安琪专栏

%


简介：
    安琪，女，本名黄江嫔，1969年2月24日出生于福建漳州。1988年毕业于福建漳州师范学院中文系。1995年获第四届柔刚诗歌奖。中间代诗人。著有诗集《歌·水上红月》《奔跑的栅栏》《任性》等。编有民刊《第三说》（与康城合作）、《诗歌与人--中国大陆中间代诗人诗选》（与黄礼孩合作）等。
诗观：明天将出现什么样的词？


安琪：任性
任性
◎九寨沟
◎纸空气
◎越界
◎第三说
◎灰指甲
◎九龙江
◎双面电影
◎西　藏
◎巫（屋）
◎含表情
◎轮回碑
      轮回碑（一～十）
      轮回碑（十一～二十）
      轮回碑（二十一～三十）


安琪：任性
九寨沟

现在是有一些意识流的东西在左右

我先写到它，然后我想了想，靠在黑心肠的谲秘上
原木质的山被车窗压低
它切过七转八弯的视线，挣扎而出
一大堆心猿意马，轻易地，打破人与人、与道德的界限
同志们，你们要去的地方满是人烟

“十几年前，它有百分百的蓝，知道吗，那种恐怖的蓝”
导游说，张尖尖的下巴有着硫磺的冷味
他已不耐烦这特定的身份
一个人，如果同时与九寨沟一起上天入地，一百次，一千次
------他将把九寨沟看成自己的地狱
自己的肮脏的命！

诗人杨炼这样写道“占有你们，我，真正的男人”
那是《诺日朗》的“黄金树”
当我去时，男人已经枯竭，宽宽的（想象中）诺日朗停在万木丛中
被阴郁的女性包围
它背叛了杨炼的唾液和精液
“这是春天，草色急需水份，秋天它就复活”
漂亮的藏族女导游如此解决诺日朗

叶子呈现颗粒状
细细的，尚未达标的叶子，晶莹地嵌在树枝上
我迷惑于它的纯粹
枝条是写意的，仿佛装上防腐装置，它一尘不染
夜晚下了一场雨，露珠像剔透的小房子
被神摆在空中

我动了动它，时间纷纷眨着眼，亲爱的，着魔了
相机大行其事
海拔4000米高峰上，上一个台阶都是不容易
脸苍白得惹人疼
水也许是习惯的慰抚
它从我的口腔一直吻到“我的肺”
崔健遮上红眼布：“想要学我你就不要后悔！”

飞了飞了，轰鸣着，喊出，夺下眶里的泪
它们没有距离
雪，雪在山尖，雪在山间，雪在脚下
风扑了上去，疯了一样
张开胳膊，就把雪围在脖颈，雪，白色的哈达，丝绸的经幡
风会代我们颂神的
光也会。一切生灵从幡下走过，都要带领气息移动
它们将代我们向神致意

文字在手，诗与我融为一体，它是我的血液和真实
精神能够制造语言
断臂的猎人是九寨沟的标志树，一种幻灭和消散
它汲取着灵魂的呼吸
每一颗不死的灵魂都能把远方敲响

碳酸钙和它的化合物，在北纬34度，世界的风景大致相同
你到达你就到达
“一个国家的军火在另一个国家发挥作用。”
“一个国家的人民在另一个国家流离失所。”
我写下这些，感到世界不止是一个世界，风景不止是一个风景
然后我命令自己
不给脚打招呼，以便它失败得更为彻底

九寨沟，一个城市的边缘构图，神秘的童话扩大开来
神要死了，它必须把这个遗产留下？
“哦，不要开发，如果需要，我们可以为你们募捐。”联合国
文化官员恳求道
在一次高级领导接见会上
瑞典驻联合国的文化官员哭泣着恳求道
“你们，你们将破坏大自然的圣地。”

一俟人潮涌上，自然就将后退
人已是自然的敌人
有一句话说得好：“孤家寡人！”

小麻疹。五寸长的西宁鱼。科达相纸。死烟蒂------
雷声形状的藏族民谣：
“当我的目光看得见你时，我的身体和你在一起；
当我的目光看不见你时，我的灵魂和你在一起。”
若尔盖，若尔盖
请记住白的名字，请记住安琪，或者把她置之山巅
当她老了，请用白布把她包裹，用竹杖把她猛打
“难为你们了，难为你们了------”
老天使喃喃着，她的声音布满祥光

极度的宁静集中在神的家
离天最近的神，离百姓最近，神拒绝“中空”
“而道，一人得道，连鸡犬都舍不得抛下------”
杨如此解释
“释亦即儒又怎样，有好的观点，却没好的行为。”
在通往飞机场的路上，杨突然被激活
他泛光的语言使我热泪盈眶
“但单有语言是不够的------”

一种宗教的情绪笼罩着诗人龚，时间对他是不存在
十年前我认识他
十年后，他已认不出我，我们没能进入各自的话语场
事实上我根本没能进入九寨沟的话语场
现代对它是不存在的
偶尔有藏胞唱起“心雨”我还是觉得不如“青藏高原”
--呀啦嗦，那可是青藏高原
我狠狠地拉高声部，我以此与我的神紧紧相触
“愿你的精和我的神进进出出，亲爱的！”

我们近在咫尺，有一段共同的旅程就有一段共同的理由
黄昏的转经轮，水是第一推动力
它推着我被你的微笑赞许
来，烧一柱香，一圈、两圈、三圈，吉祥的马儿会驮你到
任何地方对接任何人
你的心一直是空的

“什么才是终极价值？”小伙子白为他突然发胖的躯体感到
难为情。一年前他是刑警
如今他只追捕文字。
在寒气透骨的九寨沟宾馆，白和龚互为补充藏传佛教的奥义
“我不迷信，但我已经信了”
“他们为自己划定朝圣目的，然后以躯体为路”
夜晚降临，他们不会越过白线

仍然有人幻想用一辈子串上任何辈子
这片海子需要赤裸的沉默
九个寨。三道沟。“阿妈，你又再诅咒我了？”
然后就是微笑，天高气爽，一片无需诊治的尘土！
我回来，直到月亮升起在五彩池上，月光从变幻的池上
涌出--
一万张不安的邮票和它们的灭绝伦理！

1999/4/27。

治


安琪：任性
纸空气

十二月。远人。风不断加厚，恍若是往张家界添上
              红皮肤的屋顶
层峦叠嶂，层峦叠嶂……十里画廊演习着中国水墨的经典
来自江苏的衣服制造者
与福建之诗交换地域及时光的脸蛋
火盆摆在脚下，上搁铁制框架并毛毯一条，这就是
湖南冬天的温暖
“木炭８００斤，每斤４０元。”土家大爷为寒冷算起经济账
事实是旺季的张家界每个简陋铺位都可收回８００元
而淡季真是害死人
以致野导张芽小姐把我以两天１４０元卖给李姓大叔
管吃管住还管带路

那时我已完成一步登天，对面就是黄石寨
对面就是金鞭溪
我决定像省略死亡一样省略第三天，善良排除谋杀，
                                    排除可能的伤害
    这之间当然夹杂诗人的天真
    沿着４０分钟的喘息疲乏我来到李姓大叔的土家村落
    天渐渐地暗了
……一个女子怀揣着自己的恐惧来到一个陌生的村落
上帝保佑她的善良
语言隔了十万八千里，每一个词都是螃蟹的钳子
    仅有强作的镇定安抚分崩离析的眼睛
腊肉切成大块，火烤，出油，再切成小块，放入鼎中
逼出香喷喷和更多的油
下野菇，或青菜，加盐、味精、辣子……
这就是土家火锅了！
围着可以提着走的桶状煤炉，我愿意像武松一样饱食一顿

“上帝，让她的睡眠平平安安。”
六点就和麻将声一同躺下，和累以身相许，平均呼吸
然后在凌晨醒来
听风吹草动，草木皆兵

中湖乡野鸡铺村：一个不能寄出去的地址
                以８６高龄的名义向你致敬！
飞越天门，这是张家界的世界宣言
中国有自己的九寨沟和张家界也就够了
风景又分给人文：三星堆，四川广汉，夏商时期西南
                            的中心点
                地位有如如今的成都
三个祭台的称谓：三星堆（如今遗留半个）
河还是鸭子河
还是华阳国王古蜀文明的存照
神秘的面具怪异、可怖，眼珠直插眼眶
青铜面具贴着薄金
权杖也贴薄金
一号坑，二号坑，７３根巨大象牙表明这里曾是大象聚居地
“噫吁乎，蜀道之难，难于上青天。”
可古蜀先民却翻山越岭运来大理石
刨光的局部做成耳坠、项链，他们用什么刨光
他们用什么穿孔
祭天大典需要３.９米高的神树，青铜制的神树名为“柏”
                          正面是枝叶
                          侧面就是“龙”
管状衔接的枝桠形成谜
青铜立人像有宗教栖息，鸟是图腾，和树一起构成人神中介物
太阳，太阳，东方扶桑
“皆有十日所居，九日居下枝，一日居上枝”
鸟运日月，按时起落，天地有明暗，古蜀居中心

斧。锛。凿。刀……玉器传承中原文明，不同民族合成
                                      同一个中国
它们能够说出秘密
当太阳像树木一样升起，两条晕线交织，幻日圈，鱼眼状投影
莲花轻微向外翻转
自然的形态若东西两极
          若弧重叠
我们难以作出解释
而三星堆５４具青铜人头像所达成的群体气势，显然暗示
神的世界正是人间统治关系的折射
没有文字的想象空间：广汉，有一流的震慑力
                          和巫术语言
写实。夸张。灵气。原始。
“开国何茫然。”
“不与秦塞通人烟。”
赤足以沟通天地之气，两手硕大，手心中空，集形似与神似
    的群巫之长。
这些，都是信仰的尤物，鬼神的族类

三星堆。

而乐山大佛是一下子逼近的
不高的山丘在水中连成睡佛状，大佛即在心脏，胸中有佛
残云和尚挖目献眼
“贪官，贪官，你现在还要什么？”
有缘千里来相会，同样一句话由和尚说出特别苍凉
同样一句话砌进我的感动
我和菩萨有了感应
黄昏的钟，在报国寺紧挨三个叩首，安徽和安徽互认老乡
四海皆为家
眼泪和眼泪也是踩响的地雷
“给佛菩萨问个安吧，小姐，你与古中国有缘。”
屈原的《离骚》洗净一遍你的身子
你与古中国有缘
“我们的灵魂是相通的。”
岳麓书院的风渗透朱子的讲席，我曾在公元某某某年来过
静坐庭院
和三千学子心领神会
安祥，似有所悟，风习习，我曾和朱子共枕？
这广阔意境顺着台阶缓慢流下
细雨挂满窗台，中国近代史托举出湖南
陈天华，蔡和森，蔡鄂，毛泽东，刘少奇，贺龙，杨开慧……
“人到湖南不敢言。”
“中国不能一日无湖南。”民谣如此唱道
所谓“无湘不成军。”
曾国藩、左宗堂即为明证。

草鞋攀爬的金顶，我没有到过
３０００米高峰不知所措
只有白色的树涨破军用大衣的绿色，北国１２月的纷乱之雪
如一只只小箭
盖满肉体的喜悦和紧张
玻璃工厂开张了，在绵阳，诗会继续进行
湖山音响钟情于老唱片
钟情于学生时代的一个梦幻
老总陈，诗人欧阳和石的朋友，在物质的背景下
            崇尚精神的生活
精神有如富乐国际大酒店豪华钢琴的弹奏者
诗，尽快地穿起百号人的吃和住
提供机会的人是不朽的人
提供机会的人是值得敬重的人
孙，诗人的一类在张的归纳中已成为典型：敏感，激动
率真，任性，……
另一类就是唐：温婉，包容，娴静，善解人意……
来自京城的商断定世界上有三种人可以原谅
“老人，小孩，诗人。”
商并且认为“真爱只有一次，其余都是重复。”
理想主义的杨对俄罗斯白银时代有着超乎寻常的向往
欧阳指责世界已小得能被一张报纸折叠起来
因为“媒体是一个漏斗。”
它漏掉诗歌种种，只把刘的绯闻留下
《××商报》对隐私有着特别嗜好
评论家唐规劝写作是一种解放，它
                              “跟语言是一种肉搏。”
有关“知识分子”与“民间立场”问题成为世纪末的舞台剧
“从一场迷蒙细雨开始”王拒绝同一个现实
“没有一条直接的路从文学到生活。”
也“没有一条直接的路从生活到文学。”
精神与精神指向有何不同？
陈：精神并不一定都得向上，你不能说阿庆嫂有精神
    邱三就没有精神
汽车装进行李
一切交给潜意识去做

一大堆著名的碰到一起了
水中有水，石中有观音
“大道通天一统江山呈瑞祥，丰碑可树千秋伯仲仰女英”
抄袭自残缺石门的对联布下灰烬般陷阱
你首先得是什么
杨：九十年代是图像、身体的年代
    叙事即为图像的文字化、符码
一群人为足球欢呼，足球：行为艺术。
另一群人在坚持着保持重量和苦难中高贵的力量
这就是望江茶楼的真实
──“睡觉整啥子？”
──“整蚊子。”
──“思想发霉了。”
──“晒晒太阳。”
心中藏有一座花园而没有一朵花
你必须信仰什么来维系诗歌？
高尔基流下泪：“这是我们俄罗斯的大脑。”
“大脑？一堆粪便！”
啊，《道德经》，《道德经》五千言处处是人生的狡诈
今天还有欢乐吗？

海鸥加上世俗素质，意识形态的异化作用将与黑洞共存
        妓女是边缘
        小偷也是边缘
阅读的感觉永远都是新的
“我们的任务就是把体制内的东西不存在化了。”
信息如此发达，“并无必要通过专门刊物了解诗歌。”
观点批量生产
已经看不清形式的中间环节了
一条命，长到１９９９年像一个坎，Ａ先生来了
                                Ｂ先生来了
                                Ｃ先生来了
一条命，试图用月光雕刻彼岸天堂
隐含着消极和牙龈的肿痛
一天天地触及生活的磁砖，不停地旋转，旋转……
      狠狠地，摔离出去
从零售到批发，明确词与物的关系
不当傻瓜相机
空气也被纸武装到阳光的青灰地带
这就羞怯地上场……好吗？……这就在灯光下害怕
……朗诵……带着哭腔……
跳过诗歌的野心我们随风潜入夜
    黑手套缩脖子
  红姑娘坐中间和迷宫一起拥抱
  呕吐旧时日
“不是痛苦，是感动。”
“是和佛菩萨有了感应。”
落日稀微，绕不开水仙故乡清洌洌的小妖……

                      1999/12/22


安琪：任性
越界

我考虑抓住一个破灭而不把自己赔上
我想到这里，下午一样笑了
阴暗的瞬间怀着鬼胎
类似头痛欲裂的蛤蟆，与基督一起深含象征
篮子里有裸体果条，交叉的场景未必称得上
计谋，但它温驯的样子把懒惰制造成气氛
空余的墙壁直到最后才熄掉

传呼可以作为标志
中世纪的刑法钉上十字架
狼似乎拉着战马而来，颤抖的画面不过是对某件
往事的重复
客厅和混乱在比喻
仪式出走，经历丰富而思想飞扬意为纯洁
如果不能相聚，就相忘于江湖
枪喘息的过程代表葡萄和牵挂的指责

忧郁即所谓的僵化症
人文主义者逐一用上自己的假药
我有足够的惊骇等你变幻
手握住神明，产生一只又一只好骨头
劳伦斯和查泰来夫人死了
现在由我接上
情感不断历险，天使被扶上断头台
她曾以教皇身份为我施洗
穷人们的晚餐喂给电话和长途
表现出迫不及待的困窘
故事中牢狱被地震打开，彼德三次不认主
（主啊，请听我忏悔！）

垂死的人得到宽恕
一个我爱用的词，在此获得新生
当我不高兴地看着一条狗
艺术最终将以何种形象附体？
四周都是歧视打扮的花环，血滴到旗帜上
孩子们巴望财富像指挥一样降临
独幕的美德花费150元
对此已经弹尽粮绝
我感到一种疾病在不问世事地蔓延，终老于家
感到饭店里的猪猡也赢得喝彩
我跪在年轻爱人身旁，误认为生命得到延续

月收入遭遇清醒
被捕时我已在地狱。牙齿的气恼通过说话表达
祈祷或赤脚走过烧红的犁耙
之间并无本质区别。
“你们要知道，我查不出它有什么罪。”
彼拉多如是说。耶酥耶酥，他们把你交给我
然后备好荆棘
红紫红长袍，他们把眼泪交给我
一生便显得悲悯

我没有王权，我尖叫因为我饥饿
一些情节性的事故使我靠在陆续闪现的命上
前面很快布满伤亡
后面被刀子捆住
地势仰仗奇迹出线，久已不用的暗示会变质
突出的有严峻的主题
永远告诫的偶然
谨慎有时会像两面神，尤其在灵魂渗透镜子
鸟羽要求金属器皿
意味深长激怒了我，寄生的常绿植物
它的庇护撕扯着你的规则
有节制的爱恋包裹成棕，状似迎娶的地毯
总共有9场游戏缺乏完整记述

一个传奇的人物忍无可忍
纳入失败的结果
允许她按照生活的指令成为易燃易爆品
蒙天恩的福音交代她积极的水仙
有一场真实的魔法
它就在我身上

安祥而且逾越
心脏在天黑之前迅速送达
一整套胡须差不多以吃时间为生
苍白并非总是这样，并非总是祭拜以后才有预言
衡山和泰山都是拟人的
嫉妒的面孔抵制关于蛇肉的教诲
我初尝空旷，舌尖淌着毒汁，距离干瘪得像窥视
习俗被刊载到粗暴举动剥光外衣
受难和蒙尘类似疑惑
把更多平庸语词挡了回去

那些起源不明的泥土服下祖先
借助投影互相清算来生
现在所剩不多了：招？还是不招？
模样像在吻赴死的石头
滑稽的想象隐居到庄重里头，其中有安和谁？
寺庙暗藏危机，那女人跳了下去：
“现在，你所要的拯救无疾而终。”
拥挤像一杯水表示信任和抚慰
我耳朵里嵌着冬季，青藏高原缩小到喉咙
适宜你接口念颂

背景的腹部连着秘密
传说鸡的故乡在夜间出笼
蝴蝶是否长着翅膀？道路是否学会处理？
西风东渐，“死亡抚育我成长”，我曾在轮回中
遇见自己：一条命一条命地并列展览
以处女之躯播下问题
在结疤的晚上感应神圣幻象的侵袭
直到雾倾注到宝瓶座星球，彩虹泛滥成审判体
痛苦支持我朝下倒悬
怀着无辜的霹雳编篡天空

自尊刚点燃，一件礼物，至少是通向古中国的肖象
过去我们惨遭虐待
愚蠢的行为从大海贯穿至铠甲
重要的是我们曾偷偷溜进繁殖手续，致命的一击
牵出一首诗
诱拐或强夺着迷于特洛伊战争
使一出沉重的戏剧有了合法的胜利
双排桨的华丽大船，像一宗大要案
装饰以贿赂、权势和挣扎
二十一世纪的思想可能由中世纪构成
当我手拿天平，眼光透亮而宁静
我建筑的事实被瓦解，磨盘移至棺外
遗体敬畏地抱着诗句
我看到一种精神易于辨识
厄运独自伏在角上，好像已恢复了生命
世界将用做道具，并且还原寡妇神情
可怕的填补摆在普罗米修斯深刻的四肢
镣铐飞了
传说中它在寻找先驱

真人一样的雕塑赋予新的意义
要渡过冥河，才能点缀悲惨的爱情
8月作为恳求意味敌意带着远方之人参与战斗
衰竭的胸腔含有避除破灭的启示。

2000/9/19


安琪：任性
第三说

飞机是不会犯罪的。你必须背着两星期走路
你与时间成了老对头

采访测不出深浅
看守所里，张挂着月光的肖像，猫像恶作剧的爱人
歇下焦虑
诗歌拒绝到你的身体上班
3月31日，灯提前关门，世界施加压力
你坐的地方没有意义

午餐正点到达
一条方框正好遮住它的脚趾。阴暗角落里
书自得其乐
同时储藏的还有突然和等待

我慢慢地说着写着，说不清楚
运河到处张扬
北方不是你的。你在稠密的过去的某间屋子迅速拐弯
空气抖了抖
我看到墙壁在发疯
它追不上自己的敌人

选择太多容易有误
一个词，也许你一辈子都用不着（福至心灵）
神的换骨运动又在升级
肯定有神
在加紧它的换骨运动！
诗歌给你勇气，只要不死，就有自己的小天地

我们寻找凶杀现场
金老鼠是你的家，你不需要它，你说，你想开机。
和亡灵碰个杯吧
再不要让刀心动，我进入它的饮恨，下一轮回，让它当把
稻子？

谈话昏头昏脑，我累了，大金属柱幻出变形的影子
我对它咧咧嘴
中午流下古怪汗水，分不清邪道还是正道
如果可能，它们都会殊途同归
我匆匆吃下时间和事件
至少还有机会踢开讨厌的稀饭和麻木

一个遍布细菌的人有着多么可怕的爬行欲望！

辩护急需延续
内心的斗争渐渐落空
一失手就有案可查，灵魂挣脱睡眠，被摁到本世纪末
孩子们旁若无人
把一条鱼涂满档案
4月1日，生活习惯地开始它的围剿
我打个电话
时间是我的心腹之患

文件被凸出
氢气工厂爆炸了，天空了，日子碎了
你想到“写”，字就呼朋引伴，列队前来
它们适应性极强
你穿上村庄的鞋子，走过疲惫的泥土路和太阳，懒洋洋
在木偶的长睫毛里唱歌数手指
一个人踏上通往死亡的车辙

思考有不以人意志为转移的痛意。

我记起福尔马林病房，翻转的身子，大舅母臃肿的体态
小丘一样
呻吟有忏悔苦难的力量
“看好你的命！”
她说，使宁静乘于上帝的关照

这体验令人称奇
同样的名字张冠李戴，但别急，你的就是你的
音乐开个口子，当你老了
生命会向你要税的

有华人的地方就知道金庸
18岁是段好线条，适宜于长篇武侠小说
我曾在暑假钻进阅览室的板凳缝，在掌中演算天文

那时K还在城里读书
L在三沙水面捉拿鱼的翅膀，闪动吊瓶的制服
W扎满针眼的阵容惨不忍睹
从死到生，断断续续节外生枝

你以南的一面面面相觑
清闲有如书店每个上下午的寂静，它太不像商业场所！
我来了，就给空间开锁
然后狠狠地打向时间：老不死的时间
你永远不要死

学着着急，着火，着凉，着慌------
因为接吻就是以牙还牙
延迟一个目的的到来
你看看你看看，风都在笑，长方形低下头，全程1500公里

监视梦，它不断膨胀，一天码到它手上

现在显然有动机不纯在加入
假如衣服实行一夫一妻制，父亲的一生应该打折扣
什么可以骑自行车
人就错了，春天有三只脚，它的身份证没有号码
拼盘乒乒乓乓
坏情绪不会构成骚扰
“小四川火锅”老板上的最后一道菜是她自己

座位黄了，树照顾树，蚂蚁啃石头
你心领神会一切陡然开朗
灵感随意摆置，碰碰它，“一个人在一个人时总会有点欣喜”
时代的特征汇集到一个点上
我闻到了隔壁的青羽毛
整天你不干事，气死牛，把街道消灭

只有天使才能给上帝传呼

黎明的请调报告尚未送出，你还有机会
埋葬它。
或者紧紧捂住在时间的夹口上
“心中有大自在”，我喜爱这句话，它正好切合实际幻景
我送出两份红包
一份鸡毛，一份蒜皮

一个人老了，墙角的红包还站着
感觉细微得要流泪
亲爱的，载我到任何时候，神会保佑诗歌的人
保佑童年的麻雀
手又在发冷，它无法退到澄明，它瘫倒在藤椅上

尸体像蛇一样入冬
再过去就是慌张的扫帚。爱情有种神秘因素
你徘徊着浸入它的体液
来，一个人，时常检查自己的肝脏、呼吸和细胞
从前生活挑选我们
更轻了，直到编成辫子和细雨

没有迈出去的偶尔
玩一玩，裁下一宽度水，你怜惜草地，画饼充饥
南山书社负责推荐人生哲学
我的奶奶在烟囱里
煤油盏起，火是她的阶梯？我喊着，我大喊：快跑
快跑------奶奶------火来了，火来了！
我相信灵魂
它真的长出66条腿，它清楚我的哭喊
灵魂是不能熔化的！

后面是一个引号
它还有多少是你卖不出去的？
青春的气息，我每天都要吞一口，另外是深深的宰杀
箭头苍白
要不然我们从头再来！
西西里岛沉到九龙江里，只有一个人把它拯救

我极力培育的袋子装不了太多米
“世界上没有白吃的午餐”
零点，无登场，它还有这么一个支架需要支出
喧哗缩小野外作业
瓦尔登湖习惯梭罗和你

实用辅导总共三百页
他们说，这可以出个好价钱。英语六级，每一级都理所当然
地必要、讨厌！

你只要进入制药厂就不可避免地变成药

但是羁绊无法救治
死亡依然百分百上升，一个重要方面是它有旺盛的生命力

这还不是尾声
人与永恒，与一根星辰的手指，它的小指尖散发的静
内心的静把宇宙搬到窗台

1999。4。1。


安琪：任性
灰指甲

这夜晚肯定是轮回的一道菜
庞德端上来，安，我的老框框，老邻居
我们一起说话

我想象思考具有的神秘力量
意外的确认，当面使和缓的杯子分裂开来
喝下，就能把十个过去化为乌有，性别充当洞口
提供劣质的斩钉截铁的服务
你应该承认生活有它自成一体的风速

灰的指甲像是安装上去
时间渴了，它必得拿一个人充血？中午短命，用一把手
也抢救不了它
牛是街道的鬼，我们在它后面
我们并且看见瘸腿的苍蝇复印在诗歌的餐面
阅读使空气静止，精致而富裕，我喜欢它屏住呼吸的表情
真妙，报复的快感
不知不觉流下泪
下半场也许会有星期二的六十六条腿

5是你的吉祥数字
神选中了你！其余都是废水，安康鱼一步到位
诗是它们的家
好奇心在一定范围内有其存在理由
押解秘密，送出茶叶和某某超市的果冻桔子浆
一些心烦意乱的天真

时日生疏，抢掠的高压感觉惯于搬动尸体
埋葬每一天。
生活敲起破钟，委曲求全，擦去任性和人性
伪装的木人拐过阴暗
它插上烟和啤酒，臂膀僵硬，身后是要命的长铁
偶然会是咖啡店光的回光返照
那头猪，我满怀温情为它献上语言的花圈，把它挂到
越来越沉的死亡的头颅
善良得大于失，神在加紧调换骨骼
指责有它杀伤的勇气
一首长诗的构成挤进月亮细密的针眼

感情变得多余，像佞妄，卡擦一声，就近自焚
欲望截获指令性见解
它很快就要见分晓
它按捺不住分崩离析，夜晚塌了，它问，除号的一半是什么
它绵软，没有直立的路和台阶
想想看，一个人，从昔日的宗教醒来，割去子宫和肌瘤

它的神经是有问题了！
如果是无，遍地开花，你将拒绝一段初恋的抚痛
答非所问拒绝姓氏的出笼
我曾诧异于它的纯粹，聚集到一个点，敏感，麻木
出来了也就出来了
谁都不能对此了如指掌

状态在渐渐沉潜
不容易！上妆的灵感穿过旋涡，它再也不要限时的舞台
皮肤闪闪烁烁
长出猛烈的鳞片
哑子有更加尖锐的口，幸福不单纯一个概念
初恋的灰指甲添进灰棺材

我习惯性地叫了一声“时间”！
它的小鞋解下第几双？
时间跨过1986------1992（那也是你的）
我们同时失事
某一天，时间将与我们同床共枕，同时共枕的还有诗歌
它集合天堂的天使，欢唱起来
神回来了！亲爱的小朋友，你适宜展览的疤痕
你的新疆三日
它们哭泣着，匆匆做完这一生的爱，结局永远分开

而你，飞出密西西比的阳光，在闽南某座颓废色彩
的土楼
拒不承认杀人背景的存照
一个风雨之夜的事故小车，它的劈开的冰柜和沉醉
一条委身泥溏的龙！

一切有待存盘。初恋都是惨痛的
记忆闭上眼
对于记忆，泪水也许是最好的解除剂。它不情愿！
莫名其妙就有疯狂
心又成了灰指甲，还是灰
我将用一首诗把它埋葬，所有的初恋，连接起来
是亚当和夏娃的蛇
冰凉，爬过伤心的时间背影，上帝，

不要用它惩罚我们！
我尝试着心灵的自我解剖，愤怒是情节的愤怒
悲哀却是永无终止的
时间垂下绳子，字里行间有着荒凉忙乱的意味
我写了然后我活着－－

                      １９９９。３。２６。


安琪：任性
九龙江

又有一个孩子被水蛇拿去做媳妇　或
                      当肚兜。
黄昏没有标尺
宁静哀伤的表面，夕阳像富士山有浑圆的造型
大乳房菊花：
          两小时前交付漩涡
          那沙正好埋到她脑部
围观者都是语言的化身。
空气恍惚给了修改日月的神
这需要取决于垂柳　秃顶的垂柳刚刚把眼镜放在岩石上
草地爬过死亡和它的笑影

１９６９年，似乎２月也像一具骷髅复活在
２４日。
祭拜天公的时辰
那轰响的鞭炮将带来升腾的亡灵
到一座意义不明的船舍
    手链仅为绿色绿色的叠加
        当猛犸抹尽新经济战争的遗迹　事实也是
双翼蝙蝠掏空烂掉假牙
玩火者遮盖油腻生活
一头蠢笨蚊蚋尚未吸干市长办公电话机密
            车轮变作挡臂螳螂
        文字胁迫睡眠起床
        照见月光百孔千疮
穿白衣的硬币据此认定自己无罪
茫茫无尽头
而晾树的九龙江从北到西汇合于我故乡石码
面孔由桥构成

（茅以升曾在《中国石拱桥》提及此）
老虎渡滩，投之以七头猪　三只羊　童男童女两对。
饥饿像春天散发芬芳
只是一枚乌有国家
耽于理想主义的血和肉
                  有信念站成雨花台
                  群雕威严　听不见机枪阵阵
                            听得见滑稽模拟的姿势
它被沿街而上的尸体堆积　脚忘在那里
至今仍然临近插指竹签
能在狱中绣红旗　唱支山歌给党
猩风扑辣辣
革命前夕的革命　推倒阳台盆景　预告
一个崭新中国纪念碑

广场抑或也是裂缝的象征
怨恨史无前例　欧阳江河走过　看见
一个无人倒下的地方
我们的花圈似有泪水夹杂墨水狂书
豺狼们决不啃食自己的骨头
剩下的呐喊　由鲁迅先生完成　早上的花早已枯萎
到晚上就丢在垃圾箱
５０只蚂蚁节节胜利
一片呼天抢地
旗帜疯狂撤退　举行过钢琴音乐会也举行过阅兵庆典
黄河　黄河
我母亲九龙江安息在你怀里？

绵想的幽暗出入求欢的包厢
正午操练在魁梧的呻吟
寒冷一隅　繁殖鱼和痛苦　世界大棋盘　筋络转移
它们能够说出平原埋藏古道
死亡的交城挖出１３个民族的秘密
丝绸之路啊！
          卫青　霍去病　李广利　谁先谁后？
而司马迁差不多要等到阉割时才确认一生志向
燕子低低飞翔
头上开满野雾　僵硬的村庄继续随风转
它们毫无责任放弃摘掉头上的帽子
贫穷涨破我祖母的祷告
有发黑的阳光跃上墙沿

到一滴汪洋里去！
到一个语法障碍里去！
还好，幼小的马鞍已经显出十足的沉寂
时间围着沙漏即是芝麻对着阿里巴巴喃喃着“开门”
同事们搬弄是非
              眼角长出脚丫
              果皮像一堆烂摊子织满畜生
              牡丹在洛阳砸了锅
从来没有一条铁制的小道消息拉走流星
灾难会按比例分配？
光的热牌子许诺空头文件
它层层展示被虐待的齿痕　一下子肿胀起来
当莴菜和萝卜用矿泉壶洗澡
九龙江水哗哗地淌了一地
这赤身裸体的家伙可不是拿破仑或巴尔扎克？！
──预定的大诗患了残疾症
战争就差一本白皮书了

金瓦砾　心灵局外作案　自然的纸桶
审阅一份叫做“苏轼”的病历
石码暗中种下一个人的名字
我居住的小城不一样
            大码头外号乌鸦
        阿莲用杨桃汤养活一家九口人
  像颓废的昨天一屁股蹲坐在躺椅上
我跟着落下泪：变形的外婆可不是深渊中的蜻蜓？
至少还有笸箩的收成被缴卸归风
满足的舞台　和灰尘一道　分布到葡萄作乱的劳力
扫帚其实也向女巫收取零花钱
阎王殿里　东方快车谋杀案正在审判　红玻璃涂抹到
          被子的砸坏上
二道贩子名“安”
陷入封存多年的密罐中，漂浮不止
它也不想要这虚张的手套了

凭着翩翩的鹅腿铸模起誓
古希腊不在，古巴比伦不在，古埃及不在
一脉像古中国的血统
模拟成女娲　盘古　神龙氏　造字仓颉　或竟是无中生有
试图崛起于被干扰
    今天　朋友们聚集起来玩起死亡游戏
    写下《矮于人和房子的语言》：道辉。
        《空气在午后休息》：康城。
公共财产的介定到法庭上演　国家在水土中流失了
嘿，已发生和未发生的
福建漳州“九龙江”黏糊糊的唾液　水蛇渴了
成批成批钉子跪在它面前
城市毁于第几次重建
        醒来时一只长嘴蟑螂发表就职演说
如同劝告以及烧焦的舰队
急救伤员架上不可预见的发行卡片
亚洲，头头脑脑们以恐怖为业，撑起“文明”的灰云
自然学家论证──
                此地不宜久留
不宜问关于自由的骗局
（如何转换成货币？或强权？）

橄榄枝飞出鸽子之口
天堂栽落到三闾大夫的棕子边　适时的沉没……
龙眼搬运风始为剥削的起点
        父亲又在告急了
                      他吹嘘自己对于一个女人恰如
                                对于一把栏杆那样拍打
        使之：疯狂，松针那般尖锐，快感
当五队小乳兔雀跃着跑过汉子
珍珠港事件爆发了！
篷帐里可见它们挤成面包的叫喊
从三月，到五月，私心杂念有增无减
青春诗会交给祖师公安排
驳卦的怯懦逃离现场
              ２０００年蜂拥而至广州，这是我的邻居
“没有”和“有”一样
他们靠着诗歌取暖，个性融为一体无法体现极端和
                                      敏感。
孤独的终将孤独，拔头发升地
在僻静的闽南公寓自设规模宏大的诗剧
“我们有最好的灵魂
如今在不朽的诗里。”

                          2000.3.11.


安琪：任性
双面电影

那么多人的面孔旋转成一种声音
眼睛藏在眼眶里，眼眶藏在阴影里
他说：“小蜜蜂终于招供了。”恢宏的云朵
不断压低，特技时代的电影
一把木制的剑是它自由的象征

罗马，我将要终止你
我从不认为泥巴比鲜血好，传统的套路赢得这样
姿势（鼓掌）
向谁致敬？有时我觉得没有水面
回到柠檬的安魂曲中
死后还穿得了鞋吗？
做该做的，还是做想做的，下一个
又下一个必须团结
紧紧地围成战斗的毒药，或掐住
像姑娘一样尖叫
赢得心慌意乱的分离。

在窥见中等候
伤口轰隆隆驶过这是假的
一个突然变远的人提供新型武器
舌苔长出讣告，脚像锅盖一样单薄
“书翻着翻着睡着了。”
行动和我们一起去杀戮
打四号补丁，快速冲过敞开的虎口
流放前角斗士的金钱欲望
我企求兼职像临街的窗
挖出来，贴上身份不明的感情：“习惯了，
就再也不说谎。”

同样七岁的孩子制作成不同标本
一个撞上门
一个棵粒无收
晕眩早有准备，头皮一层层爬上蚂蚁
赏赏脸就解脱了
电话沉不住气，夜晚有双面电影交叉播映
我摸到体外的心脏碎了三瓣
人性像个借口装不进箱子
空气若无其事
一天的欢乐磕破牙齿，瓷砖变了颜色
“卖东西啊，谁是东谁是西？”
湿漉漉的奔跑备好衣服和指责
灯光在暧昧中腐烂
稿纸熄了又灭，喘息塞到指甲里

生命力不再拐弯
人是人的参照与对抗，高境界就是互相刺激
互相促进天才机制
波伏瓦：萨特的第二与性。
杜拉斯：女人的梦游者和可能。
优秀无需合同，我感到思想的轻易是因为
我陷入无聊的艰难
说着唱着一年又过去
精神像财富分裂，我将在30岁输掉我的80岁

圆形斗兽场沙子是红的
语言是白的
头发永远沾染屈辱，我们会等你的
肿胀的过去一溜烟消散
哺育坦白的现在
哲学皇帝，诗歌皇帝，之间是一个洞
呼吸在渐渐靠拢以至于无
“摘下你的面具，转过来。”
那么多人的面孔旋转成一种声音
应该对此表示感谢还是哀悼？

2000.10.7


安琪：任性
西藏

听来的西藏在你的口中手中

循着惯性，表述如此困难，语言锁住的美：博大
震憾，西藏，它缺氧的呼吸没有预告
只一刻你就走入生死界限
（生何畏，死又何畏）

山尖，雪和山一样长久，阳光撒下碎玻璃
一山蕴含四季
你和云赛跑，白云好心情
灰云不分明
乌云绝无仅有，在西藏，云卷云舒，你看过三秒钟的雨
重叠的彩虹拦腰截断
光分成七色、九色……预备给你一生慢慢享用

记忆被偷窃，一双子虚乌有手绞成麻花状夜晚
删除人声自然的静使鸟鸣更幽
那盏灯恰好就在我的左脸
祝福透过铃声爬来，电话一放它就掉了
你躺在床上，一而再再而三地为了想象的远方流下热泪
爱情，它的温暖无需被窝
西藏，就是西藏
所有不能成行的新娘为它打制无效婚姻

颈上有红白相间的锁链
有蛇之唇冰凉彻骨，你甚至分不出多余部分想我
大脑已不够，现在
你急切地减速，减速……如果一个老人可以由此退回孩童时代
你将在三米长的哈达亲吻下继续一首诗的宽度
白是神的献礼
黑巫术只配给桥梁，只配停在万物脚下
我从未见过黑色哈达！

藉着指甲毒素要在你的五脏作呕，习俗的力量
像酒，把你包裹到它怀里
邪恶悄无声息把花圈戴到你的头上以来生的福运作注
玛尼堆的灵魂
布达拉宫的富丽堂皇
大召寺的金边椽木……
你承认西藏有它不为人知的神秘因子
客观地说，一生到过一次也就够了，一生到过一次就能
视死如归

那死并不可怕，可怕的是对死的恐惧
“除了食物，我不对任何事物发亮；除了原生态喉咙
我不接受任何精雕细琢。”
生为佛，死为佛，生死无分，佛法天然
脚下三分地
身后七尺天

世界把屋脊建在西藏
世界和西藏，我寻找的是来生，而不是今世……

                    1999.7.26


安琪：任性
巫（屋）

通向市医院的路有一家咖啡屋我管它叫巫
你现在就过来！

好上加好，菩萨保护男人女人和他们的基础水
梯子不高
配件需要动机、电板、壁虎和稀罕
那歪脖子树像头
每天晚上不由自主，你以为等待能有什么好结果
电话自集美打来，说过了我们不谈卡车
但我每隔三天就要和杨交换感觉，预演拥抱
用舌头尖利地抚摸对方
一根神经管风，另一根一败涂地！

积习难返，小蟑螂张罗着自己的婚事
我甚至闻到了
它磨拳擦掌的神色
大腿拍得暧昧，椅子受不了了
我们都由此而来，很快败在啤酒
脚下。
那野外的蛋白味可以育出成千上万个精子：精神之子
它接纳一个意外，两个，三个就太多了
（但我还是喜欢）
拿着卫生间的刷子递出窗外
师傅拆卸空调像黄昏铺设崭新地毯

竖条杆一闪一闪的，母亲装做没看见
“没办法，儿大不由娘”
有些事并非有害
但有悖传统。咳嗽大于想象，芝麻大于执迷不悟
路程大于一场要命的婚外恋
（要命不要脸？要脸不要命？）
静止的风从左边过来，它亦是我们的心脏、遥控器
居心不良的探听专线。
念头忽然变大
一块割成十八瓣的向日葵，它走过门却卜卦不出
草蛇的气息。

温暖来自乡间
来自大鼻子勤劳的纱布，你终于砍碎自己的头
3——5元就把一个诗人卖了？
除了诗，他还能修补破鞋，挟裹极端敲打边边角角的蚂蚁啃骨头
时间一小段一小段烹煮
门上写道：全世界的咖啡奔跑起来

安依赖庞：一个囚禁比萨的疯子，诗歌教父，意象的意象

那对面变形躯体的某声“嗨”，说是同学：初中？高中？
那对面被破坏了的青春坐在椅子上，一屁股赘肉
那对面懒散的眼镜一味地蹓下，它不吃饭，预备把下午献给一个人的
孤独------沙琪玛
……我如今只有你，你总是马后炮，破坏感觉，被动，善良，不擅长说
“不！”
我们相依为命，把楼上搬下
学普拉斯吞吃空气
普拉斯：死神已阉制她的歇斯底里，她的休斯得到她女儿
最为客观的尊重。

因为生活是具体的
恰如我备下一毛为的是
市场运转需要规模经营，需要
全中国媒体直接指向某件小事化大的事
围坐成圈，动口不动手，把自由的思想统一起来
这样才能铁板上烧烤
使自己再落后一百年
成为帝国主义的嘴中肉

啊，孔子，孔子，你的儿子生出了多么可怕的你

在这样的可怕里，曾子怎么还能往白色添加白色？！
庞怎么还能来自佛勒革同河
一对情人带给我好运气，带给邮局嗖嗖飞长的话费，全世界的情人们
团 结 起 来
他们习惯于大小场合的耳朵已以此为己任
豪言壮语无疑是可怕的
在这样的可怕里
你还怎么添加思想？！

她是不是反了，疯了，发起著名的103度高烧
风一页页读着她的诗
清风识字，南联盟重建家园，美国说那是南联盟的事
轰炸才是它的事。
航母可以把全世界的军事设备和野心装下
把战争运到四面八方
中国，中国，却还眼睁睁看着一座座彩虹桥倒在腐败分子
杯下。
中国，中国，你今天要把经济当枕头
把稳定当拳头

30年一帆风顺如今是一个坎，那幽闭的“碎肉罐子”，墙的替身
我靠近它或者让出自己的位置
痛苦，在于否定的艰难
在于为真理而活的艰难，《读书》的某篇文章
如此写道。
“与此相反，处死一个人比揉死一只蚂蚁还容易。”
斯大林在他的时代有如此信心对付每个人
于是艾略特说：“四月是最残忍的季节”
翟永明如此照旧复述一遍，变成女巫
长发大眼不见天日

无人，无人观顾咖啡屋，在陈看来“咖啡是情感的血液”
安说“咖啡跑得一塌糊涂”
城：“我们的现在就是正在”

竞争以包厢为指证，以优雅为失败，以一首诗得到拯救
你怜香惜玉，企图把自己当作少女寄存处
因而你只有一个幼稚的眼神，疲于奔命，从文化馆到编辑部
一个符号
一个符号地清 算
消 失
成为我的好哥哥，成为我的
好弟弟
“迷信，从《水浒》、《西游》，一直到
《三国》、《红楼》------”
好艺术都有它唯心的成份
这解释世界的神秘

一个家伙在梁上跳来跳去，是君子就下来
吝啬鬼咒骂着孩子：“再看，再看咸死你！”，梁上君子是道菜
适宜下酒，做爱。
观摩演出言传身教，那些靠肉体为生的人，朝睡晚起
眼睛像猫涂满黑圈
那些人构成生活必需品适宜某类兽食科动物
她们在政治之外
在法律之内
在文学之中
需要，就把她们分门别类，再一一整理，归队
像康对眼光所采取的

这是一个容易产生幻觉的场景，咖啡屋，我们的孩子
果汁显然和医院提供的
药水有异曲同工之妙
1999年的安，陷入卡车形状的日子，作简单的垃圾收集者
望眼欲穿者
出卖时间者……
颠倒书籍把诗弄得乱七八糟
诗：始。

1999.8.13.


安琪：任性
含表情
“经历都被用完了。”
拆卸下来的夜晚从我们中间走过，吐出长舌头
选择任何一句话当肿瘤的眠床。

行人在靠近右边的地方脖颈上缠着困惑
只消三秒，奇怪的图案就会在屏幕上寻找头颅
风映衬着渐渐窒息的孤独
恍惚是最高状态
疯了似地连接起注射器，看到忧郁银光闪烁
生活被意外浓缩，局长大人的愤怒
有十足庄严的面孔

我回答他一个该死的表情
时间在比喻里翻到第4页，相同的路在不同的鞋子里
冒泡，模样像粉刷一新的壁虎
红日互相观望
欢娱蒸发干净，不安的灵魂理直气壮地拉长，压扁
这是瞳仁里的精神蚂蚁
它跳起来有消息那么高

我想到罗马冰冷的斗兽场挽起袖子
某个微雨的焦点仇视在桌面
空气像一堆污染源
方言被食用，火药卡在筷子和9道菜之间，如同债务
毁灭的激情贴身穿着前意识
随手扔掉劳力士和随同项羽自刎的乌江
一场带血的喘息颠覆在饥饿之初
怨恨来不及收拾
败落的解释，再多一点也就过了。

我仿佛于此有了新体验
那居住在远方的 它的壮硕摸起来闻起来都像是
革命传统。
罪恶移动从一个世纪到另一个世纪
破坏的企图需要啜饮蜂蜜
由此才能显得高贵
我控制自己是为了传送一个目的到诊所
欲望仍未执行 收编的手迹到此就算终止。

可以说也是温存没有牙痕
神圣甚至作为一棵树落实在思想与静寂里
我曾见过唇齿交战
徒劳的桅杆露出破绽
在那里年老的塑像蹲下去，头发缺乏趣味
难以言述的一切如同我置身的这个现在
虚凉和悔恨 殊途同归 已把宽恕羞辱得体无完肤
它的说明词撕开鲜红的口子

直至午餐再一次降临
低低的情感正在挖掘陌生的肩膀
保留关于子宫的渠道，我毫不怀疑它仅为一场戏法
类似的事件掏空了尖锐的悲伤
保持警惕的人摆出无边无际的腐朽
为每一个死者颁发纪念品

分离忽明忽暗
于恢复中扯下片刻的条纹，一次间歇性的虚荣上演
距离装上滑轮，杰出的速度如此迅猛指向两端
于热泪中繁衍遗忘
你是这样一具尸体，灵魂的小尸体！
向过去的寒冷致敬
当我慷慨让出安全行程，向右靠拢，车辆和若干鬼头鬼脑的虫
一一有所结果

如此不合时宜的场面揭掉盖子
天空落下火腿的滋味
这是我们的沼泽，雨在突然之间赤身裸体
把属于阅兵的队列打乱，再延伸到尚未铺设的腹部
掠夺的灾难造好一座审判台
远远地摇晃诱惑

诗歌操劳如麻木
尽管有螃蟹在不断发芽，海还是装进瓶子
像阴沟里的一截船鼓涨着痛苦
并且流下说不清的动脉
你的第七万零一只毛孔应该枪毙掉
投入由于掩藏略显不足，它们排列整齐像案犯
上个世纪的苔藓匿名写起挂号信
口味不纯，仿佛犹豫的门铃叽叽呱呱闹起厨房

进而被意译成危险
拒绝说是，优越的语调解释梦魇和魔幻
未来很快衰老提心吊胆
我特别考虑它的眼睛是否保持忙碌
类似一个大学生的依据反转过来
侵略的瞬间爬过阴暗的清醒，肠胃分配给税收
幸好是有晃岩被称为日光岩
风像语录那样掀动
风蹊跷地笑着看起来多么难受

这机械的果汁的确不是我们的
尽快把它结束掉！黑封皮的人肉包子渡过汪洋大海
你偷偷瞄它一眼
肥沃的空气有神秘的气场在缠绕
远是变形的，人是变形的
濒死的赫拉克勒斯惊闻凶讯，亲自安置柴火
经书记载：一次旅行制成丰盛脊背

晦涩捐献构图
夜间我起身，刀子架在手上，你记述一个幻觉
放纵的仪式跌落到父亲的哀嚎
口腔与一场微妙的事件发生关系
修改插不进去，临近12点，月亮填写情爱报表
出神的诅咒嚼着抒情主义的框架
背景相当脆弱
你急于脱下的皮肤青筋暴出，日落经过装饰成为课程
明显地是有一种逻辑徘徊在你的嗅觉里

感性的混乱发了炎
器官不断分解，夜晚的经历附加上行人靠右
不断地在我们的缓刑里发抖！

2000。9。6。


安琪：任性
轮回碑（一～十）

一　无腿寡妇【有狐臭的奔跑】

汽船的浓烟是用胸脯做的
（你是说，曹雪芹和女娲在干非法勾当？）
石头的胎儿
企图接近松脂和乳剂混装箱
自动主义写法被称为“老鼠睡袍”
（真正有力量的胡须曾受到总理嘉奖）
结构度明朗些　不依赖道德偏见
（你忘了金斯堡的裸体？）
疯狂同样会从鼻孔进入
人们把孵出星星的夜晚塞到肛门里
（我发现观众不止地球一人。）
性欲几乎可以形成战争发动器
神圣有些过火　粗俗的后座考虑适当的
弥补。（为什么要让达利长出睾丸？）
混血儿误解了庞培古城的想象力
我不能像中世纪教堂复制在天花板上
年轻时那寡妇谈到过下流的花园
她教我一种怪异的方式
（保密。乐队可不会单纯地认为
每只音符都能长脚）

二　我生活在××【教条小说】

    我生活在××。
    直到成年我甚至不懂如何简单地犯罪。
    我有一个希奇古怪的老舅公。
    他说，剪刀可不是用来修理地球和迷雾？
    我像喜欢呼吸一样喜欢陈词烂调。
    在我身上，长着两只可持续发展的抽屉。
    它们总是处于白痴状态。
    无穷无尽的白日梦浪费了我的气味和感觉。
    以至我出去两次都不能找到地狱。
    我发火了！
    我的拇指捆着一封自杀症患者的信。
    它威胁我它可以报复我用强奸或嫉妒。
我们只好抽签决定胜负。
    一些尸体堆积起来无法整容。
    让我再闻闻？
    我认识A和K。
    A：一个天才诗人的价值。
    我想，一阵肮脏的风也比一湖死水来得带劲。
    伪善的歌功颂德阻止了众多优秀细胞。
    所以我设计一把匕首。
    所以我一走进棺材就毫不客气地把门锁上。
    到处都是陷阱，陷阱几乎不存在。
    这是欧阳江河的句式。
    我肯定欠下黑夜什么：瞬息神？灵感虫？
    我生活在××。
事实上，我已使××处在杀出××的位置。

三　杜撰一个黄昏【奠基体】

有声望的人不会犯傻
肉体恍惚像蚂蚁硬挤到空壳里
它们寻求快感（大概快了。）
忽略街头极端变态一个人
我们再谈谈好吗？
美国和中国，北约和联合国，最终还是
导弹和熘弹：它们的面貌大致相同。
普鲁斯特死了
遗产注明，时间是高质量的尸体
艺术如同恶棍，登载着现实主义者的谋杀方式
战争提着风的头骨
表演野兽伎俩。（有太多恐惧尖叫。）
我觉得自由正在发生某种霉变
（什么意思？是否心存异心？）
反映到诗歌就是舆论包围圈在缩水
捍卫者难以接受死亡细胞的完美储存
我深信我将忍不住变成一场恶梦
庞大的机器设备安排就序
（一个不可思议的逻辑，甚至委派给狭隘。）
我看到白花花的血液
它们被抽出红色素，它们被枪毙。
墓碑像更具活力的蜻蜓
极为兴奋，用茉莉和水仙浇筑头脸
（鲁迅爷爷，你的花还捡得起来吗？）
所有废物熟悉不贞细节
（当然，窃贼们有无恶不作的视觉和嗅觉。）
我个人的尸体第一件事是摆在
报纸头条（有舆论监督。）

四　早就坏了【伦理】

    有一天，我外婆突然发觉手腕有些不对劲。
    它软塌塌的不相信面前的碗和筷。
    在医院，外婆受到相当伤感的处置：
    被注入安定药液以保证疼痛像个乖孩子。
    外婆终于坏了。
    她不断膨胀，膨胀……
除了左边器械。
    从什么时侯开始，我知道一切伟大的想象都有一个烹煮过的嘴。
    诲淫诲盗，会淫会盗。
    抽搐的猫戴顶绿帽子，模仿逼真意象的侵犯。
    一个微型卫星城市存在于厕所的背面。
    它坚持超感觉浮雕风格。
    坚持融汇贯通的前巴别塔时代。
    生活最荒谬之处就在于其不可避免的虚无。
    外婆终于坏了。
    她解决自己的方式就是不断地膨胀，膨胀……
    不断地让外公依附于她的踱步，踱步。
    这是他们的白银价值。
    易于产生崩溃的肉食者。
    乏味的堕落与原始图腾取得联系，被直觉踢到三公里远的郊外。
    我们畅游过的水域如今有妖艳的仙女分享。
    另一方面，子宫从来不忌讳明确无误的挤压。
    它已成了纯粹的活动车间。
    我们先安顿好官僚主义，声名狼藉的庆典。
    然后为大文化背景招魂。
    即使偏执狂也将感动于一袋垃圾的起舞。
    犀牛们扭在一起，因为世界已到第三次大战。
    展品：核武器，毒药，死亡加工厂……

五　荒唐一滴水【旧体诗词】

世界像硬币一样神秘
跳来跳去，冲服无理性药片
我怀疑它压根儿起不了鸡皮疙瘩
荒唐统统放到一个标题里
研究顺着模糊的微小的差别显示
真理是最具胶结状
毕加索一次又一次使人流血
牺牲作为最后晚餐的一盘端上
达·芬奇已无力建立导弹基地
于是向日葵割下耳朵，残忍地排列
士兵们学会把枪对准自己
管道浸泡过三具未成年儿童的尸体
据说他们欠下精神病患者2.5元钱
下雨的出租汽车
裸体妓女以此作为拦截奥秘
上面是巨大的勃起的蜗牛群　拖着黏稠的
唾液。（尾巴横扫千军万马。）
完全鲨鱼的脑袋继续在上流社会混迹
不可忽视它们同样能说会道
运动仍需宣传呼吁
伦敦雾都，恐怖主义成为地道的无神论者
其中，白色蒙上黑色
几乎所有颜色都染上爱滋病。

六　精力用在哪里【童话】

    菠菜和牛排坐在后座。
    我带着它们远走他乡。
    这是三月潜水衣磨烂的一个中午。
    我中圈套般地感到振奋和疲倦。
    我有权决定去世。
    有权在乌七八糟的梦游里遇见２４。
    ２代表中度粪便。
    ４代表逮捕令。
    不洁的躯体做了一回巡回演出。
    它很快就被几何分解。
    这刺激我再一次描述一场拖泥带水的幽会。
    屈原，屈原，长剑已被收买。
    汨罗江像皮包骨头的婴儿伸出微弱的呼吸。
    零度空间，整个夜晚我都与一只倾盆大雨相依为命。
    月亮令人恼怒。
    它妄图创造怪诞的信仰。
    超恶魔鸡旦尽管如此还是一遍一遍为家庭暴力所孵养。
    诅咒量体裁衣。
    以便借给我昂扬的国际笔会会长头衔。
    林语堂因此获得诺贝尔奖提名。
    性爱的具体情节不宜示众。
    不宜像希特勒施展号召魔力。
    我试图描绘的愤慨患了流感。
    并且加宽农民和土地的裂缝。
语文课本被指控谋杀１２亿人民的智力。
    法学委员会辩解梦幻不是人该有的权利。
    除了把嘴巴缝上，你还得做好如下工作：
    把大脑拿掉！

七　极其迷幻的信仰【卡夫卡文本】

秘密生活可以用复杂等级来解释
画中人的黄昏
挣扎的幽灵之地
我是尚未成熟的蟾蜍的洗澡
可以当鞋子，可以装进不同鬼魂
时光消磨了半疯的维吉尔
但丁是非常重要的交通工具
像佛罗伦萨、日本，或题名“陶器”的古中国
将极其迷幻的信仰结合起来
我曾透过裹尸布看到黎明枯瘦的低泣
坐在那里，像即将拐弯的保姆
把阿莫西林吞到堵塞的喉咙
这些精致的稀薄的海岸
中间那个柔软的头产生时间的冥想
对魔鬼的研究促使我首先成为魔鬼
冬眠或遗漏核酸密码
增强拼贴效果
传播和预产的关系探测到记忆的血癌
猩红色阴影，战局无限扩大
人们并排尝试死亡甜美的口讯
轻巧地把线条涂满旧日子自画像

八　父亲软化了【无常话语】

    多年前，
    父亲狡黠地让我们看这样一个期刊上的题目。
    它显示每一道光线都有它毫无道理的来由。
    伴随着墙壁天然的剧场地质状，父亲
    高度截取了生活的此在。
    他最令人惊异的激情在于他对酒
    及与此相关的女人的贪婪。
    频繁的接触扩大成迷人的技巧。
    反过来，咳嗽也像父亲挥之不去的情人。
    使他隐隐地保持生和死的平衡。
当父亲最终拆下祖母的门板，白发还带着手杖。
    我知道这世上有大量的早晨鲜为人知地提供最微小的服务。
    它必须自始至终成为一种信仰。
    真正的我从未从颠峰上下来。
    我在我的时间中安眠。
    我将了不起地捕捉到阴郁的坟墓那一缕缕蠕动。
    这使我显得不可捉摸？
    我无法合理地成为另一个我。
    一种幽默的沟底里翻船。
    旁观者的绞刑架。
    而这个世界带给人惊奇的已不多了。
    人们按步就班。
    以统一的仪式到达死亡。
    哥伦布的皮夹子却已长到美州大陆的额头。
    这同样无关基督的眼神。
    我问你，凭什么把太平洋装进口袋
    凭一周溶解到玛雅时代的血液？
    凭某种盛唐气象？

九　白日梦【任命书】

    鉴于庞德同志在现代诗坛的卓越贡献，经集体推荐，党委考核，特任命该同志 为文化部部长。

附　庞德同志简历：
埃兹拉.庞德，１８８５年出生于美国。 早年在宾夕法尼亚大学学罗曼语。２２岁时旅欧。１９０８年他最初的诗集问世。１９１２年，发起“意象主义运动”，成为美国现代诗歌的发轫。后又创立“漩涡主义”、“客体主义”。１９２０年发表组诗《休·赛尔温·莫伯利》，是美国“智性式”现代派诗歌的第一部作品。
１９２５年庞德定居意大利，第二次大战期间曾为法西斯做反美宣传。战后被捕，以叛国罪受审。１９４９年获伯林根诗歌奖。１９５８年获释，回意大利。
庞德自１９１６年起用几十年时间完成长诗《诗章》，其内容庞杂，语言也同样庞杂。世界诗歌界对此诗章的研究方兴未艾。
这位“现代诗的助产士”是美国现代文学史中最有争议的人物，但美国乃至世界现代诗歌史是从庞德开始的，而且一直与庞德联系在一起。庞德决定和影响了一大批现代诗人的写作命运和方向， 艾略特即为其中之一。

十　“我喜欢一种异常的语言”【疯子过街舞】

我喜欢一种异常的语言出于对植物动物废物的尊重我总是把自己当肥料夜晚是秘密的容器它盛着我在地球犹豫的仓库里走我录下深渊里万物的惊恐火焰妄想把这些细节浓缩成一只爬虫神也许就在这种异常的语言中我像新闻检查官一样怀疑一切在我的字典里撒谎意味着让牛奶倒回牛肚子他们拆毁妓院建成市政大厅驱使壁虎成为法律条文我说什么来着我的语言直到那些朦胧的泪眼混进我的血管 对于特殊食物我有强烈精彩的胃口它鼓励我一幕色情剧本正在上演朗读俘获了禁欲主义者的崩带和口吃我献给孩子们的鬼脸已经明显地成熟装篮子的果冻加州大学学报怂恿批评家自相残杀发明类似瞎 眼的钻戒够了够了到了夏天忙碌的太阳就将衰老变形一系列符号确保了先锋派杂志有三个宫殿值得一体阎王殿心脏殿子宫殿以及作为附送的克里姆林宫白宫


安琪：任性
轮回碑（十一～二十）

二十　布道书【20000329】

它们全都拉上窗帘
它们渴望暗无天日
秘密的饥渴自行解决 不容置疑
风儿你歇歇
我满手的光亮无处装置
几只乳房掠过　动一动　永远闭上眼
集体肌肤恭恭敬敬闹成一团
我在苹果的胃里说着苹果话语
我在城市的字典弃械投降
石头暴露成一张含糊的桌子
烟圈钻进了它的决斗
布袋鼠披上平庸旅程　它的前途需要
提携。（一间陶渊明书店是它的命。）
海倒提起来，一直到弄污天空的保险员
蓝色与我的孤独只有黄色的间隔
野外无人，大地上升
树林急死人了
它久久地窒息在闺房
我们的敌人，也是爱人。

十一　精神空袭【盘起来的性爱主义】

并且着手进行两艘航母的试验。
海域勤勉地工作
各式各样的开场白由腐烂的纪念碑代替
有时我和梦境彼此冲突
死去的电影根据张爱玲同名小说改编
精神娶了可耻的媳妇
一根试管度过俄菲莉亚肖像
合同落实到警醒模样，风暴酝酿成狗
它们叛逆的形象适宜祭献
整个事情变得不可收拾
圣子将圣母托付朝向火焰的力量
渎神的钟声星期五黄昏微妙剪辑
想象一堆骨头　充满危机
它惊人的背景混乱得开始摄影
结局永远比立场来得羞涩
必须承认局部探索与警示灯有通奸之处
生活如今有邪恶的快乐
作爱通宵复制金发白眼婴儿
脖子锁着创造痕迹　滑稽的暴行精心储存
但总是不得要领
迷幻客居巴黎　老年的岩石过于专注表达
效果（吹毛求疵的后遗症。）
我们将为此付出列宁格勒！
瞬间是一片粉红的肉
给予恰当位置，点到为止。
我还记得克林顿总统的长裙，注定有
发胖的美姑娘去卖手提包

十二　紧急传递【写真】

    文件经常从局长角度恐吓我。
    有一段时间，我无端地迟钝，发木。
    一些细节经不起推敲。
    周而复始的大批判材料，不忠实地唤起我母亲的敏感。
    母亲和我和妹妹屏住气。
    在一间幽暗的小房里，我们把仇恨编成头发和窗户。
    黄昏我们从食堂经过。
    我明白这地方曾睡过死魂灵的空体壳。
    它往往在出其不意时刻从堂皇的狮子嘴里爬出。
    此时如果有风，干裂的石墙会把路过人的活力偷偷吸吮。
    它们幻想藉此变换成人。
    艺术的技巧不像母亲的乳房不含机关。
同时，公证也在法院发言，表现出急不可待的断指企图。
    这些动物似的灾难只是北欧森林粘贴到粗糙的海贝。
    显然，服装模特已经尝试接手体力活儿。
    母亲已经够怪异了。
    别再给她诗句。
    别再给她积极或消极。
    而这就是一年的全部国道线收费。
    德意志文明用砂粒包裹，由马克思收藏。
    失眠成为服从夜晚的第一件事。
    否则就是正好相反。
    失眠酸楚的味道顺便说说也不比丑角差。
    一位到过地中海的人灵魂代替半身像存在。
    烂透了的家伙，每把椅子都像手榴弹。
    警察又像麦克风。
    这之间的暗示顺时针转动。
    太阳系集体罢工。

十三　回顾往事的结果【专场演出】

时间：２０００年３月３０日下午。
地点：安琪某处等。
人物：疼痛不堪的脖颈、可旋转座椅、手机、电脑、内自我等。
道具：思想、语言、诗歌等。

情节如下：
    脖颈像事故一样停在躯体上，下午，内自我凶狠地命令语言超出思想范畴。诗歌把一碗汤面洒得灵魂出窍。苦孩子的座椅引起轩然大波，一种圆锥形物质蒙面登场。
    正是这件往事散发鬼鬼祟祟味道。在奥林匹克山上，众神阴谋暴动。巫术、手机，全使上用场。它们绕过守墓人的瞳孔，和雨声雨声一起大作。陆游披麻戴孝，为不见九州同而悲伤顿足。一个记忆推崇的人，我们去的方向挤满走私罪恶的团伙。天低云淡，地面布控森严。观音也被安置炸弹。群山昏睡，老鹰用眼珠洗涤蜜蜂。灰尘当作菜谱，被抬上商家们的竞技场。风训斥自己的儿孙，安氏族谱夹着一张死亡邀请书。打铁师傅蘸着月亮火红的口唇下酒、锻造。孩子们头戴花圈，为一台电脑被活活扼死。
    语言正和一场迟来的革命暧昧。周围交合的马发出比六个梦还大声的嘶吼。幼儿园，阳光被缠得支离破碎，一笔一划拆散栅栏。手机显示：０５９６２０６４０４０。曹操断须避难，胡子落地变成乞丐。大血下了一场又一场，因为战争永远不会停止。放风的人互相埋怨，他们喊烂的口号挂在伍子胥的城门上。风吹来吹去，白骨像祈祷一样抖动。忧伤普及每一只绣迹斑斑的水壶。象牙坠成为骷髅造型。比飞机还彻底。
    烧着的皮肤应和自然的资源，在安琪某处生起悲凄大佛。我所指引的，我折枝为盟。漳州，死去的祖先不可限量。为了永生我消毁每一片土地，每一口瓮。为了永生我注射诗歌毒素，强力口服液。哀悼步出陵园，唯有红日神秘的体温带给我们粉刷罪恶的勇气和盈利。那渐渐流行的乌贼吐墨，瞧着喜马拉雅山敲出一个洞，幻想引进西伯利亚寒流，使地球积水上涨，插上到不了手的翅膀。

十四　控制论正快速制成馅饼【非体验】

它好像缺少革命
实践的无产勇士，一条条翻阅款项
（平均每天就有一只鹅英勇就义。）
我第一次在大百科全书里迷路
抱着果子鱼，等待瘟疫侵袭
贫民努力使自己成为奴隶
他们发明一种柔软哲学，类似于
马王堆女尸的阴影（我将实事求是地说
它是世界上最古怪的女人）
爬满鲜疽的控制论　桂圆躲在耳朵里
单独一只控制论馅饼是总统竞选的选票
在我卧榻边缘炫耀老掉牙的牙齿
脸庞打上折扣　只要可能
同行的科学家就会愤怒地撕打成一团
人们不关心间歇性癫痫症
风扮演了一个新名词──“＠”
它准备以尼古拉二世的荣耀为两个世纪接轨
要有一种脉搏隐藏到国际舞台脚下
（杜尚：那只小便便盆？）
嘿，我没有许多嗓门万箭齐发
立体拯救了残疾儿童（某老师是个好人。）
机器像大多数人的大脑简单弯腰
讹诈大规模进行，这次肯定有一批人倒下
沿着轨线咒语能把蜡烛点燃
像人类大部分时间冷禁在活动棺材
天空可怕地抽象　抽象
（上帝萎缩了。）
尼采，我们做个游戏好吗，持续的疯狂
能否像姑娘自动出场
我宣布我的幻觉毫无进展
我不得不把我的想法翻译成核蜻蜓
望远镜的影像，近似抗战时期的大上海
难以篡改的村庄一错再错

十五　小手想【儿歌】

    “我要吃电灯。”
    “我要吃星期四。”
    只有三岁的女儿才会如此大胆。
    她甚至说出：“我要吃×××（一个伟人的名字）。”
    在她的话语系统里，所有她知道的词
    都是可以吃的。
    语言于她绝对只是语言。
    没有第三者企图
    更没有政治意义。
    回忆生命之初，产房连接起血光之灾
    和幸福憧憬。
    我居住的母腹也是女儿赖以维生的命脉。
    针起针落，危形栏杆清教徒一样
    追随荷马史诗上路。
    悬崖不辱使命。
    消防车呼啸而至，送来死亡的手稿。
    至今仍有人被砍去球状星辰。
    生活在底层犬牙交错。
    微薄的空气都要定量分配。
    公元某年某月，纪实报告像打手一样甩起巴掌。
    受到彻底整治。
    原因：太过纪实。
    拉绳的西瓜刀若无其事。
    它熟谙历史将使一个个异己消失迨尽。
    铁道兵走着狐步。
    跌倒在昼夜不息的麻将台上。
    资产阶级用繁荣的经济教训我们：什么才是知本家。
    矮小的清晨磕磕碰碰。
    学会使用神像为自己造福。
    希腊广场无人问津。
    液体抽筋似地处理，偶尔
    夸张十足地宣称悔恨已经长大。
    和谐的障碍骨碌碌滑倒。
    撞向女儿塞到小自行车的躯体里。

十六　进入历史的通行证【邀请函】

安琪同志：
    您好！
    诗刊社第１６届青春诗会于４月２４日至４月２８日在广东省肇庆市鼎湖作家山庄召开，现正式邀请您参加。为圆满完成此次改稿任务，请您务必再精心准备一组力作准时赴会。现将有关事宜通 知如下：
    一、报到时间：４月２４日全天
    二、报到地点：广东省肇庆鼎湖作家山庄
    三、乘车路线：
    １、广州市火车站转去肇庆的火车
   ２、广州火车站出站口右侧处乘省公共汽车总站的专线车到肇庆鼎湖站下车，进鼎湖游览区，即见广东省作家山庄。
    四、诗会期间的食宿由会议解决，车船费及会务费３００元请自备。
    祝您一路顺风！
            致
    礼！
                                      诗刊社（盖章）
                                  ２０００年３月２３日

十七　一个机关工作者的一天【流水帐】

日子像太阳一样流淌
（太阳每天都是旧的）
沿着卑鄙的案头走下去，我的一生。
雄性变成雌性
雌性变成雄性
亲爱的机关工作者，请填写履历
我们对你了如指掌
为你安排了一个不宜拉屎的茅坑
用无数心思对付一个人
用一个心思对付无数工作
时间在计算你的骨头
穷人们的登天之道
时间不是自己的，加上润滑油也不管用
这列火车回响着二十一世纪的尖声怪叫
难以想象的肉体
宽甚于长。一个机关工作者老了老了
把副科带进坟墓
管管牛头的牛眼
马面的皱纹。

十八　酒窝各有不同【名词解释】

现在：时间累了，它的屁股挨着的边。化整为零的举措。也是唯一的。金银枪陡生妩媚。这东西最不宜下酒：现在。风的瞬息死亡。留在某处的唾液会把另一个时空吸引过来。想到什么什么就过去。它的反面：请到医疗室就诊。手术刀开膛剖腹，我无法再按现在的规则写作了。
煤油灯：兔子在灯芯一闪一闪的，传说它们的眼睛是被煤油灯熏红的。煤油灯在古代还用来生产蚊子、量身高，它的影子可以依附墙壁而存活。虽然只有三秒。煤油灯作为宴会的目击者心怀叵测，它擅长冷不丁地熄灭，引来一阵慌乱。对女宾，这种熄灭常常引出关于裙摆撕裂、发簪丢失的浪漫故事。煤油灯最终的归宿往往是灶角的土灰和油垢。或者就被某只别有用心的脚踩成歪瓜。有着极其悲伤的晚年。
屁：通常是由嘴巴出笼的。有一些恶势力的残余，一些魔幻现实主义色彩。集恨意与亲昵为一体。长着敏感的触角。史载东方朔常以此自喻，每有言辞不顺得罪朝廷之时，其必曰：皇上您大人大量，把我当屁放了吧。遂如愿。屁是最早出口转内销之物。有如下一大优点：在零下４０度的哈尔滨也不冻结。否则，屁棍子一定畅销，盖因其有味也。
诗歌：（存目）
现代派：（存目）
……　……

十九　与诗有关【回答陈蔚的３５个问题节选】

问：请谈谈诗人的职责。
答：我喜爱诗人的称谓，我把它作为自由精神的一种写照和最高奖赏。诗人的职责相应地即为恢复自由的空气，和纯粹的内在的声音。诗人可以改变生存秩序，观念在诗人眼中不值一文。诗人的职责还应体现为创造一个全新的语言和宇宙。宇宙消失，诗人登场。
问：你是否是一个追逐命运的人？
答：我不知道命运是什么。但当我遇到一个人，我明白命运又出场了。它告诉我，这就是诗。黑夜像地狱，命运是地狱的天使。
问：你是否认为诗人保持与诗歌的距离十分重要？
答：没有诗歌，就没有诗人。诗人像虫，存活在诗歌的大树里。不存在距离问题。
问：你是否认为诗歌在本质上是轻的，不堪重负。
答：诗歌是轻的，但，是那种四两拨千斤的轻。没有诗，生命将变得不堪重负。
问：你在诗歌写作中对完美感兴趣吗？
答：我只对不完美感兴趣。
问：你最关注诗歌哪些方面的问题？
答：语言的自我创造、永远不成体系的问题。它必须能够包容中华民族的传统文化、技艺，历史进程的事件、人物，以及诗人所收摄入眼的现时代的文字转换。语言是一根试管，所有一切都能在此纷乱调制。
问：现代诗歌如何面对诗歌传统的影响？
答：我同意布罗姆的说法。我们考虑的更应该是如何用现代诗去影响读者。
问：博尔赫斯讲：“永恒的人必须使自己存活于别人身上。”你认为诗是某种精神的载体吗？
答：至少诗是我的呼吸的具象化。当我死了，诗是我的尸体。
问：你认为你的诗存在哪些问题？请谈谈自己诗歌的未来。
答：我时常在自信与自疑之间徘徊，无论如何我还没有完成出一首值得一死的诗。我曾经写过：我与死亡之间还有一首诗的距离。这也是我的诗歌的未来。
问：你怎么看二十一世纪中国诗歌的前景？
答：现代诗的源头在西方，承认它并以此为目标，中国的诗歌前景就有前途。反之，则无从谈起。中国现代诗的大气候尚未到来，但愿二十一世纪能有改观。

團d


安琪：任性
轮回碑（二十一～三十）

二十一　汕头蚯蚓（荒谬叙事）

    公元２０００年４月８日
    偏执狂患者蚯蚓率部来漳取经。
    它们打算用礼拜面包的仪式获得直立行走的能力。
    牺牲：中子、诗句。
    涂成红色的空气大多回到圣赫勒拿岛。
    这显示神秘主义严格而不露痕迹的斗争状态。
    夜晚的街头，混沌的雾气完成但丁《神曲》的围巾。
    蚯蚓们开始入包间洗头。
    它们以为除了卡米拉修女
    谁都能从月亮忧郁的表情中捞一把。
    谎言倾心于一种不可捉摸的相似性。
    大火持续烧了七个小时
    把本该属于火葬场的７４名份额侵吞一空。
天使距离春寒十尺纯洁。
    阅读传染了精通赌博的宇宙。
科学有意无意让自己窒息而死。
    蘑菇云均匀地分摊给焦黑的尸体和水彩。
    我决定，我仍然要为参观者购买一张恐怖证件。
    恶毒的唾液
    并非亲戚们的好名声。
    蚯蚓浸泡了五具模特儿姿势。
    上面画着，被蛰的理由和砍头的展览。
    中等程度的同性恋者借助潜水艇念起抗战宣言。
    规定，骨盆的汽车必须打倒。
    必须斩断汕头的尾巴。

二十二　谋杀者的晚餐（菜谱）

荆轲刺秦之匕首一把，并樊于期首级一颗
普拉斯之高烧１０３度
里尔克海滨墓园一座
阉割的夜晚一碟
武则天之谋略一盘
溺死的太平洋一瓮
太阳之腿一截
荷马之盲目一对
木马一只
诸葛亮的失败经历一串
贞观元年４月１５日４：１５分的气息一脉
三星堆面具一副及传说一则
鲤鱼之无性繁殖秘诀一帖
美国自由女神像之自由一句话
巴黎公社鲜血一盆
新大陆一块
诺贝尔炸药一箱
革命者形象一瞥
流言触及下身的快感一阵
安全局窃听电话一部
……　……

二十三　接下去就要吐血（色情想象）

    “破碎一些，再破碎一些。”
    它成为我经验“性”的依据。
    雨似乎被风推搡着来到我的床前。
    阴暗使我看见闽南这头肉质豺狼的幻象。
    一种深深的刺痛赤裸裸地
    从皮肤直入皮肤。
    我愚蠢地用指甲帮助自己
    企图爬上眼泪的坡顶。
    口，口，能够让灰尘失败的只有肉体的房子。
    它被重新修建。
    每个人都赋予它不同的样式和材料。
那一个夏天差不多是我思想亮出鱼肚白的转机。
    “历史强行进入”
撬开它，我不费尽就获得灵魂升天的诀窍。
    无知的耻辱那么深远地影响了我的余生。
    往往在这样一种际遇
    落日错误地估计了花盆。
    某些残存的体积留在环境报告声明里。
    鬼迷心智，一刻钟生出了一刻钟。
    对门，我们不必怀有恐惧。
    我曾在一个风雨的下午把脸撕到脚下
    恍若丢弃一段黑棺木。
    死亡藉此获得新生命。
    模拟成酸痛一样的装束，流出血
    和海峡过渡的狭窄。
    以后就是薄纸的运送。
    婚检的程序与低胸开领无异。
    袭击的本能，烧焦一个国土的专制
    脑袋变作嘶喊。
    手不再指向一个方位。

二十四　明天３２号（虚拟现实主义）

这血红的教条
忘了前移一步。独立的眼睛
制造出气势汹汹的榕树
风挥舞拳头　银幕上
决不止毕加索一个人
现在我们看到他的脸
这脸由１７个情人哀伤的表情构成
原子弹纯属灵感之作
爱因斯坦的面包像软骨的天使
寻欢作乐。
命名为：科学参与死亡加工
骷髅夸张的感觉被安置到三角支架上
黎明慌张极了
偷走夜晚的身体
批复给耶酥基督的铜像
最幸运的莫过于卧室了
特殊气味造就它特殊动作
我一进入就有献身精神
我说，我可以在锡制的痛苦上填加暧昧
几个人叠在一起
从人世到地狱，我全包了。

二十五　十字架（诗生活）

    我约好他潜入“风不止”。
    我非常喜爱这里的枝叶。
    蛇和气球交配的图案让我有种悬空的欲想。
    幽暗中我们都已褪去外皮。
    你说，布鲁诺在燃烧
    （燃烧的布鲁诺像一座博物馆
    从体内喷出直立的血液）
    神父的教诲，坚贞的令人落泪的真理意识。
    我问你，可以吗？
    玉兰像姑姑一样发散怪异的芳香。
    差不多就是我们的两倍了。
宿命戴在手腕上。
    我过去为天空修脸，看见一滴硕大的老鼠尿液。
在空中只有老鼠才能参与战争。
    才有权决定烤肉的发放。
    适时的清冷跳下伞来。
    我们相距一首诗。
    征服的肖像，集中在火柴盒恍惚的梦里。
    蜈蚣和圆山串通一气，成为放逐的痕迹。
    岩石是月光的青面兽
    朝东方搬运暖设备。
    捕捞的被单被认为是平庸的，因为
太阳已经格式化。
    收敛同样不足为奇。
    同样，首都街上的先锋艺术正收进巨大的人治。
    热情的尝试遭遇百年不遇的大水。
    中部告急，西部告急
    中华民族到了，最危险的时刻。
    美国又在制造动乱了。
    另一面，伟大的意志持续不到三厘米。
    我担心我们会碰到破门而入的搜查
    如此不具透明度的观念。
    语言不受保护。

二十六　服用伟哥的蟾蜍（假利润）

蟾蜍扑到我怀里
我注意到它大汗淋漓　风的仓库
自然像一群蜂鸟杀人放火
布堆到黑暗牙缝里
纯粹的头颅灰涩不明
像芗城边缘的日常生活
蟾蜍应和漂浮的呼唤，一跃而上桌面
带枪的神发动机器
就在逼仄的沙发里一直做下去
泥土熙熙攘攘
它们服用多年的伟哥没能发挥作用
它们继续消瘦。
地球像一个船夫两手空空
灾难却志得意满舔着舌头
与深渊赛跑，双手探到哪里
沙尘暴开始早朝
艾略特种下一具具尸体
当我在５月鲜花覆盖的祖国朗诵诗篇
屈原现身为人
我清楚地看见他的痉挛
水将成为他的再次归宿
繁荣的速度，像乌鸦转白
明显地是有一个意念操纵其间。

二十七　幻灭实验基地（“无”关系）

    我不断地听它障碍十足的嘴唇感受到恭维。
    好几次我不可思议地陷入一种幻灭──
    灵魂在一遍一遍地测量我神秘的体温。
    鹤穿过地铁
    重新勾勒出猛烈的艾吕雅私奔的爱人。
    村庄横放着死神的躯体
    就在路边。
    白衣术士为夭折的理性头颅吹吹打打。
    电报摘下眼珠，陪伴凹凸不平的瘟疫手记保持状态。
    不寻常的爱
    义务为报纸断章取义。
    老了老了才忏悔，因为真话不再如红日绵延。
    个性几乎可以在脸上练习环保。
    腐烂的作品将自己锁在政治论文上。
    童年，它的肩胛骨和臀部多么浑圆。
    谁能制作漫长的迁徙安顿它们？
    人们倾向于对暴力的培植。
    事情直接成为广阔的亏损。
    发展同样令人为难：
    木匠带着恨意打造一把阳具。
    演出已经结束，无产阶级收起铁锹
    坟墓尚未埋下资产阶级。
    我们在毫无准备的情况下自我陶醉。
    东西回到“东”和“西”。
    刘邦烹调了韩信的策略，和胯下的愤怒。
    大规模谈话类似群虻作爱，文字游戏
    越发粘不住石佛。
    一种仪式的酬劳，革命者染上铅毒。
    阅读记载，蝴蝶做起庄子生意。
    重要的是可以活着就活着。

二十八　我先让你抵消（关于一个好位置的流血案件）

旧千年某月某日。福建某地。
省某某局局长
下班之后乘小车回家。
车近家门
忽冲出数人，对其开枪若干。
该局长应声倒地。
后查实，凶手为该局副局长收买的打手。
意在铲除其转正障碍。
类似的案件广东有之。
海南有之。
陕西有之。
……。
结论：与同一个位置再婚，必须：一、先清君侧。
                              二、开出死亡处方：
                              １、狼心５两。
                              ２、狗肺３克。
                              ３、权力欲１００吨。
                              ４、不要命一生不变。
                              ５、时机若干。
                              ６、断头台一架。
                              ……

二十九　换血手续（缺席审判）

腹腔给予宗教戒律，剖开的美人
钻进一条死胡同
骇人听闻的旅行明显已解除武装
犹太人被烧毁
卡车像一具焚尸炉，双手合十，学着菩萨祈祷
塔吊以坑洼的郁闷安抚圣地
忙碌的发音练习掩盖泥土的血腥
都来了，签上名，就是新世界
散漫的疑惑再也不过独木桥
几只旧时代的麻雀编队做记号
我同意蜗牛的信息
迎接卡桑德拉预言，枪毙身世
提着西西弗神石
传来宙斯落地的沉重台词，亲爱的，我说话
子弹永远恩赐不了和平鸽
毕加索这个老疯子
他的公牛又撞上桃色新闻了
很久很久，课本洗净道义，浮雕像海明威的手枪
完成最后一颗子弹的射精。
丧钟停止哀鸣
高山上，松树献上间谍的笑容
空压机化作狡诈的蹄印，管理着×形地图
孩子们拆下徐悲鸿的马
轮流成为它的食物。

三十　一只笑不出声的王牌（诗派纪实）

    现实主义诗歌，在世界的每一个国家里都能见到，在每一个国 家里也都有自己的成就。但作为一种诗歌流派，它的存在，它的发展，则以苏联最为突出。……它与这个国家的文学传统分不开，与这个国家执行的文艺政策分不开。……
  十月革命是在一个既有伟大的文学传统又有众多文盲的国家里发生的。……用诗歌宣传群众、组织群众投入到改革现实的伟大斗争中去，诗人把这种活动视为自己的神圣天职。因此，富有煽动性的、具有宣传教育意义的诗歌，在本世纪（二十世纪）初，先在俄国后在苏联的大地上，得到了群众的拥护和无产阶级的肯定。诗歌的现实程度取决于诗人深入现实的程度，对现实认识的深度和广度。……诗人们根据自己的觉悟程度客观地反映着生活的本质和它的趋势。到了３０年代中叶，苏联文艺界提出社会主义现实主义的创作方法论。主要诗人有别德内依、马雅可夫斯基、吉洪诺夫等。……遗憾的是，这种创作方法在教条主义者手中也人为地排斥了一些没有直接为政治服务的，但仍有一定积极意义的诗歌作品。
  ……社会的现实，并不只有一个光明面。既然是社会，社会是由不同的群体组成的，生活也就必然呈现出不同的观点、立场和态度。……所以，在苏联，与歌颂社会主义的现实主义诗歌同时，从１９世纪流传下来的批判现实主义并没有中断，只是不被提及而已。批判现实主义的诗歌的命运，在苏联的处境是不佳的，受到了排斥，甚至批判。这方面的代表诗人有叶赛宁、曼杰尔斯塔姆、阿赫玛托娃、帕斯杰尔纳克等。
                              （摘自乌兰汗、袁可嘉文）

                        （全诗未完成）

                            2000.3.29.