白地专栏

End


简介：
    白地，浙江海盐人，本名姓马。94年开始爱上诗歌，偶于2002年10月开始上网，后于幸运之中把98年后差点走丢的诗歌寻了回来。如今一直流浪混迹于各诗歌论坛。以交友为乐。一句话：生活是自己的，诗是自己的。


白地：温暖的冰
第一部分: 长诗／组诗
◎左手的快乐
◎阳光下的苦荷
◎孤独
◎夏日的水果
◎终身
◎手指诗人
◎白色泡沫
◎女人与水:幸福在水中舞蹈
◎父女关系
◎女孩与疤
◎秋天：哀艳的字符－－母亲
第二部分:温暖的冰
※镜子集
◎魔术师的街道
◎回家记事（一组）
◎初夏的SARS
◎拒绝
◎路过（两首）
◎其实我就是棉花
◎悼一枚胸花
◎秩序
◎自言自语
◎三月二十一日
◎吠(组诗)
◎一种生活方式：沉默
◎有关什么
◎如果阳光哭泣
◎牙签上的瘟疫（组诗）
◎给羊的一些话
◎大街
◎过年
◎人生的四个片断
◎纠纷
◎坐在一只碗边看自己（三首）
◎林子
◎水中的诗人（二首）
◎只会笑的动物（二首）
◎恶人的名义 （外一）
◎探望回来
◎购书过程
◎冬天印象
※温暖的冰
◎病中
◎你
◎削苹果（外二）
◎温暖的冰
◎苹果的爱情
◎一个下午的春天（外一）
◎半只灯
◎远方
◎春天的眼泪
◎四月的第一天（外一）
◎非洲菊
◎心跳与耳垂
◎罂粟花
◎情人节（外一）
◎我是新年里第一头出生的绵羊
◎你是夏天的知了
◎护发素里的语言
◎总结（两首）
◎病中
◎梦的内外
◎亲人远走
◎ 影子（外一）
◎ 我的秋天（三首）
※致集
◎草地上的女神——致我的姐妹·苏浅
◎女子诗报诗人速写（1-10)
◎一匹老马－－致M
◎对比－－致A.X
◎层面－－致Z.J
◎影子－－致L.Y
◎马在黄河口－－致M.L.J
◎机器生活－－致B.T
◎致水皮
第三部分：散文/散文诗
◎爱情与玻璃
◎结束与开始
◎煎鱼之外
第四部分:随笔评论
◎ 再现与本真
◎论坛:伪善的真诚与真诚的真诚
◎浅话诗歌本性
◎浅说诗歌与网络
第五部分:附录一
◎ 在线坦白——白地诗歌访谈
◎满眼弱棉遍地白——白地近期诗歌印象
◎关于对女子诗报一次阅读的N条阐释·白地
◎白地·水晶、冰凌、棱角和碎片
◎ 坐在碗边看自己的白地
第五部分:附录二


白地：温暖的冰
其实我就是棉花

其实我就是一团棉花
只是被浸泡在酒精里
那辛辣的味道
让我在黑夜里失去本性

我开始喜欢幽深的色彩
这就不象一位女性
在一条条回复中喘息
字里行间没有一张脸庞

我是不慎落在水中的棉花
几个日子之后不经意被人捞起
就这样扔在马路上
等待阳光蒸发所有的水份

将多余的都去掉
这是一个轻松的日子
渴望周身迸发洁白的光芒
黑夜 有荧火虫照耀着

我就是棉花吧
但是柔软并不一定就是我
当晒干的身躯垂直起来
不该站在面前的人们：

我会对你们说：
离开我！别再站到我的面前！
你们应该走向天堂！
其实是：我没资格与你们交往！

2002／11／23


白地：温暖的冰
秩序

这个世界男人孤独女人糊涂
经霜的大脑拖累整个春天
我们怀揣着一捆塑料袋购买食物
可是每天饥饿如常。生命的体系
紊乱呼吸。男人笑着，女人哭着
孩子们躲进寂寞的食堂
脚底着遗落的饭粒

这个世界打磨一群人。生活在
四壁空空的盆景里 许多观望
因为争夺笑掉大牙。这是一个
紧张时代。我们上岗，我们下岗
邻居擎着火把 亲人抹着眼泪
女孩们纷纷走进澡堂 赤身裸体
她们不再害羞。纯朴拒在铁栅之外

有人抱起玩具娃娃。这个世界
玩物确实好玩。鼻息下 蠕虫
连绵起伏。痛是什么？痒是什么？
玩具音乐也是音乐。谁伸长脖子
东张西望？老人们也在裂变
笑容里的皱纹折叠整座城市的光
这就是过程，每个人都还在成长

这个世界秩序摆脱了秩序
主也不能把握中心。厚实的手掌
割着命运的线条 就这样
往事纯粹地麻醉。药罐
也居然美丽起来 并能站起走路
我学会呕吐 也学会支撑。大街内外
肥胖的人民 唱着单薄的歌谣

世界每天路过成批的乞丐和疯子
而乞丐为什么行乞疯子为什么会疯？
这里有许多正当的理由：比如
乞丐想成为富翁 比如疯子装疯
我也因此迷上神话 并且做上老板
我给所有商品估价 唯独没给自己估价
我等于多少？一个浪漫的倾斜者。

2003/2/27


白地：温暖的冰
自言自语

我从每一秒钟里记得你，殷切的期盼
从门前的枝头垂挂下来。我开始运算这个春天
在你身上滑过的次数。你一如既往的神态
抠着命运的软泥。你想过消失，也学过出走
而你依然停留在地球表面，一滴水就可淹没你

我从多年前的黑夜翘望至今天的白昼。你是
我口袋里的一枚针，兜着，时不时刺疼自己
初春的颜色开始接近阳光，有些花醒来；
枯枝还在大睡，你没有责怪它们。我当然更不敢妄动。
而你的脸在不断曲折春光――道理还在蛀眼中

许多年，你一直与自卑并肩奔跑；对抗。静夜
你踩上脱空的地砖，它们发出尖锐的哭声
你却顾自欣赏一幅凡高的画――其实那只是日历。
你已习惯打裂的门窗，也已习惯往事里的一切
比如看画，虽然不懂，但仍然十分认真

我甚至无法来熨烫你身着的衣服。它们
舔噬你全部的体味。你把自己揉进洗衣盆里
搓洗。泡沫与你擦肩而过。你是我的骨骼
你在我的血肉里生活。眼皮合拢的时候 整个世界
还是彩色一片。但我只喜欢白：不是所有的白都是苍白

27岁这一年你将干些什么？母亲和亲人们
立起柔软的碑 我将刻上自己的哪一部分？
隽永，苍劲。谁的刻刀在刺穿一个虚无的胸膛
把握你一生的命脉――固定。我将是一个流血的女人
而你就是我。生活在一张大桌上 摆上未知的菜肴

2003/2/26


白地：温暖的冰
一种生活方式：沉默

她觉得这是最理想的生活方式
可是怎么也管不住自己的手脚
它们时不时发出碰撞的声音
以至于掩盖了自己的口语
衣服的纽扣集体崩裂
她如何掩护自己的胸脯
白花花的日光下一具活人等待下雨
孑然一身。而这种敞开
可以让所有人离开。她能无奈
但可否低头？现实的神经上
开满破落的花瓣。人行道上
她装醉。以至于小偷可以自由偷窃
所有路人也都沉默。也许
沉默真的是金――只是不能镶牙

他觉得这是最愚昧的生活方式
可是自己也经常沉默。抽烟。
焦黄的手指夹着感冒的命题
所以血流有时会停顿。
一封情书掉向地面 俯身捡起
抚摸。他问：你摔疼了吗？
今天的男人为情所困 他把时间
逼上自由的道路。而大地和平
谁负载道德与锋芒？哲学家
与养蜂人一样辛苦 但前者
酿制理由后者酿制甜蜜。
他也装醉。以至于不能区分他们
他正在学习喧嚣。也许
现在已不愚昧――可惜他已经老了

2003/2/28


白地：温暖的冰
有关什么

我在看新闻。一则有关民工自焚的消息。
我很安静。因为冻僵的脚趾告诉我
这件事以后还将发生，不必惊奇。

我站在一块格子花布里，遵循着走回家。
花布外，一地的汽油流淌过来。我害怕。
因为，有时，我就是火。如果花布燃烧，
那么，我也就找不着回家的路。

善良的人们狂舞着火焰。
但是，只有吸血鬼才能看见他们。
夜里，我走得小心翼翼。我的肠子，
奇怪地绕在脖子里。
一张张纸币飞过来――近看，血红血红。

我如何拿着它们去购买我的食物。
商店里的营业员说不认得它们。
可是，我好饥饿；而我又不能吃了它们。
我该怎么办？要不就用它们来购买
我的四肢；然后，吃个精光……

汽油终于还是浸淫了脚底的花布；
并以顽强的趋势直达我的血管。
碰撞。焚烧。断裂的火把。
我没有哭喊。我走向吸血鬼。
因为，曾有人说过我挺坚强。

我活在热烈的火中。我愿意遍体鳞伤。
热爱我的人们供奉着我。可是，
吸血鬼们，从哪里开始割下你们的头颅
来放到我枕边，祭祀我。我的弥勒，
佛徒们，此时在做什么？你们，在进行
有关什么的话题，而忘了我们……

2003/1/1０


白地：温暖的冰
如果阳光哭泣

        (一)

如果阳光哭泣　和平就开始流亡
苦难这个哑巴　倾听３月２０日黎明的呼啸

西亚的北部在哭泣　其中一个孩子
睁着血红的眼睛　暴戾进驻

        (二)

世界的手背在本世纪长起脓疮
会不会糜烂？细菌钻入筋骨与人脑

侵蚀。安宁的安宁
站在美国儿童的课本上哭泣

        (三)

伊拉克的石油在哭泣
硝烟成为人民最耐穿的服装

如果阳光哭泣　一些政权开始摇晃
惊惧的夜晚为死寂的白天哭泣

        (四)

悲哀安慰悲哀　血流得更快
祈祷的主在今日自卑得无法抬头

所有动物已无力迁徙
一株小草为一棵大树哭泣

        (五)

沙漠为平原哭泣。巴格达
在一块毛巾上一边咳血一边哭泣

仙人掌在阳台的角落里枯萎
只有在这时　人们才看见温善的海洋

        (六)

过去的坟茔为将来的新坟哭泣
失败的旗帜为胜利的国家哭泣

地球的这一面为地球的另一面哭泣
所有的微笑进行毁灭性的微笑

        (七)

据说这场战争没有悬念
如果美伊的诗人们集体阵亡

还会不会有悬念？在世界的第一个诗人节
阳光开始第二天的哭泣

２００３／３／２１


白地：温暖的冰
女孩与疤

    当一场车祸降临，女孩就有了不完美的身体，而她将如何面对炽热的爱情？
                                    －－题

女孩：

我为什么会坐上那辆车
那辆车为什么会撞上地球
土地为什么会流血
连同我的肉　为什么会一起掉出来

疤：

因为我爱上了你,姑娘
你无辜的躯体让我嫉妒
我喝下你的血　我就可以成长
对于我的幸福　你永远都不会理解

女孩：

我站立在恶毒的爱上
苍白的身体嗷叫着彩虹
我叩拜的眼泪宣告匿亡
什么时候　才会结束我的病床

疤：

我要延续我的魅力，姑娘
你看世界因为有了我更加丰富
人们的眼泪是多么晶莹漂亮
我要紧紧缠绕你，你的丰满引诱着我

女孩：

也许我的指甲掐疼过他人的皮肤
我愿意接受上帝给我的惩罚
而我得罪了时间还是爱情
为什么表面的痕迹还要深入肌体

疤：

当我从你身上爬过
我就充满霸占的欲望　姑娘，
你永远都驾驭不了我　你最刻骨的愤恨
只表明我获得了更大的胜利

女孩：

为什么耳边传来胜利的欢叫
狂妄的，得意的，恐怖的……
谁拆走了天空和云彩
身旁没有了空气　也没有了爱人

疤：

你就等待人们施舍的怜悯吧，姑娘
一切无济于事的呼喊实在教我兴奋
我亲眼目睹爱你的人和你爱的人仓皇逃去
从此我会多么自由地爱你

女孩：

我愿意低下头来折叠我的爱情
可是往事都害怕靠近我
我委屈求全终止自己加入一场新生
而为什么最后的安慰也是沉默的冰洋

疤：

你以为那是你的爱情？姑娘
你终止你的快乐
让我想起一千零一夜的故事
愚蠢，荒谬，幼稚，滑稽……

女孩：

当我告诉爱情我的身上粘附着魔鬼
我就决定不再锤打反覆的钢板
可是谁能告诉我：
爱情，到底还会不会来柔软我的嘴唇

疤：

到最终还是只有我最爱你，姑娘
我的存在是你命定的部分
即使每天受尽你的横眉怒目
我依然快乐地活在你身体上

女孩：

恶毒的爱呵　驱走唯一的魂灵
维纳斯的微笑断裂朝阳和圣火
我紧紧环绕双臂护佑着胸脯
为什么我的乳房还是支离破碎

疤：

现在我静静地注视着你，姑娘
我还在微笑　只是多了一些疼痛
我没有撕扯你的衣裳
那次撞击　已帮我做了这一件事

女孩：

遥远的鲜血还在亲近衣角
药片和白床促成无望的爱情
多么可笑　在这个自由的国度
我的倾诉都是多余的

疤：

春天，盐粒开始发芽了
姑娘，当你看到它们铺满整座城市
你的爱情和希望
就将在稀释的洁白中度过

女孩：

为什么我的舌尖咸咸的
咸呵　为什么在加剧
堵塞了，堵塞了……
我的咽喉……

疤：

让我来纪念你吧，姑娘
姑娘，姑娘……

２００３／４／１１


白地：温暖的冰
牙签上的瘟疫（组诗）

    这个春天带来了非典的消息，人们的眼光惶恐……不安……
                                  －－题

现象

婆婆的菜蓝里装上了苍术银花
蓝里的萝卜奔到了药店
婆婆没有向路人喊价
只是念叨着“涨价了……涨价了……”

上街的人开始喜欢口罩生活
他们因为呼吸而呼吸
醋味和消毒液
隐没手拉手的孩子们

这些细节来自于一群人的肺部
地图上　广州至北京的线条紊乱不堪
谁走错了方向　谁的痰液
漫过两个城市的美丽

牙签上的瘟疫

敷衍。穿上与色彩无关的服装
掏出牙签顶立多病的春天
为了争夺生命的胜利
向自己奉出完整的四肢

瘟疫来临。这时候
我正继续光的游说
我说光是明亮的
我说光是直线的

今夜　我复述电话的叮咛
为了好受　扶起一枝鲜花
今夜没有再睡
我穿上外套　走上大街

关于我的死

我死的时候身上没有一丝血迹
我从洁白的床单上记开黑色的病毒
同时离开居住了几十年的城市
我消失时听不到亲人的哭声

可他们确实在嚎啕
那棵与我一起长大的树突然肿胀
它的根须缠绕成结
今后　我将用骨灰喂养它们

我的死亡惊起一群徙鸟
飞翔的翅膀从风中剧烈咳嗽
当我完成一个发热的过程
我听说　我死的时候眼睛睁着

2003-4-27


白地：温暖的冰
给羊的一些话

羊，睡到你背上，我就开始舒展本性
柔软。你洁白的外衣笼罩郁暗
我面部明朗。你纤弱的蹄子，也可以
引领我上山。山，我爬过，累，但是风景很好

羊，我试图剥去一层草，让你吃人间的肉
而你没有这样渴望过。所有的荤菜
都没能刺激你的胃口。你健康地活着
清爽，干净，没有一点苍白――尽管你通体白色

羊，深夜的黑把你踏在脚下，你的纯洁
因此污染。你却说：“我祝贺你战胜了我，
但是，我会因为你 而更白……”
一丝呻吟都没有。我看见最远的角落 微笑站着

这些年，奔忙是我最深的符号。我变换着
各种符号的种种用法 兴奋或忧伤。
而羊，你没有也不需要这些。你更象纯粹的父亲
总是平静和安祥；持稳。你的声音踢倒我

羊，你就在羊圈里漫步着。我的疲惫，总
掉落在你的槽底。因此羞愧。但你的温和
抚养了一群自尊。这时，我就渴望 你能陪我
游戏同一个玩具汽车――怎么才能让它的奔跑无限和自由

羊，现在我想睡了，仍然在你的背上
我爱这张大床；我将不再多病
为一些事选择离开――更亲近泥土和青草

羊，你死后，我愿意 枕着你的骨头入睡――

2003/2/18


白地：温暖的冰
大街

      1

霓虹灯，这些嚣张的皇后
吮吸着人流的精华与血气 汽笛疲惫
我阅读身后的村庄 我的村民们
在他们自己的头顶休憩

也许我就是其中之一
也许我已是其中之一

仙人掌从窗口倒下头来
吊兰凌弱地微笑
春天的蜜蜂从不在冬天开始生活
一个开花的年代 走向一个结果的年代

      2

汗渍爬满头发 头颅光亮
一嘴的洗澡水停顿脚步
脸上游走的钢丝 突现
一些不可思议的事情与瓦罐

人来车往的大街中间 一位过马路的老人
搀着一位过马路的盲人 电线杆默默看着
腿脚酸软。许多虫子爬进眼睛与耳朵
它们狂欢着 脾胃暖和

      3

一些口红 一些超短皮裙
一些尾气 一些遗弃的婴儿

一些贫血的物质乘着电梯走入商场
梳子生锈 化妆镜打碎 一盒粉饼发出霉味
天下的母亲都睡在泥巴上 衣服中间
最上面的扣眼扣着最下面一粒扣子

父亲们游进汽车或花园
塑料袋里装着婚姻法和家庭守则
他们拎在手中 把自己装在袋外
宾馆的冷柜里藏满情人的肌肉

我吃着面条 欣赏着那些图画
叮蛰的蜂群 还没有来到

2003/1/22


白地：温暖的冰
过年

爆竹声倒下来。整整一年匍匐在地的我
望见楼顶悬浮的月亮――
如果我把整幢楼的衣服剥光
如果腾起的烟尘不能笼罩月色

我就坐在一只计算器里失踪
那天天摁键的十指终于殆没
等待中的波罗金诺，你是什么
荒谬的神说 或是被窝里的馒头

这一年碎裂的饼干抒写碎裂
那枝笔几次昏厥。因此感到罪过
所有的垃圾在污秽中睡眠
睁开眼，已近中午

锅里蒸煮的排骨肉汁模糊
油花飞溅童年垂落的涎水
母亲沉泯在灶口，一双手
烘烤三只跌宕的蕃薯

当我再不能捧起那碗面疙瘩
门前的井已经拒绝了内容
脚尖碰触丢落的亲人
一只狗蹲在路口 佯装晒着太阳

沉重的年货掂起来 鸡鸭因此不宁
燃烧的桑枝记不得蚕的噬声
翻落的爱醉在烈酒中。下一年
就这样熏熏地摸着我的耳朵晃过来

2003/1/17


白地：温暖的冰
人生的四个片断

    出生

母亲的腰部
一张温床 又一个反应堆

裂变。从一走向二
黎明啼哭了 土地灿烂

一条河流 望向沙漠
一片沙漠 走向河流

圆的中心 爱坦然坐着
伟大 与善良

一段钢开始熔炼
胸背 贴满犀利的目光

这出生 包装在纸里
一捅 即破

    痛苦

黑玫瑰 卧在脚底
刺 从趾甲 穿至发梢

回忆 濒临翻覆
一个平面 偏离眼睛

嗅觉死了 知觉死了
在黑白的格子里 永别

海面 漂起日子的尸体
堤岸烂了 鱼干烂了

腹空了 手指失踪
白天始终暗黑

记住血 与容量
唇下 躺着昏迷的鹿

    幸福

晨光 露珠 笑啊
雪地里 奔跑的阳光

绿野 苍山 百花 劲林
堂皇的公主 骠悍的骏马

夜穿上了五彩的服装
窗口 一枝春天的笋

探出头 吮吸明天
丰满的果子 铺满 家与路

牛奶活着 面包活着
还有水 还有维纳丝的飘带

粉色的月光。火焰。
热泪。爱情。

    死亡

哦，死亡！我属于你。
索洛古勃说。

永恒的颓废 忧郁
穿梭 时光

一付碜白的骨架
挺立鼻梁

冬 无数风
拥塞头顶 席卷发丝

这潜伏的尊贵
顷刻成为 刈割的刀

哦，曾经决绝的土
而今 如此亲近

2002/12/19


白地：温暖的冰
纠纷

（一）

疮。我成长；
但我害羞。空气搀扶。

我极易腐烂；
体温一高，我就吞噬了你们

别怪我，我无意于这样……

我爱你们。包括怪兽，包括小猫。
和谐萎缩的时候 我也在颤抖

我很愚蠢，但容易爆炸。
撞击，抓挠；开始蜕皮。

但，不恨你们。我恨自己
只是一个老妪

――佝偻的背
还不能站立一只鹰

（二）

草们，树林们
你们绿。但火也能燃了你们
那么我干什么？只有哭。

灰烬。脚印。颜色。
哦，这该死的地方
怎么空气扶不住我？

那么，别了吧
我马上离开你们

可是，我浑身粘稠
耳朵塞满了钉子

锈蚀，窒息……

于是渴望死；而我没有死
我可怜你们的妈妈
因为你们是她们的儿子

我只是乌鸦。但，
不希望和乌鸦一般黑

2003/1/14


白地：温暖的冰
坐在一只碗边看自己（三首）

坐在一只碗边看自己

一粒米饭恢复我的弹性。碗边
看自己。一只黑色的蚂蚁 穿着服装。

游动的双腿 何时架在桌子上；
一个白痴欣赏艺术。笑话落下。

因此怀念一具遗体。薄雾笼罩
透明的血液 浸润骨头。

就此 看见结束。一束可爱的花
耷下脑袋。那么

为什么又有那个开始？手背
刺 倒立起来。我说

我只有这一只手。我翻箱倒柜
只找到面前这只碗。碗边

看自己。看了一个下午。米饭
居然帮我整理行装。它们 劝我回家。

一只碗的裂缝

看见一只碗的厚度。一个失手的错误
缝补。我的头发掉进去 成为

一个喊不出的名字。指间沙。一串
黯色的符号。键盘睡去的时候
我始终醒着――而且清晰，而且严肃

“快乐是浮在湖表的萍，
痛苦是埋在土里的根。”你说。

掰开时间。日历还很健康。
我吻着我的手套。关于理解，已冻伤冬天

缺口的碗

一朵花从碗口中间醒过来
我抚摸花瓣的颜色
笑着把自己扣入城市的底部

一只手在一寸的距离里抓住了我
生存是我的渴望。现在
复活的花瓣醉倒在地
十指脱落，五官脱落

碗下，我随昂贵的口水流出缺口
我开始琢磨。我要得到一个光滑的碗边。
我放弃盛大的节日，来继续我的事业。

――已被磨平的碗 已经浅了。所有的孩子
都已溜走。这个年代，我倒了一地

2003/1


白地：温暖的冰
林子

我不愿意赶走落后的鸟群
因为我爱它们，如爱我的名字
我喂养我的鸟群――用母性的乳汁
冬天了，我给它们测量体温

我不喜欢追赶它们的人类
如他们也不会喜欢上我。
过年了，事物们狂欢着
而哺育我的大地，遍体鳞伤。

当然，我不会爱上那只委琐的鸟儿，
如我不爱化妆。
我也不会把它打落，
希望它们也不把我焚烧

但，我同样热爱着水中的鱼们
我遗憾无法拥抱它们。
连绵的山体，我的颧骨，那种硬，
无法堕入水中。希望――幸福。

一只骄傲的鸟远离鱼们
鱼们无话可说。它们不会飞翔，
它们只是拼命地扑溅水花。
波光，照亮我――一整个林子

2003/1/8


白地：温暖的冰
水中的诗人（二首）

水中的诗人

诗人坐在水中 露出一个指头
指甲是干的
有人说：节制写诗
那么就该睡会儿了
睡到天明水浊了的时候

一条鱼已能在岸上生活
它毫不忌惮地与草木
争着人类的二氧化碳
诗人无法把握这一个事实
在水下 他真的睡了

一个死人向活人走来
死人与活人的区别在于：
死人的名字都由活人来写
可他们不会写活人的名字
――诗人在睡梦中说。

诗人的眼泪

可以以洗洁精的姿势缓缓流出
泡沫里 看见船撞向大海
这惊恐的预算曲折整个航程

看着一碗香喷喷的米饭不知所以
在胃口还尚未张开的中午
怀疑升腾的热气来源于太阳

一个想写诗的人就这样低下头
在手指与键盘之间
创造善良的自卑并且自我消灭

沉默中换上一套陈旧的服装
逛向好久未去的街市
每个店铺门口 悬下过季的花朵

这时发现自己的左手攢着疼痛
右手还停在半空
眼角的那滴泪 猛然深沉地碎裂

2002/12/13


白地：温暖的冰
只会笑的动物 （二首）

只会笑的动物

一只只会笑的动物 尚未吃饱
咳嗽 鞭碎一个浑圆的理由
刀 挥断本性 激情退役

限制笑声
光明的角落里 黑暗的缝隙
被迫成为虫 委身在里面越冬

十个指头在自我陶醉
门框倾斜 并且能够咀嚼食物
一个悲哀的举动 申明年龄

我知道母亲不会用等同的水
浇灌不是一起植下的庄稼
那块坚硬的石头 就软化下来

模仿着 并起双脚坐着
壁画弯起嘴角 睨笑一切
我也继续笑。作为一只动物

一只空杯中 我感觉天才的生成
深黑的夜晚 用语言喂食自己
这就是二十六年来 唯一的中心

发生

水气里
感冒自己难受起来
事物似眠非眠
血液明显重于体躯

马路对面
一双眼睛一凹一凸
刚和一个哑巴打招呼
也和几位局长说话

路过垃圾
一枚戒指朝我闪光
卡车迎面撞来
姿态 终止笑容

这些事随便发生
记起一个密码箱
其实从不知道密码
那么 就把自己扔向一边

2002/12/19


白地：温暖的冰
恶人的名义（外一）

巨音

体验 蹦裂的
天籁
就此 而近
悲委的泪
滴聚成
群起的
坟墓
渐渐地
步入荒天

牙印尚在
被激情遗弃的
生命
开始腐烂
慢慢地
等待 死亡

于是 久长地
期待 步入
青青的 草原
安葬 我尚未
衰竭的 理想
用尚未腐朽的
唇 亲吻
躺落在
草尖上的
一首诗：
“死亡
等待复活！”

恶人的名义

摔倒
以恶人的名义
天穹射出利箭
偿还前一辈的血水

今天道路
变得苍白
无助的风
在眼睛游弋
世代相连的人们
露出绝望的欣喜

继续存活
以恶人的名义
对!恶人也须生存
用舌尖舔舔苦淡的风
新的灵魂升腾在
下一天

2002/7/15


白地：温暖的冰
探望回来

14点46分。嘉兴汽车站。
刚刚探望了一位病中的老诗人
正在等15点15分的车。

乘客很多。可没有一张干净的脸。
是的，他们都乘坐在皇冠和本田里
车站太杂 来此衣服都会早些发霉

就在半小时前。一张虚白的脸
与一双有裂缝的眼睛相互握着
一本小与一本诗集 瑟缩在一付老手中

诗人，你已经老了。再加上你的病
你的诗意随昂贵的医药费一起消退
你就完全不是你了。你只是一只没有发条的钟

交换语言。我想说：如果室内恒温
如果就这样不走到屋外
那么地球上就永远不再有春夏秋冬

哦，15点12分了。该检票上车了。
我返上比来时更颠簸的路。有点晕车
体内已没有血液 一身酸腐

再见了，老诗人。生与死，一扇门
我往口中投入了一粒草珊瑚含片――
这股凉，穿透胸膛，也穿透鼻孔

2002/11/29


白地：温暖的冰
你

睡着的时候 几只老虎经过
金色的虎皮炫耀着青春
我以为是马，骑了上去

一些光在增加厚度。你扯着我的裙角
象个孩子。其实
我也只是一个孩子

我们一同躲进青色的篱笆
任泛滥的泥水渲染眼睛
石缝里 爱莫明其妙地游出来

那几只老虎蹲在烂泥里
一边哏着年轻时候的诗
一边眼巴巴地望着我们：

我们均匀地呼吸；
我们的身上长起草；
我们背底的蚯蚓疏松着骨头

醒来就发现你已经老了。你赶走了
那一群勇猛的动物。额，化为坟墓
活着的你 再不是当初的模样

2003/1/18


白地：温暖的冰
削苹果（三首）

削苹果

我削苹果 一层一层地削
如削去早年的疤痕
让我的苹果
露出原本纯洁的果肉

蘸起刀边流淌的汁液
我品起八年前的一次受伤
我捋开一堆果皮
捋开刀口下暧昧的血光

让恋人的名字倒立在一堵墙上
在每次回家时携上墙的粉屑
用一段具体的路
描述一辈子不具体的爱情

在阳光与月光交错的刹那
所有的物体散发苹果新鲜的味道
我等待 尽管我将在一杯酒中
沉沉地睡去

那是在早年前 一个早恋的清晨
我也拿着一个苹果
在自家的门口 一层一层地削
削去一个死里逃生的绝望

那一场恋情

扯下时钟滴答的声音
我首先喂饱自己的肚子
然后把余下的扔进我的池塘
去喂养那一群自在翔游的鱼

我还可以尝试 摘起
三年前的那场暗恋
把它按在一块菜板上 跺成
奇形怪状的方块与碎末

一天漂浮在大街上
戏谑一个疯子的文字
我同样在戏谑自己
一个只会抒写不会实践的傻子

一种方式将惧怕起今天的黑夜
辨不清那场故事里是否还有我
一次在海边偶然的牵手
成了一次生命里爱情的诀别

但愿地面不会蒸发了从前的人
只是时间的皱纹已告知我退后
退后 有一个教人一生难堪的词语
让我退后一双眼睛――“爱情”

一条电话线

电话线长，比思念长
磁性的声音坠落裤脚
隔绝的纸键入号码
这边 一地温柔的泪

电话线架在马戏团里
爱情 她在上面学走钢丝
何时摔下 摔成碎骨
我将与她一起埋藏

一叠厚厚的旧信燃烧起来
火焰吞没若干年的呓语
我极力保护 我将要用它
维持袖口仅有的光彩

一本爱情诗集已快翻烂
灵感消失时 他还没有来
一串文字。束缚，
枯竭，直至死去

书籍 挺直
希望。爱情不是旗帜
可以随风飘。如果可以
我还是躲在电话线里 等着爱情

2002/11/19（20）


白地：温暖的冰
温暖的冰

你作为一个人，站在指尖
我就这样看着，呼吸着
指头凉了，凉透整双手
我摊开 那是
站立于回忆之上的一座冰山

冬天了，渴盼雪
那是在夜幕的城市
由盐生成的一部小说
天的左边在缺，右边也在缺
北风，卷走身上唯一的铺盖

明天，是明天吗？
一支温暖的冰川矗立于稿笺
谁在用牙齿咀嚼？好寒！
但是，毕竟，冰川上已有了牙印
――那是我的

2002/12/3


白地：温暖的冰
苹果的爱情

鲜红的果皮，汁液溅起
手，刀柄；味道，呻吟。
夜半，光心跳加速
那一次怦动的经历，爱情

与生活。但终归要睡下
再苦，再穷，再累，再饿
每到晚上，总还记得这张床

床上，香蕉做苹果的妻子；
地面，光滑与粗糙苟合；
红地毯，热泪奔涌

2003/1/4


白地：温暖的冰
一个下午的春天（外一）

一个下午的春天

生长。我梳妆。下午，春天的形状，是一个发髻。
梳齿里纠缠的发丝，爬上日头。我数着
树叉间丢落的光线，抓起母亲的叮嘱，扑向黄昏。

血脉。一些事终究遗留在季节的角落。脸
朝向家的方向；脱下累赘的外套，镇静。
我不再叹息。那些白发，绕上手指。

母亲，一个春天的词语。我在她身后的波澜里喘息；
并且一切成为永久。家门，水井，田地。哦，
这背负，今天 如此轻盈

2003/2/5

回来

如此多的相片 我选择很普通的一张
来装饰我的马车。奔跑，不落的痕迹

我的体重告诉我 必须再辛苦下去。
配合爱情 完成一场隔离的对望

夜临。灯火平静走来 捂暖
一只冰冷的盐水瓶。流浪回来

我是好人。我是还未输入你诗里的
一个名字。我等待 我的力量。

击键声无限追打眼泪。我的心脏
从孩子的身躯里 滚出来

2003／2／11


白地：温暖的冰
半只灯

平静。注视。看见牵搭的灯丝
红亮。我举起头，举起一屋子的光。

活在这里，就卧在灯下的床上。
一张薄被兀自陪着 光塌下来

压到身子上。柔弱有些张惶。
我觉得我还能够打滚，于是翻了一个身。

没有人来敲门；没有一个声音走上电话的通道
我碰触自己。泪从枕头中窃喜，开始另一种存在

我望了望手背。光终未能穿透手掌
这是遗憾，也是幸运。我痛，但不必受苦。

所以甘心被压着。继续……想到一些
就抬头看看这灯。这灯，一直只有一半在亮着

2003/2/25


白地：温暖的冰
春天的眼泪

“那就对了 流吧 让她现在流走 都流走”

此时身体的血在黑夜开花
春天 我还坐在寒冬的轮椅上

城堡抑郁地包围我。远方，你紧张地望着

“希望不要丢失了自己”

可你是谁？你是我从未谋面的爱人？还是父亲？
不，不是。你只是在我的细胞里 象征性地游着

游着，让我站立在一座即将松懈的沙丘上
我却能控制自己的紧张――还带着一些笑意

我竟然还能安睡 只是还在渴望一张床

你不是春天的亲人。但，你缓和了
一个冬天的创伤 与一个夏天的爆裂

所以我幸福着 可我始终哭着

这是春天的眼泪 被埋在深厚的土里
我的双臂张开着――

我在放走一些什么 还是想拥抱一些什么

我就躺在自己身上 说着一辈子不想忘记的话
想留下谁？谁又是谁？谁的头发附到了脸上

让我走着 所谓温暖的路

2003／2／19


白地：温暖的冰
四月的第一天（外一）

四月的第一天

这首诗写给一个声音　它从北方的一张病床上坐起
昨晚小城的风暴没有经过那尊躯体
我想念一个信息的履历，它终身存在的理由
击破春天的锅底。我越过距离的羁绊
去探望生疏的脸庞。佯装咳嗽，佯装笑

四月的第一天，我的衣服是白色的。电话线
传递眺望。现在，病人的姿势是平躺
还是侧卧？我准确到达一场预料之外的会晤。搀起，
相携沉痛的脚步，让你的双手去做其它事情
肉体组织一半松垂　一半拧紧

相信这时候母亲的微笑正在睡眠
血管里专程前来攻击的细菌已经匿亡。
我从春天的一滴雨中复活一截枯萎的老木
它重新生根发芽。－－今年，
我把爱情比喻成大理石，所有砖头与它结为友谊

阳光醉倒的时候　我的一根指头向上翘着
它指向一种黑暗的光明；蘸上七彩颜料
给陌生的遥远添上思念的符号。就此
我看见一个病人已经康复。他问我：你最近好吗？
虚拟继续。答案　消失在我们各自的山头

埋没

今天的雨还在下。它从马路上消耗行人的体温
所有雨伞没有影子。我躲在一个皮囊之内
为了感悟一只苹果的重量而握上一只苹果
它浑圆的身体让我产生逃跑的念头
并且致使这种效果加深。我扪心自问

来自于骨头的精神　从脚手架上悉窣落下
我创伤你的背部　让你面对我
请听我解释：春天两个字不是天气
春天的花朵是我的口红。但是
我是中国人，我不喜欢金黄的头发

而我遇见我老时的头发，它们一片雪白
尽管黑亮的记忆还在洗染青春。
所以今天当我得知你还活着，我就高兴地笑了
手中的苹果泛出红润的脸色；它的清香
进驻我的胃部。我如此坚定地背靠你的声音。

这个春天我就进行这一次埋没
甚至不希望苹果的光泽来照耀我。但我与你
一起活着。我们奢望的结果是忘记自己的名字
从此与患难的哭声擦肩而过。安静。
我购买一整个春季的花朵　为自己储备一生的食粮

２００３／４／１－２


白地：温暖的冰
非洲菊

非洲菊的光彩怀抱我
自从躯体割离　它就开始沉默
这些五彩的嘴唇吻上手指
谁瞪着眼睛　春阳缩起头脑
爱神，你给予花朵少女的活力与高贵
很久了，呆在季节的角隅
抚慰风筝划过的声响
让炽热　在静止中炽热

仰着，俯着，侧着，面对着
这些菊不长在颓黄的秋天
魔幻，光缠入肌体
让我失去对一个瞌睡的控制
它从早晨的边缘歌唱
细碎的脚步紊乱礼节
祈求呵，静。透明的水下
谁，唯一不会疲惫？

我的非洲菊开在春天的花瓶里
这只瓶耸立在四季的方桌上
虫子们出其不意地爬上屋顶
寻找秘密的幸福
追上曙光，追上夕阳，追上我的眼睛
在毫不多余的肉质里　争夺营养
谁为了一个路过　跋涉爱人的背影
窗栏下　无理恋上神话

花瓣的期待满含失韵的焦灼
火从大地的根部开始燃烧
抡回的手臂不知疲倦。凝聚
胜过力量。在太阳下山的时候
我的花瓣为谁消逝？
黑暗来临，不安来临，未知来临
谁给予一颗虫子奋斗的鼓励？
非洲菊的春天　开满非洲菊

2003-4-16


白地：温暖的冰
心跳与耳垂

靠近，靠近，再靠近吧
这生命鼓动的信息
反射人们活着的背景
当我张开眼睛
黑色的夜呵　就是白昼

我倡导我的神记住我的指纹
我的手掌正按在他的胸膛上
我印制血液运动的流程
倾听。听吧，听吧，再仔细听听
这静谧的舞曲　正敞开窗户

我的耳垂卧着　微微跳动着
如果遭遇激烈
它将低沉
如果遭遇低沉
它将激烈

请献与我少女的爱情
走入一个人活着的背景
我将用他的心脏做成耳坠
鼓励迷惑的阴影完成蜕变
从此　挺立在维纳斯的眺望之中

2003-4-29


白地：温暖的冰
罂粟花

罂粟，你好，你秀美的外表如我的衣裳；
而你只是草，才二年生，你无法做我的衣裳，无法比我活得更久。
你的本性等同于一些爱情，给予着作用与反作用；
不同的是你不能飞翔，而那些爱情时刻在飞翔。
我可以用童年的弹弓打落你，可我不能打落爱情
――虽然还没有见过你，但我可以肯定这一个预算。

天黑下来的时候你在做什么？烟农们来收割你。
你是无价之宝，你的有价只在于生灵的悲恸。
种植你的花朵，膨胀呻吟。我笑着，我又哭着。
我的酒杯倾倒。苏格兰威士忌，40度，一口就是一杯。
这个昨晚的情节其实与你无关，但我想说给你听
――因为我没醉，虽然脸很红；我很清醒，选择就是选择。

罂粟，我要感激你，你教训了我。
有人在剥去我的外套的时候，你的目光比鸦片更毒。
爱情总是被踹在脚底；而我活着，我的双手
只能抚摸你身躯的白粉。我也成为白色，如一具僵蚕。
与你并行，我感觉安全，而你不能作我的丈夫
――你只是草，才二年生，你不会活得比我更久。

2003/2/5


白地：温暖的冰
情人节（外一）

情人节

时间到了。我看见双翅着火的天使
扑楞在一座老屋的脊背。面对伤残，一切事物
瘫痪水中。弃儿，你穿上墨汁的雨衣
在一口锅中，慢慢蒸煮这个节日

属于我吗？敬上红酒，企图醉上却一直处于联想
意识从意识中铲除。筋脉，纠缠距离。
一些病例开始，谁给我开出了丰富的帐单？

照片还是彩色，甚至刺目。我一边看着，一边喝着热汤
――越喝越渴。一粒水渍沾染手指，油腻。
我却坚信，在这个技术年代，谁也不能清除

餐后，洗涤。这时安静不能站立饥饿依旧站立
我奇怪自己的胃口。我的虚弱显而易见。
说着这最后一个理由，手中的一只碗，就碎了

一池碎片，洁白。可前天的雪也没有积累一丝白色
什么时候再继续下来？――明知道我一直固执地爱着

2003/2/14

元宵夜情人

面对一场雨，发呆。季节，流过身体表面
我爱。这垂挂的宁静 扫除卡夫卡的忧虑

元宵夜，我别出心裁 给眼睛蒙上洁白的纱巾
不看你，只抚摸着你身子的外套

面料细腻。没感觉你是男人，更象
一位母亲――在一幢空楼里 填充

这是在冬春交叉时 我收获的一串稻穗
谷粒饱满。脸色，红润起来

女人，此时才真正是个女人。偶尔
别上精美的发卡，扶自己上街

而大街是城市的外套 上面爬满虫子；
我是虫子之一 还喜欢上红色

我就坐在雨中的屋内 阅读奥地利的小说
封面，黑色。注定 你将成为我的情人

2003/2/15


白地：温暖的冰
我是羊年里第一头出生的绵羊

我随着除夕的雨扑下去，躺到空白的怀底
酒精里的爱情 已醉得不知归途
你沉着的脸 穿上灰色风衣 我看不见
醺红的色彩。在一整个宴席中
偷偷划破一滴眼泪 把伤疤附在耳垂
作为新娘的耳坠。我将冥记
这比痛更痛的甜蜜。可是你深深的爱抚
仍在虚想中 终究还只是煮不熟的米饭

脱光衣服的树枝们从冬寒里摆出风姿
我的棉衣不知去向 渴望中有力的双臂围抱瘦弱
我紧张的双唇掉下眼泪 濡湿一片脖颈。
握紧中，呼吸与热烈，我终打开爱的通道

除夕夜，除了相思 我还想做到。从梦中潜水而来的
切割 断裂一封情书的羽翼。只要还有爱
就不会让我的长发 孤独地垂着。哦，我还爱着
曾经就以为已在地下栖眠 石头表面的皱褶
比喻未知与忐忑 我悔吗？夜空腾起斑驳的火花
交织胸口 成网 堕落其中。翻转的手背站起爱情

我疼着 连骨髓都为我疼着
才知道今晚为什么下雨 所有的爆竹陪我哭
所有的亮光衍化为你的眼睛；这么多
灼蛰每一寸肌肤 我依旧没有怨言
这一些特别的贺礼 足可以让我幸福许多年

我宁可打破漂亮的玻璃花瓶来拥抱碎片
划痕中呓语蒸气般升华
我的被窝 有一张图纸就可暖和。
胡乱地踢掉新年的忠告 无力中耷下眼皮
一双长满冻疮的手 扒拉冬天里的水草。
我收获绿色的食物 为吻充饥

我是羊年里第一头出生的绵羊
我爱用雪作我的衣裳。来来往往的尘土中间我兴奋地舞蹈
擎着火焰里的眼泪 紧抿着双唇。就是这样
愿意等待在安祥的酒精里 不愿意谎言褴褛一身的衣衫

2003/2/3


白地：温暖的冰
病中

四肢袭凉。周身浸水。
睡在船上。热水袋作床。

这么晚。谁家在燃放鞭炮
惊醒一个浪漫的病人。

瞳孔里。一部电视剧在落泪。
电视机病了。棉被病了。

窗外月色如何 好久没有再看
今晚想看 可是爬不起来

谁在和我一起生病
吊灯露出得意的脸庞

今晚被窝里的月光
取笑千万个流浪的童话

我是病人。我在病中。
没有药和白开水。没有指南针。

一切食物开始有关懒惰
一支温度计叩拜明天

2002/11/30


白地：温暖的冰
亲人远走

家乡 田地冻结
蚯蚓 被烟熏死
满村都是焦糊味
母亲 忙着打扫

一个五十多岁的男人
披挂荆棘，面部瘦黑
未名的大地上 无限行乞
在哪里？今天第几枚硬币？

终于无话可说。空酒瓶，
破袜子，褪色的藏蓝中山装
累计生活。家的一半
卡在牙缝

静睡。唾沫溺死血脉
苍凉的夜 刺入手指
照片挺近。亲人
至今未归

2003/1/5

><


白地：温暖的冰
影子（外一）

      影子

冷。在一种方向里。
雨作为成本 开始升级
想起一场芭蕾舞
裸露与旋转契合

阳光走开了
因为结实的肌肉的软化
有事物在窃笑着
如躲入鞋子的脚趾

循望。一个疮疤的顶端
看见梅的翻滚
这夜呢喃的雨
打落大片大片的云

阴冷缠绕在脖间
一个印象归荒于枕边
镜子不经意击碎
碎片中 死了的影子

活过来。还在告别
碎裂的声带
那截枯枝上的骷髅
完善所有面孔

背起来 疼痛的光
耗下体力与唾沫
这一夜的雨
总爱倒立着走路

盖住了缪斯
雨终于征服泥土
我开始晃荡
并在手心捏死自己

2002/12/18

      爱

瓶中 一个从不相识的理由
如此观望 花朵泯灭
根部 遗留的枯萎
一片遥远的声音轰然坍塌

一封情书 惊雷中滚落
摔裂 头破血流
骨灰与幽灵 最暗的世界
弹起钢琴

还剩一个指头 单独活动
相思萧瑟。
碗在颤抖 米饭在抖
爱情。烽火。骄傲的贵族。

奉献剩余 时钟嚎哭
我趴下 腹顶尖利的刃口
为什么不死 这泥泞中搅捣的胆汁
罗旋纹 断开距离 绝色逼人

已将终止。甚至无法虚妄。
眼里最后的亮点 摁灭。
甚至找不到下雨的旧地
爱情 一边颓废 一边美丽

2002/12/20


白地：温暖的冰
我的秋天（三首）

我的秋天

我踩着阳光的影子走入自己的秋天
这是在天空的边缘支撑的爱的热季
在一个年轮醒来的时候
发现身旁的桌椅吱呀作响 于是
在寒冬来临之前默默站立

温柔的是软土里挖掘的气息
我抱紧一棵大树等于抱紧了你
当潋艳的光不再光顾床第
我就酥软在那山间的云雾里

是近海的风吹零了我的脚丫
指间悉数往事快乐的田野
秋天没有雪花的冰寒
却还是嗅到了她那远来的纯洁

爱着的人就这样看呆了一整个贫落的清秋
路间行走时不忘携带枫叶的微笑
沉沉的口袋装着未释的理由
那睡在阳光下的小石子慢慢挪动起来
一种狡猾的姿势钻进薄弱的躯体

为一束玫瑰的光 喷出火焰

（2002/10/10）

驼背的老人

这是一个驼背的老人
在落叶将至的时候驼来四季的转换
夜幕升起的时候他咳嗽了
鲜红的血染成黑夜的灯光

我走近村庄，靠近他的小屋
我送给他一个鼓鼓囊囊的旅行袋
装载年轻的激昂与
遗忘的时差

露珠凝结在枯萎的发梢
仰望清夜是一种绝色的犒励
昏昏中欲睡的林鸟逃离苍野
在幽情的天空疲倦地飞

车轮贴附于尘烟的平面
阳光跃起的方式载入空前的历史
驼背的老人他说要安眠
在寒冷的冬季来临之前

我默默告别他眼里的文字
我也和夜晚说了再见
月色的倾泄轰然欲裂
如海的拍打久久不肯远去

……

(2002/10/11)

在一个爱情故事里打工

发丝里我梳直这一种语言
让一个字流浪在太阳升起的位置
被揉碎的秋光飘了几重云霄
深沉的名字里找不出你的脸

为了在下一季复苏浑浊的呼唤
我张望整个十字路口
茅草长得最旺的地方是一地的诗歌
在收割的前一刻努力积蓄爱情

月光走近的刹那有夜莺飞来
伴着踢沓的幕色降临回忆
我解下我的丝巾覆盖你的身躯
你安静的影子顿成云彩
我扒开云彩 我把它翻过来
按在我的掌心按在我记忆的全程

行走得久了自己突然就
变成了车轮的模样
我舒展日夜劳作的双手抚摸你的眼睛
这是一种爱情的经历和过程

（2002/10/12）


白地：温暖的冰
一匹老马——致M.

青草地上　我与老马相识
这匹马携带神的包裹
靠近一棵草。曾经嬉戏
它黝黑的鬃毛蹭亮我的身体
马背上　我睡成一蓬花丛
听它说，它将带我远行

青草地上　绿色的生命露出乳房
亲吻。坚实的四蹄
碰落黎明的露珠。草叶干了
关于阳光的传说　从此
留恋最初的季节。老马，
这里是你的家　你却说要远行

为此写断一枝笔。许久
等待萌芽陷落单薄的怀抱
……我惭愧地坐下
用一段滞留的灰尘支撑下颚
我一直盯视着这一切
我赞美你　却羞于表达自己

老马，你竟然从镜中跪倒
静止的四蹄蛊惑我的眼睛
其实我有穿越镜子的能力
青草地上　我正从你的身后
退去……

2003-4-28


白地：温暖的冰
对比——致A.X.

一只动物的内脏从中间裂开
黑色。是蜘蛛？还是蝙蝠？
而也许它们本来就没有内脏
所以令你停顿。你的思想搁浅过
所以你能完成对一只蜘蛛的描述
而把一只蝙蝠挤压在一场雪中

绥芬河最大的那一场雪有多大？我想拥有。

你穿行在一片雪中，也能穿越Ｎ场大雪
黑色雨衣下有些飘摇不定。
你在走蜘蛛的路，让别人走蝙蝠的路
一条围巾从袖口滑落下来
你没有把它围到脖上，只把它系在腰间。

这温柔的捆绑阻止一幕欲将而来的舞蹈

所有人都理解你。如理解你将赴往俄罗斯
但没有人能保证你一定会经过克里姆林宫
只要你不说。你喧哗在巨大的命运中
沉默在一个字里。我从南方的一座小镇上望过来
一张蛛网张开怀抱。它的韧性
注定让许多对比幻化成一群群蚊虫

凌晨两点。你的诗集在枕边注视我
我有些羞愧。我不能完成一只蝙蝠的过程。
突然想吃一粒药片。我把自己捅出被窝
翻箱倒柜－－制造出一场雪的哭声……

２００３／３／１５


白地：温暖的冰
层面——致Z.J.

我从左边开始掘入
电话里你是线形的
右边 你细瘦的身影
喉结跳动。匆促

然而尖利。周身的刺
慢慢刨平。我更象
一只兔子：弯曲成圆，柔软
我在草地上打滚，时常头昏

谁的手在探入锁孔
搅动。诗行粘上奇怪的光
你说了许多，包括鼓励
包括许多人的名字

而今晚我想粉碎这些名字
在许多层面 我通体白色
如一个大夫。我要进行手术
手中的刀子 切入黑夜的脑子

一些关切 从硬度里埋没我
调侃。摆脱任性。
我从春天的侧面扭动生活
从春天的正面启开痕迹

我不动声色。各个层面
有各种笑意 渐渐地报答你

2003/3/12


白地：温暖的冰
影子——致L.Y.

脚跟 粘着你的泥土
还分得清吗？水面 淌过一双眼睛
在昏睡的时候 鱼儿乱跳
跳入袖子 跳入口腔

我绯红的脸庞 贴近黑色枕头
一些时间 总会记叙往事
所有爱着的文字 爬上指甲
然后分裂开来 摔碎 或者再次凝聚

线条扭曲 并且正直地向我走来
带着你的余尘 我高兴地迎接着
一天的雨下了一个季节 这时
啜饮的杯中 开出一朵鲜花

在你我都没有老去时 唾液
湿润干裂的嘴唇
我就收获一些柔韧 与流浪的
刚硬 碰撞 相合

我，还跟着你吗？失语的名词
还空洞地 可怜地 趴着
一大群 如
节日里街头的乞丐们

必须睡下了 否则
我的血液与细胞 终将生病
我脱下鞋子 可是
那些嗅觉 还是粘在足底 无法甩去

2003/1/30


白地：温暖的冰
远方——致L.B.T

靠近。触摸。我在自己怀中说：
女人，别伤心，有人在望你，望一张 沉着的脸

我开始盘算。季节竖立在门口。
琐碎的头发被雨打湿。我心甘情愿 在风里走

于是遗忘了呓语中的喧哗。指头在窗口弹起一缕光
黑色。昨晚，我对别人说：我是一只蜘蛛

而你显现在远方。蜘蛛的网有多大？
它粘附了什么？听不到耳语。赤裸的骨架横行街市

如此关注。你的脸，模糊。谁在说话？哦，
现在是静夜吗？我在伸手，在伸手，伸手......

远方。哪儿存在着你的信笺？春天的桃花就要开了
我与你，背负着什么？距离？还是亲近？

算了吧，不要再做什么核算。地块的碰撞
将产生一段纠缠。难舍。在他的土地，我的服装 腐烂

2003/3/5


白地：温暖的冰
马在黄河口——致M.L.J

引：世界在我的身旁烤火,黄河在我的身边流淌。
                                   －－M.L.J

他说他是石油工人，他是100多万职工之一。
从1969年的黄河岸边开始啼哭　那是在
深秋时节，黄河的泥沙泛上一只动荡的摇篮
勤劳的母亲应该在天天清理　她扯着马的缰绳
驱赶成批的蚊蝇；她捧来蓬勃的干草。
马喝下满含沙粒的奶汁，从一根草中站起

许多年以来泥沙的定律从袖口完成
这匹马倔强的性格支撑薄弱的纸张
犹疑过，却要从每一个角度里完善自己的动作
他历经一滴水的过程，在一颗砂上练习倒立
艰苦的循环丰满翻飞的蹄声。
翘望中，一本本书籍展开向命运挑衅的眼睛

一个人这样从贫穷的复杂里伸出四肢：
世界继续在他的身旁烤火，
黄河继续在他的身边流淌。
他继续游说着诗外的内容－－
他说他是石油工人，他住在胜利油田；
他说他最喜欢马，他生长在黄河岸边

２００３／３／１４


白地：温暖的冰
机器生活——致B.T

引：机器机器
    大街小巷到处都是可怕的机器
    烧油的和吃饭的
                                －－ B.T

没有一个安宁的目的
可以到达你的胃部
一些传说很美
一些往事很悲壮
而在自己的碗底
只能摸到局部的粗糙

没有一种安慰
能够给你铺路
一些昨天在哭
一些今天在沉默
冬天的色彩在春天失效
观望　脚步坚定不移

你说这是机器生活
成都的道路
遇见三十多岁的儿童
他学会从针眼穿过
老天学会从棉布里下雨

这一代课本上
到处都是锈迹的诗行
还能做些什么？
或补上感慨的唾沫？
从消逝里注视你
一只蚂蚁钻进耳朵

你说这就是机器生活
文字倒在键盘上
怀疑从硬盘里越过
路径停止呼吸
有人爬上一根电线
制造出一片蓝火

２００３／３／２４


白地：温暖的冰
白色泡沫（组诗）

有一场雪：小

傍晚开始下雪。没有嘶喊
和控诉。安静，并且洁白。

手中的勺子舞动起来。
舀雪，舀一个过程。望见

女人用贫穷作名字。卡夫卡的筋骨里
她游荡。“颓然扑倒”……“淹毙”……

一个热水袋陪着越冬。唯一的幸运，
欣喜。张扬的爱情，飘雪；四季只有冬天。

雪花比胸针精美。别上。细致的女人，
招摇地走向黑夜。从凌晨一点

走回家。没有无望的时钟。
街市，人行道上行驶汽车……

到家。梦里，三天的大雪
覆盖身体。醒来，身盖三床棉被。

牺牲血液。把一切奉献给冬天。
这雪，一生比女人幸福……

又是清晨。穿上红色羽绒服，与风景匹配。
手背翻过来。怀念里，留半根指头。

饥饿的阳光开始消化雪。
雪水与眼泪陈列一起，并没有区别

端起玻璃杯――沉重。一落地就碎。
一碗热面，融化人，融化一个城。

玻璃杯子

站在桌上。透明，孤冷。
你捧起，我收获你的双唇。

咽下水；而你咽不下我。
我光滑的躯体，饱含碎片。

划破水；划破温存。
掩藏玫瑰的花瓣，把刺给你。

夜晚。冷风。其实渴望
炉膛的烘烤；背后，呼吸

翻了二十六个跟头。那一片片瓦，
苔迹，因为欺骗，已成黑色。

盐粒。你能
用舌舔尽？无语。将你踢碎。

我，透明。天空艳羡。
而我只能装水。你只能路过。

我成为瓦。黑色。青苔蒙过你的脸。
你只能发呆。我依然站在桌上。

白色泡沫

皂液，这些拥挤的幽灵。
衣服，我，覆盖。洗涤。

拴在骨骼里的绳索，绞断。
我揿灭水的轰响；端起盘――

水泼向你，一个安静的影子。
一些泡沫腾起来。越上脸

咸湿。我滚动身体。
堆砌的反应――晚间的爱情。

画圆。神态
青涩。周围，霉斑

疯长。终于摸不到自己。
十指忧怨――白色的

泡沫，我亲爱的
情人，我――向你问好

掏空的鸟窝

巢，倾空。曾经的哺育。
鸟，抓挠爱情。

我的羽翼，扇碎。
歌鸣；眼睛；谶语……

沉疴。那一片坡林 停止负担。
一只雏鸟 握在手心。

欣赏；挤捏。它说：
疼……比煮还疼……

我哭了。有一个人
在十字架上 舞蹈。

我，趴在猎人的窗口。翘望。
我的家 已经回家。

柔软动物

桥上。一只波斯猫
悠然踱步。影，更加柔软。

我，只是家猫。被老鼠抓住
是最大的 幸福――

桥，横亘。腹下，水
终年照耀；不会干裂。

我，成为红色。车轮
与人群。奇想；磨擦

爆生的尘火。相爱；抚摸。
我，也柔软。但，

我不是波斯猫。我，
不可爱；但，也可以

撒欢；寻――
路的中间，是桥；

桥的中间，坐着猫。
自卑，就是她的孩子

2003／1


白地：温暖的冰
女人与水：幸福在水中舞蹈（组诗）

      幸福在水中舞蹈

我洗涤着碗筷与事物,我说这是幸福
那激溅的水花拥有如此活跃的生命
一切自然而又充满悦耳的声音

这么多水路过指间的梳理
它们从不惊讶我的艺术。在槽中
或在盆里,我从不让它们休息

我好象总在拥抱。这些明净的花朵
毫无姿势与架子。幸福　来自
它们的内部。从一种空灵 走向另一种空灵

终获得上帝的奖赏与安慰。水光
在头顶慢慢展开　宁静。那么
我等于水的自由；那么我也舞蹈

我来自于水的阳光。冰冷中的温暖
原谅一切坚硬的叙述。生活中
我感激一切：包括一滴水，包括水的碎片

      我从一把壶中倾泄而下

我从一把壶中倾泄而下。如此流畅
不再干涩与扭曲。跃上终点
兴奋，舒泰。虽然 那只是一只杯

从分秒里我乞求垂直的滑落
我的速度紧逼一个命运的折痕
为此丰收。杯底捏住倔强的本性

发觉这才是奉献。可爱而且存在意义
召唤干涸的嘴唇－－来吧
吞下我，吞下一个快活的海！

而壶嘴下我也在东张西望。失控的风
吹散记忆与梦想。孩子们失散了吗？
可壶的故事还没讲完......

继续。尽管目的盲目
我的顺从折服所有的人民。从杯的深度
探知自己并不愚蠢　虽然也不聪明

      绿叶上的一滴水

站在一片叶子上，所以也成为绿色
澄澈，不受污染。一种孕育　显现
母亲的本性。宽恕光泽，宽恕滚落

我从水的平面看它　越看越不像我自己
轻灵的身骨从不埋藏狡黠与妩媚
为己悲哀。春天的鸟巢　居住羞愧

我怀疑森林正在假寐。时间
缠绕着追寻的脖子。一大片绿意
停顿肉质的掌心。脚下，岩石不休地算计

这滴水如何保持在风中静止。蹒跚。
它从一颗果实中穿过　它走过无意的阴郁
它在无意的温柔里　分辩果的兴衰

我从乌云的缝隙中注视它
一些高度　兼容丑陋与美丽
它骑在绿色的生灵上　欢快地唱着歌曲

      水中的眼睛

一首诗从床沿晃过。我抓住它，与它对话
我把抱胸跪地拟定为自己的动作
垂下头，让发髻与天对话

有一些沉痛从针尖开始
爱情在燃烧的柴薪中练习奔跑
一泓奄奄一息的水　露出渴望的眼睛

谁在盯视火焰的变幻？深夜
畏惧歌唱与哭泣。呢喃。让病体
散发灵魂的焦糊味。飞，飞出身外

或者，我能轻易安排一个人与我同寝
所有的任性弥满筋骨。水果和茶
一样通情达理　它们让我解渴

然而听说一双眼睛溺死水中
我则成为腹中的胎儿。蜷曲。
血液　杜撰一个女人的苦痛

那么，在这么多毁灭中　还能选择什么？
我捡起那首诗　阅读着。双膝跪地。
黑色的眼球　颠覆一整条混沌的河流

２００３／３／７


白地：温暖的冰
父女关系（组诗）

     父亲的名字与锁

在这一带，父亲的名字是一筐债务
许多人从半夜的呼噜里听到哭声
他们抓起鄙夷的皱纹抛到床边
床底下空空荡荡的　什么都没有

破烂的拖鞋跪在床尾　它们等待出发
是否需要记忆？背上，蟾蜍们
堆砌怪异的墙：黑，而且重。
许多啼鸣　戏谑焦黄的一生

如锁。它历经了五十多年
却愚蠢得不知如何生锈。一百多人
轮流启动。家门因此破败
门窗裂了，桌脚断了，所有的碗爱上碎瓷

那时候我喜欢独自一人端坐在桑林里
与一群蚂蚁为伍。我和它们
一起咀嚼腐败的泥土。专一。而
蚂蚁们要搬家　我又要做什么？我的目的

从虚幻的匙柄中走上歧途。
父亲这个名字　已与许多厮打纠缠
黑夜，我的拇指惊醒床尾的拖鞋
它们已经出发　走向更撕裂的远方

    父女关系

我是父亲的女儿。这一层关系
让我继承了黑黄的肤色。上衣的补丁
从童年探出针脚。循望。
泥泞的乡路上　背影中又一个背影

然而短暂。更多的回忆
跨上狭窄的肩膀。负荷。
我看到狰狞的表皮和暴怒的眼睛
相互兼并。慈祥消逝。我不问为什么

因为父女关系。我也不说父亲很坏。
他是好人，他只是因为做好事而做了坏事；
他乐意把别人的钱装入自己的口袋
然后无理由地消费。他从不赌
也不乱吃滥喝　所以应该就是好人

我是他的女儿。我保持父亲二字的温度
我试图从小时候的菜缸里掏出咸菜
敷在眼睛的伤口上　让泪
更象泪。我曾跪在路边

用石片搓洗手背。这是真的
这些痕迹　现在还在。我欣赏自己的少年
并且庆幸留下了一个家庭的时代特征
让我在父亲隐匿的今天　还能记起父亲

    一粒灰尘的包裹

父亲以前最主要的职业是拣破烂的
我有理由相信他是一位好父亲。
他从一堆垃圾的营养中寻找生活
他在一口冷饭中吃着快乐的数量

如果能这样继续有多好？然而
世界太花　啜一口劣酒也能熔化内脏
那么一些优良传统必定会遭遇失败
我的父亲，突然变成健全的瘸子

他游弋到一粒灰尘中
从胎儿最初的形状锻炼畸形
重重包裹。家人和亲戚们帮他喘气
并且每天预算他在下一日给出的谎言

终于他从精疲力竭的哭叫中选择逃亡
他掐断所有的电话与线路
他学会把过年的祝福埋进桥墩
他赶上大风大雨　穿着黑色雨衣看望家人

他应该还活着－－我坚信是这样。
他只是被一粒灰尘包裹　他只是暂时让爱装睡
他的秉性只是因为他的属相
听说他属猪。但无法恨上这只动物。

    母亲的脚趾

母亲的脚趾向前翘着　它们
从一块硬地上发芽。骨节中间
时而发出运动的声音　让每一种矛盾
解释矛盾

若干年前我的母亲嫁给了父亲
她摸着命运的皮肤　让农田生长
她踩上一根头发变白的过程
把问题塞入热水瓶　自己成为木塞

捂。水保持它的体温。
父亲没有留言。衣柜里，一件旧毛衣
熏疼眼窝　似乎它正在燃烧，剧烈。
为了避免灼伤　母亲总喜欢注视她的脚趾

那里排列着许多逻辑。比如
一个毫无消息的盼望；比如
接近一些鲜艳的物体。她的儿孙
爬在上面玩耍

猪棚的上方悬着一张肮脏的蛛网
是的，所有人都能数出那只是一张
它袭击人们终身的脆弱与坚强
母亲的影子　从槽中成为一堆果皮

２００３／３／１９


白地：温暖的冰
秋天：哀艳的字符——母亲

  （一）

那一年新中国成立
也许母亲早已预知
她选择一个日子
毅然跌落不断长刺的土地

可是母亲错了
日复一日的指望
日复一日的乳汁
在脸部结痂
光彩 从肋骨的运动中
孵化皲皱的脂肪

那灶堂里的手
那匍匐的手
那孕育的手
敦促的年复一年都握在
母亲的手――老茧
呵 母亲的老茧
泛着水钻的光
还有那白发……

  （二）

儿女们大了
在父母烧烤的火焰之中
儿女们长大成了米饭和板凳
饿了吧，母亲
这里有米饭 你吃吧
你要吃多少就吃多少；
累了吧，母亲
这里有板凳 你坐吧
你要坐多就坐多久

那竹柄木柄上的汗渍
在秋天迸发乳香
母亲 你的泪我们看见了

就是那深海的标灯
就是四季的节气 和
父亲手背的伤疤

儿女们在你委弯的腿部和手臂
踩出窸窣的脚印
石粒上传来钢滑的声音
母亲 这时候
你还想付出什么？

  （三）

多少年 母亲背起
父亲暴戾的债务
指尖的血绘画一场场大雪

蚂蝗和白虫不会噬碎母亲
她的脆弱只在于
锅盖上的爱情
一分钟的光阴是一年
一分钟的光阴掐断了捡来的幸福

父亲的影子已在目光背面
我无法翻过　如无法翻过
一颗倔强挣扎的虫子
母亲 你还在翘望什么
门前的水杉
门前的马路
门前的田野

这一刻你的身躯在干瘪下去
电视的荧光只让你兴奋一刹那
春夏秋冬你晾晒又折叠被子的动作
无人会记起 。不过母亲说：
还有你们

  （四）

母亲，写到这里
我已气喘吁吁

我还想到了桃树李树葡萄架和西瓜地
我还想到了腌菜缸里的肴味
我甚至想到了猪棚鸡舍里的联欢

你调皮可爱的小孙子来了
他把聪慧的小眼递给了你
嗨 这孩子
这么小就懂事了，长得真快！

是的，母亲
你该生出一个年轻的笑容了
给你挚爱的孙儿
我们就站在碗边
偷着看吧 看你富裕的笑

宕荡过了 一世的深浅
五十三个叆叇的年头
你朴实的衣衫就这么搀扶你一辈子
你没有也不会倾斜
无论傍晚抑或早晨

哪一天你会醉倒在儿孙的敬酒里
你醒来时粗糙的双手摩挲我一地的文字
虽然你并不懂
可你还是笑着 笑着
直到所有的仓皇扫入墓地
直到你的脸从阳光中奔过来

2002/10/20


白地：温暖的冰
爱情与玻璃

    午夜，玻璃碎了，黑色的声音淌了一地；然后又滚滚而来，凝固血，凝固欲将呼出的气流。

    时钟倒置起来，完成一个惊醒床的动作。天空悬在腹中，唯一的气息掉落下来，沉重的双脚举过头顶。一切音质在睡眠中踩上碎片，尖利的划口割破光滑的皮肤。没有血，没有红色追逐的喧嚷。玻璃碎片反射一片晶亮的光，光贴到脸部，灼疼。我甩，使劲摇晃，却甩去了自己的头发。这些闷热的东西，还是停滞着。
    我的脸因此蒙上疤痕，可我是女人，　你知道我的脸对我的一生有多么重要。而且，在现在，我连头发都没有了，我甚至不能再去见我的母亲。

    我的床总是有人躺着。而我一个人可以睡满整张床，没有人会阻拦我，驱逐我。我眼角的潮湿植在这样的自由里。玻璃的歌唱捶打着胃部的安宁，它们碎裂的身体感激自己给我创造的伤痕。而我感激谁？我感激你的眼睛？还是感激折叠的仓皇？

    一张碎片站起来，它的影子透明摇晃。它向我逼近，它说：你过来，你过来……我没有退步，因为我后面是墙。我双手护胸，庇护着自己；可我的双手开始腐烂，混浊的水渍滴下来，滴到玻璃的影子上。它开始象一朵花，我的残缺建立起它的美丽。
    它最终靠近我，它彩色的影子淹没了我。我周身浸在一层曲折的光芒里，直至骨架被溶解为一堆骨灰。而我的肉体还在，它们上下挤兑着，只有我的牙齿尴尬地无处藏身，它们相互碰撞着，磨损着洁白的完整。

    安静的床上再也没有了我，虽然我可以展开身子大睡。我也成了花瓣样的影子，透明，曲折。我在黑夜的胸腔上狂乱舞蹈，没有一双手来抓住我，来制止我。可我也累，我当然也懂得休息，我停下来的时候那片玻璃落地了，　这一次它摔得很粉碎，碎得没有声音。

    我重新躺到床上，我用被子的柔软裹着尚未修复的身躯。锦缎沾染了影子的血迹，它抚摸着一道道划痕----现在，只有它能够安慰我，从它间隙里漏下的一些丝绸缝补着它们。

    我的体躯越来越小，小到被一粒玻璃的粉屑包囿。我更象一个细胞，慢慢地蠕动。这就是我的世界，我的爱情从这里现出原形。她不丑陋，她只是还在学习哭泣。她踏上一地黑黢黢的声音，玻璃时而发出一些咯响。她帮我寻找我的头发，她让我去见我的母亲。

    夜里，许多老鼠穿过被窝。我让着它们，它们是我心灵上的生命。你看，在这样的夜半，只有它在陪着我。我当然更感激那些玻璃，它们赋予我的痕迹把我的床装扮一新。我的母亲会因此夸赞我，我也学会了利用。我的脸平滑起来，渐渐褪去了结痂。我灿烂地笑着，笑得如此没有理由。

                                                                                2003/3/13


白地：温暖的冰
结束与开始

    许多事一开始就没有结束；许多事的结束是因为它的开始就是结束。

    什么时候保持清醒、冷静的头脑，让每一种选择先历经砂纸的过程。我们的生存与一切活动都在吞并一些自由的东西，于是束缚着血液的流动。丑陋从暴露中抱膝而坐。反省，冥想……有一天你拔下自己的发丝，看着它，会觉得它是一根钢丝，抑或也可能成为一座桥。

    我喜欢雨天。雨从一开始就走向了结束。干脆，利落。雨水湿淫着我们的骨头，因此改变了人类的许多属性。比如一些人因为雨天而开始快乐，一些人因为雨天而结束快乐。

    沉睡中我爱与枕头对话。我觉得这和神的对话没有多大区别。枕头和神一样能够吸收我的眼泪，从它的柔软里可以受到温存的呵护。我失手摔碎的杯子在它的宽容中安然微笑。我说过，要好好生活，好好写诗。于是许多存在派生了一批批相当可贵的的理由，还有各种漂亮的碎瓷。

    我不惧怕前来捣鼓我的魂灵；而我总惧怕一切瞬间而来的幸福。我相信所有的辱孽不可能长久，也不得不相信所有的幸运也不可能长久。我喘息的时候自己就站在水底，打着水泡，然后身子渐渐浮了起来……这时发现一张浮萍的叶子居然成为了我所有的天空。

    那么说我还是不知道现在是在结束还是开始。外边下雨，不大，也不小。雨蹭着我的眼膜，我只会发呆，它们顾自流着，纾倒着，自然与干净。

    我从骨血的力量中说服消逝。一些否定开始，一些肯定结束。我无知的学识在给自己带来许多不便的同时也给自己带来许多方便。例如我不懂理论，也就少了争衡的事端。我成全着齑粉般的自由，我从踉跄的足步中意会着割断的诗句。

    我需要自由，但我不懂自由。网络的游弋激化自由的开始与结束。多数时候感觉自己是一个小丑。我击键的手指灵活地颤抖，生活却在我偏航的沉溺中得到安慰。过客的角色下，善良和热情曾被归结为浮躁。无言。许多事本来未经选择就已开始了。

    我开始喜欢黑夜。黑夜有许多自由。我爬上自己的骨骼，驱走恐惧的孩子。

    拔下一根发丝，摆在桌上，往事从上面摇晃地游过，细胞在上面稳定地走。慢慢地，头发弯曲起来，弯成一个圆，圈住了我的眼睛……

                                                                               2003/3/12


白地：温暖的冰
浅话诗歌本性

    在诗歌论坛里瞎摸了一阵子，时间不长，也才一个来月。可是从中收获到的，却远远超过了这个时段价值。

     网络是自由的。凭着这个自由和对论坛的逐步了解，我感到了一种由衷的虚空与困惑――若干天之后，抱着一种尝试与好奇的心态，我也申请开办了一个诗歌论坛－－－当然这并不是什么成果所致。此后从虚真交错的网络交际中，我认识到了这样一个荒诞的事实：论坛谁都可以开，诗歌谁都可以游说！当然这是对诗歌界的一种亵渎与悲哀，对于本人，则是一种极大的讽刺！这也证实了一句话：艺术诞生于约束，死于自由。
    开了坛子之后我开始更多地接触各类诗者们，而这种接触同样让我困惑不已，让我对一些所谓诗人的心灵开始深深质疑，光鲜的旗号下席卷的是名利的追逐，　那种种的按摩语言更是让人哑然失笑！这就是诗歌论坛吗？不说别的，对文字垃圾的漠然亦让人感觉是与非的不安。诗歌存在的目的是什么？　我们在诗与生活的抒写中，又取回了什么？当然这个问题已经似乎是多余的了，生活是自己的，诗是自己的。　可什么是诗？什么才是诗人？这个问题又需要注解吗？

    有人用诗来平复心情，有人用诗来歌颂事物，也有人用诗来衬映哲理，更有甚者用诗来包装自己……但是等等的形式也不能掩盖一个事实：诗只是一个借体，生活的借体，心情的借体。我们认真看待它是源于对生活与生命的热爱、对人性与真善的呼唤、对另类与哲理的阐解。在此引一段英诗：“整个自然都是艺术，不过你不领悟；／一切偶然是规定，只是你没看清；／一切不协，是你不理解的和协；／一切局部的祸，乃是全体的福。／高傲可鄙，只因它不近情理。／凡存在都合理，这就是清楚的道理。”

    我是从94年开始热爱上诗歌的，缘于诗坛上的“商业风”，我一直沉默于投稿，其中又因为生活原因与诗歌停止接触了两年多。今年的十月当我重新执笔，一切是熟悉还是陌生？我自己都分不清楚。也许熟悉的是诗坛的冷风，而陌生的却是自己的文字。

    然而诗歌的悲哀还在于：有人提出了写诗与职业和性别有关的问题。这是一个可笑但确实严肃的问题。曾有人问我是从事哪一行业的，我如实回答说我是搞个营的，可这个答案却让对方发来这样一个结论：生意上的人也写诗？这好象是两码事吧？言下之意，诗歌似乎与商业不可并存。尽管我自己还从未把自己当成过一个诗人，可这类话仍让我灼心不已。我写下了这样的句子：好象／诗歌与职业无关／商业的板块里也有浪漫／等于在另一个纬度／显示语言／／与本性有关。关于一个词汇的叙述／在时间的掌里／爬行一行目光／／诗是自己的。／抓住中心／继续。这一生只有一个宣言。可是从网上的交流中，也有人这样说道，他说主要是我的性别与性格才会促成论坛现在的兴旺。　这后一点也许很有关系，可是前者呢？也许我该在前面提到的诗里加上“诗歌与性别无关”之类的句子，可加上了又能解决什么呢？在此，我只想说：如果我想赚钱，我可以把自己手头的生意做大；如果我想成名，我可以去做用下半身写作的“女诗人”！

     诗歌应该有它自我的本性存在。这不是一个人的诗好与不好的问题，这应该没有标准，只与风格有关。　人的性格不一，也就注定了人的风格不一，关键在于一个人的内在修养与人生观价值。写不好诗的并不一定就是劣质的诗人，写得好的诗人并不一定是生活的强者，也许还有一个可能－－他同时也在用诗封闭自己，封闭生活，这样的诗人也不是真正的诗人。诗的本性就是理解与和善，就是激情与希望。
    我并不认为自己有多崇高的价值观，也不认为自己会写得让人赏心的诗，我知道自己的实力有多少，就连随心所欲的话也不能掺合一句高深的言辞。但是这与讨论诗歌无关。我们的起点与终点是在哪里？我们是需要诗歌来理解我们，还是我们去理解诗歌？在此引送麦克利许《诗艺》里的几句吧：“诗应当沉默，但可触可摸／如长圆了的水果，……诗应无言／如鸟儿飞旋。诗应当在时间中凝然不动／如明月冉冉升空，……诗应当对等／而不真。……诗不应‘指义’，而应‘存在’。”

    当我结束此篇随笔，我已下掉了自己那所谓的诗歌论坛，我会重新寻找一个地方，真实而有力地存在，让自己存在，让自己的诗歌存在。诗歌源于生活，我喜欢写，我就继续写……

                                                                        2002/11/22


白地：温暖的冰
论坛：真诚的真诚与伪善的真诚

    常常在论坛见到各种各样的帖子，当然这个“各种各样”是指它所存在和显示的“精神”形式。而我这样说就首先证明了自己是一个论坛游民，并且参与着这些“精神”的创建。但是，这种行为在同意“网络自由”的同时也违反了“网络自由”的特性。这种自由应该是盛在瓦罐里的，过于膨胀的“太自由”是一种嚣张的反常精神。卡夫卡说了这样一句：只有当精神不再作为一根支柱时，它才是自由。

    我始终坚信真诚的存在，即使是在虚拟的网络。我相信所有的交流并非是机器人化的交流。真诚是一种美德，但是“从某种意义而言，美德是孤独的，绝望的”（卡夫卡又语）。身在网络，“心”其实并不比现实生活中“用”得少。如果生活是一个外壳，那么网络是果肉里的汁液和营养；如果生活是一台机器，那么网络是不断运转的程序中的一个部件。而一些网络生活从“精神”上控制了人的精神，让游民们存在于无聊和有聊的替补之中。
    无意中闯入论坛，也就由此走入真诚的真诚和伪善的真诚之中，但我无法言说从虚拟中衍生出的虚拟的真诚。诗歌论坛是一块菜地，菜地很美，有青菜，有萝卜和西红柿。在这些蔬菜中，有的可以生吃，有的需要炒了吃；而这需要炒了吃的又要看各人的手艺。这里还有一个事，既然是菜地，那就必定有虫子，这里面又有益虫和害虫。在益虫的圈子里，害虫就是害虫；而在害虫的圈子里，害虫就是益虫；再反之还是这样的逻辑。这其实是个痴呆逻辑，或可说是废话逻辑。除此之外，还别忘了还有地底下的蚯蚓们，它们在不断地疏松着泥土，努力想让蔬菜们快乐地成长。有几条蚯蚓是看不到地面上的虫害决斗，而有几条看到了的也只能缄默。你能怎么它们呢？毕竟空气是流动的，蔬菜是大地的，虫卵是在不停地繁衍的。

    我不说如今的诗歌论坛是如何的，因为我不了解过去的诗歌论坛。但是从真真假假的热情中，似乎也能感慨出一些什么。诗歌的派别和分类几乎可以把诗歌两个字撕扯成碎片，然而在这些议论和纷争之外，真正对诗歌有意义的事情又有多少？
    作为一名诗歌爱好者，我没有足够的理论去评说他们，我只能凭无知的感觉去“体会”论坛游民们的所作所为。论坛的纷纭激励着诗歌的发展，可同时也在侵略着一些诗歌精神。名利的追求与热切的求知更是鱼目混珠。在这些之外，除了无奈和沉默的旁观，似乎谁都无能为力。这就是“网络自由”的一面，这些自由孵化了许多面具内和面具外的真诚，俨然一场众生百态的大联展。

    一、真诚的初写者。
    论坛上不乏有一批真诚的初写者，他们因为诗歌而苦恼，因为诗歌而快乐。在这些人中间，有不追求名利的自写自娱者，也有想一步登天的求名者。这批人往往很热情，甚至会热情过了头。但是在他们身上，诗歌究竟显示着什么样的形状呢？是手下的玩具？还是精神的支柱？不管如何，有好的诗歌还是让人刮目相看的，也说明是可以“造就”的。
    诗歌在人们的眼里一直具有着浪漫和神圣的天性，初写者们会因为走近了它感到由衷的自豪。他们对它曾存有一种可望不可及的心理，所以一旦抓住了它，就会没日没夜地去争取这其中的更多的幸福。在名利之外，他们也在有意和无意中从生活的这一面和另一面里进行着精神补偿和人生追求。虚荣心是大多数人都有的，其实在某一种角度上说，也正是虚荣心激发了他们更高的追求与进步。虚荣并不可耻，可耻的是不面对现实和骄妄诡辩的人。

    二、已名和成就作者。
    这部分人相对就少得多。真正的诗人和作家是沉默的，他们甚至不太适应网络文学的繁荣。然而他们对诗歌事业的态度是最明朗的，虽然意见会各不相同。走什么样的路，就有什么样的观点；同样对网络选择是“身处”还是“离开”，他们也各有自己的思考。
    诗歌在九十年代经历过一场大颓废，那时几乎让所有诗者们和诗歌爱好者们绝望。子而如今网络让诗歌又活得蹦蹦跳跳，这应该是好事，对于他们来说更应该是欣喜过望。但是网络的“太自由”也让他们在希望中失望着，他们真诚地伸出了自己的双手，却又无可奈何地收回了自己的双手。
    当然也有几位真诗人在引领着网络诗歌的队伍，对于他们，不论他们的诗歌路子和诗歌观念如何，都是应该受到尊重的。试问：没有了他们，又何以有鉴别诗歌的方框？别的复杂的问题就不用多问了。诗歌还是需要理解的，除了理解诗歌本身，更要理解诗歌作者。

    三、处于上述两种中间的写者。
    论坛中这些人就相对多一些（不说整个网络），而复杂也是复杂在这些人之中。他们有的自以为已经成“名”，对一些人一屑不顾；有的诚恳不事张扬，保持着自己的谦虚与谨慎；有的骄傲虚妄，遇到投稿失败就破口骂人；而有的乐意让初写者供奉着，有的又在各种人面前变换着谦虚的真伪……如此种种都给论坛描绘了各种画面，有时自己把自己搞得哭笑不得，有时又让别人哭笑不得。
    从论坛的发帖和回帖，　一些人一不小心就被困在了“感激与复仇”（取自尼采的《人性的，太人性的（44)》）之中。尼采这样说道：“强有力的人心怀感激的理由是这样的。他的恩人似乎通过其善行，侵占了这个强有力的人的领域，自己挤了进去，现在作为报答，他通过感激的行为，重又侵占了那位恩人的领域。这是一种比较温和的复仇形式。没有感激的补偿，强有力的人就会表现得软弱无力，并且因此也被认为是如此。”

    四、性别写作者。
    这是个比较可笑的话题，因为写作本就无分性别。在论坛中常会看到各式各样名字，又是风又是云的，其中缥缈，不禁让人哑然失笑。当然这并不是说名字与诗歌有关，也并不是说得限制取名，我所指的只是一小部分人。
    最近在和一位朋友聊天时说到了这样一个很傻瓜的话题，就是用化名贴的帖看都没人看。他就这样“教导”道：你在你的诗的题目前写一个小引，在这个小引里写上“某地女诗人某某最新力作”几字，准能生效。我听后立马大笑起来，我问他那我不是成了妓女么？当然这只是作为一点小小的谈资。说到这，又使我记起前一段时间有远来的诗友说的话。那时正好有另一位诗友给我发了一条问候的短消息，因为高兴，我就随口对他们说“哈，某某来短消息了！”可没想到话一出口他竟说道：哟，他你也认识啊？看来真是做个女诗人好，　你看我们这些男的在论坛已玩了这么长时间了还不认识他们呢！我一下听了马上闷了起来，可又一想人家好不容易来一趟，算了吧，说了就说了，我甚至连半句反驳的话都没有！但是现在想来还是象受了侮辱一样，也许是我的心胸太狭隘了吧。话说到此，再继续这个话题就是画蛇添足了。
    但是另外的话还是要说的。我以为在诗歌中适当的突出自己的性别并无不可，毕竟男性与女性的情感个性和抒写方向可能存在一些区别，我想说明白的只是一句话：千万不能利用了性别，否则就不会是一个真诚的写作者。

    五、精神畸形和歧路“诗人”。
    写上这几个字，必定是满含了无言的愤懑。所谓精神畸形，往往出现于少数极其封闭自我的人之中。这部分人又长时间遭受着生活没落以及名利对他的隐遁等等的经历，因此在精神上压抑、紧迫，继而就到论坛疯狂咆哮和发泄。网络给了他接近无限的“发言权”，让他觉得有了“自我存在”的地方。于是论坛模糊了起来，诗歌沾上了硝烟味。
    只是令人大惑不解的是，面对一些无理的取闹和嚣张的批评，竟然有人把他们“奉若神明”，　认为他们是“敢说敢为”者，加之听从一些花言巧语，更认为他们是“了不起”的诗人。但是敢说敢为者首先是要有道德的，他们的言论是要有秩序的言论,非战胜人们薄弱心理的臆想和胡诌即是真理。每一个人都渴望受到尊重（我是说尊重,并非是“拍马”），渴望得到真诚的批评与夸赞。我们需要建立一种真诚的交流，这种交流也许会给人们以爱情般的魅力。
    再说如果有人走入了歧路的学习，那么谁都无能挽救，能挽救的唯独是他自己。任何时候的反省和冷静一旦往反方向走，结果会是什么？一棵树临近了冬天就面临一次休眠式的死亡，但是明年的春天它还会复活；一个人临近了没有希望的明天就面临一次残酷的选择，他是选择走得更远？还是选择走得更近？

    这样一看，也许有人会问：那么你是属于哪一类人呢？我的回答很简单：我是各种坏毛病和各种好性格集聚一身的矛盾的人。我摆脱不了阴影的跟随，也取消不了奋进的念头。时间在身体的各个部位刮痧、徘徊，一阵疼痛过后是舒服了一会，再经过一次又一次的病毒之后又是疼痛，周而复始。

    诗歌让许多认识了过去和现在的区别。我们从自我的自由里消化自己，我们奢侈着精神主义，催促着个别精神消费。网络继续显现着它的特性，而真诚能否继续走在它原来的线条上?让时间给予我们安静的理由,让所有物体不单单是物体。离开伪装，让脚底的茧成为坚硬的鞋底。

                                                   ２００３／３／２９结稿


白地：温暖的冰
女子诗报诗人速写（１－10）

１．《大风中的女人》――致晓音

我想起浪。这些冲入大风的水
洗净一切表面。她昂起头，她张开双臂，
她奔向雪白的殿堂，然后坐下――

所有的时间都安静，只有日子不安静。
她掘诗，她颂诗，她啃诗；她说到
城市与乌鸦；她冲入大风的时候

我们也没有安静。于是许多人成为水；
而许多水被大风吹散。这顽强的手臂
揽着自己的腰在大地上旋转！

浪，她翻滚的痛含在口中……
所有人观望着　就洗涤了自己
日子，就这样，等待着继续被大风吹

2003-5-20

２．《一颗果核的声音》――给唐果

面对果，我总无法背诵自己的声音
甚至不能磨光粗糙的牙齿

果，你总是那么自然地描述
描述一颗果核从分娩到成熟的过程

而一切关联着生存与心脏
云的南方　你跳着风情的舞姿

我相信你，果，你是一位美丽的女人
你的内部　正发出一种声音：细腻，柔软

我承载你的声音　为我的粗鲁作一次饯行
今天，我走进一个果实的线条　微笑

2003-5-20

３．《眺望，眺望……》――致施玮

在异国，有许多五颜六色的鱼
它们游进一个灵魂的血管　久久
窒息在一大片翘望之中

红衣女子呵，你背后的画是自己的么？
你额头　那些饱满的宋词　今天
走进谁的巷子，它们抚摸谁？吮吸谁？

在异国，总有那么多祖国的孩子围绕你
他们掀起你的衣角，偷窥你的乳房
它们哺育着你的日记。那里

一根根黑色的头发　生长着你的生长。
你因此快乐，你因此痛哭，
你因此被你自己迷惑，你因此

询问莫明而来的诗行。
――这个年纪　紫色
是我的象征。

４．《七月的海：让我的长发垂挂》 ――给七月的海

我出生在七月的前五天。我的长发
正好垂至七月的顶端。气息，因为这
狂奔上自由的路途。抒写吧，活力！

七月，海是你的。你宁静的喘息
盛载一个个童话。这海
没有翅膀，却有无数的海鸥

飞翔。我的长发睡了，它们垂挂在
海的中部，成为海草。多么细小，
而你挺立的目光，一直在生活

海，我终于说：你是因为七月而潮汐
那一幕幕涨退的电影　启开
命定中　最多的阳光

2003-5-22

５．《暗夜里的珍珠》――给寒馨

早已相识于一束光。在内部
叙述身外。身外，

谁磨光了爱情的表面
暗夜，睡眠泛出一滴露的光晕

她执着的潜伏在肌肤中穿过
我经过这场相识。并且使我相爱。

一些过程已老。风中的女子，
总是歌唱自己的旗帜

她游过一个叙述的表面，光滑。
有人说：抵临吧，抵临……

2003-5-23

６．《村庄里的月亮》――给西叶

每一个音符　都那么顺从于这个女孩
它们银色的流淌　溶解一片片阴翳

村庄，你被她抚弄，你的亲人
在醉色中　登上纯洁的阶梯

夜的精灵呵，她期待在弹唱之中
她从不杜撰大雾弥漫的天气

那么谁获得了今夜的呼吸
琴键，在幸福地躁动

小河之中，席慕蓉的书被风打开。月亮，
她就在这样的船上　睡去……

2003-5-23

７．《沉默也是一种语言》――致子菡

沉默是你的声音。我因此觉得
我更像一只乌鸦。而你沉着的回忆

总让我想起母亲。你平静地低泣。
因此，我翻开你的日记诅咒自己。

于是你就在这样的磨砺中捧读一切；
于是让你亲切的语言击疼一个脑门。

我不能找出一种阅读来阅读你。
如此粗糙的文字　不能抵达我的语言。

我总不能　效仿这样安祥的姿势，
消逝自己。

2003-5-23

８．《幸福在奔跑中颠簸》――致君儿

我看见美丽的身躯，那冷冽的曲线
满含生命的光泽。我看到一种幸福

它在奔跑中颠簸。它从智慧中颤抖
而所有扭转　都听从你的旨意

这一切，都被黑夜定义为赠礼。
我无法选择一种简单，来胜过你的抒情

或许渲泻就是这样渲泻。一些秘密
从未开的花朵中开放

我看见美丽的西湖　如你美丽的身躯
那微澜的湖面　荡起灯光

2003-5-24

９．《你就是一颗葡萄》――给丁燕

你就是一颗葡萄，光滑，而且多汁。
你丰润的手指总是拈着自己。改变

而且流连于这种咏唱。你属于
葡萄架上女儿，而且　总是在瞬间成长。

再次说到葡萄，这高贵的情人
藏入我狭窄的胸部。不敢剥开。

这天没有黄昏。黄昏已进入你的脚趾。
一个摔倒的果园不能饶恕一个雨天。

而你却能饶恕所有的破碎。我在观望中
无言。这是陌生　而又熟悉的

2003-5-22

10．《游弋的古词》――给游踪

鱼，游弋。水草，那纤细的手指
拨开鳞片的光。

隐密中，一阙古词浮上来
它数下自己的掌纹　然后烙刻。

印记。深夜，风吹向门窗，吹烂水草。
这么多虚无　经过秒针――

滴答……滴答……
时间呵　它强行经过一个女人的身体！

那么，我就说：如果是在古代，
我定会　把你定为黑夜的新娘！

2003-5-25


白地：温暖的冰
你是夏天的知了

其实没有理由拒绝。你是夏天的知了，
应该可以叫醒午睡的人。然而我没有醒

背起伤残的翅膀，我飞。飞得很低，
但可以继续。天空挺远，我却无悔我的选择。

落日也在说话。光打在脸上。忧郁仓皇入地。
爱我的人，我不能丰满你的羽翼。我只听你吟唱。

坐在冬天，听夏天的蝉鸣。震动。
我依然不能付出我的爱情。路上，连影子都没有。

2003/1/8


白地：温暖的冰
护发素里的语言

来到我的头发之中，瞬间
闻到完美的光泽。那些枯黄的
已不再枯黄，就象春天已经到来

嗅着仅有的味道。一些粘稠的液体
流过四季的土路。亲爱的人，
不要在大厦里呆得太久。让我

等待在不明不白之中。湿润
顷刻就过，如一些潮水。
两手的骨节明显起来，弯曲笑靥

2003/1/18


白地：温暖的冰
总结（二首）

总结

余下的都余下了。在我呆了整整一年的地方
鞋子，衣裳，桌椅，电脑
完整的食指还在地上比划计算：
减掉怨怒，加上诗行，除去病床，乘上年龄

结果是：一个哑巴说了一晚的话……

午夜十二点我走向大街，一场雨走向私藏的足趾
我扛着黑色的风，零度以下的空气里
一只企鹅拎着装满零食的塑料袋

因此肥胖。兴奋大于过年的气氛
饮料，这冰冷的液体里传来城市的噪音，拍打我
脸疼得发红。我猫下身子 捡起碎裂的微笑

2003/1/27

祝福过年

我们爬出自己 在一个尚未朽腐的年头
一片蓝色的光贴在脸上 我们拥有
成熟的篮子 装满家的概念
与所有的爱

回想，往事。鳞片一叶叶掉落
我们的手掌空着 却站立着那么多坚硬的
影子 当时间老去 我们 还很年轻

2003/1/30


白地：温暖的冰
购书过程

经过多年未去的电影院 绚烂的图片
撞碎失色的血液。我尾随一辆车后
吞吐自己。我是否
将失去性格 ，被一些文字绊碎？

初春，每一个人都松着拳头。我却畏惧睡眠
前面 楼层悬挂在阳光下。怀疑―― 眼睛
进入苍老的年代。汽笛 熏伤耳膜

蓝色书店。门口，趔趄；地砖特别光滑。
上一个月我曾向书店老板询问有无尼采的书集
他回答：那种东西要到玩具店里买。
哦，对了，孩子们的橡皮彩泥是在那里！
我高兴地看到了与我能够为伍的伙伴，只是
隐蔽的无知从骨骼开始优良的反抗。但

今天，在同一个地方，我找到了《尼采散文》。
“人的行为总是善的”――看到这一句
我就忘记了人类，忘记了自己也是人类。
书店老板永远搜索不到我脸部的谲秘与兴奋
我就这样在自己的鞋子上站立着，这样活着

世界还是回到了一张薄纸上。我惊异
“心灵的表皮”和“德行的睡眠”
拥抱瘫痪下来。想起来时经过的电影院
那里，会有尼采吗？

2003/2/12


白地：温暖的冰
梦的内外

（一）

牙掉光了。同时胃痛。
老屋长满长发，刺猬般蜷缩。
多年来脚茧作为鞋底 光秃着
走在钉子上。不疼，很痒。

“快乐是生活的第一，痛苦是生活的永久。”

我穿着昂贵的外套 以及破败的内衣
走在布满脓疮和盐粒的大街小巷
空气随时敷到眼膜上 成药。此时
逃遁了什么？又 归来了什么？

（二）

眼睛 总会挤出一些结果
睫毛一根都没掉下。我抱着
稚嫩的孩子 晃荡在断决的冰层中
――竟然渴望落下去，从此不能再上来

一个徘徊的女人，扣问春天的门板
时光割裂的马路上 疯子们尽情游唱
她该学他们吗？她将怎样面对一杯恶酒？

喝――喝下去――火焰燃起；
我的荒原 种上病毒的玫瑰。缺水。

“女人，你将如何处理这一场灾难？”

2003/2/23

-DW


白地：温暖的冰
三月二十一日

（一）

我的门是我自己。打开。
雀跃的鸟儿们飞越指缝
那些标点　击穿文字的后背
我能做什么？舌尖
停留节日的私语

而所有尊贵赶上羞愧的路：
我不是诗人，我只是活人

我如是说----

（二）

诗人节。我的眼睑微垂
所有的分行历经感冒
我想睡去　而黑夜离得太远

侧身。让过一群蚂蚁
我注视着它们回家

脚下一片松软的泥
我躲进去
成为一只蚯蚓

（三）

猜测。脑海里长满羽毛
三月二十一日的凌辰
一片瓦蓝
它吐着水泡的光芒

这说明已是春天
只是还需要等待花朵的盛开
姑娘们卸下厚重的外套
呈现出姣美的身躯

（四）

也许蜜蜂在今天酿蜜
许多祝贺修复缺憾
它的形式失散　灵感集合
三月二十一日的黎明
向人类伸出奉献的翅膀

我经过一片菜地
上面开满金黄的花朵
一滴露珠掉到脸上
你说：你又流泪了

２００３／３／２１

igh


白地：温暖的冰
手指诗人(组诗)

《棉絮里的请求》

母亲，您出生在一堆乱絮之中
您请求第一声啼哭让人们记得
却在静止的安宁里停止啼哭

荒芜的年代为谁诉说着永恒？
您路过饥饿；您戴上斗笠；
您生孩子；您为了生活而生活

您请求着佛灵的显现。您跪拜。
作为女人，您还这样请求：
爱我吧，丈夫！爱我吧，孩子！

您请求平安请求快乐
您忘记自己的面庞与蛇鼠对话
母亲，您的毛衣已搓洗成结，您还在穿

――您依然坐在棉絮之中
此刻　您请求着片刻的安宁。母亲，
您喘息时　在一颗棉籽中埋下自己

《凌晨与第二天》

我认识黎明是从一个额头开始
我总是在凌晨起床
然后抓起丰满的皱纹塞入鼻孔

我从一张床上判断四季
如一粒跳蚤生活在这张床上
不让母亲安睡

这一天都比较忙碌。四肢，身体；
四肢，身体。这凌晨未过，第二天又要开始
洗晒。她把我翻过来又翻过去

我已不能脱离这样的亲昵
我开始信赖自己的牙齿
它总是会咀嚼过多的乳汁

我从凌晨起床。从母亲的额头识别黎明。
许多波粼荡漾在她的脸上――
呵，母亲，她正蹲在一条河边瞌睡！

《石榴的证明》

接过石榴。第一次
剥开。她看到许多细小的心脏
品尝――那是自己的眼泪！

据说我出生在六月，石榴是我的生命之花
它烈焰般的花瓣纠缠我。那么
母亲，请吃下这颗石榴！

它绚烂的颜色磨光皮肉的刺
一种疯狂的成长唾弃卑微
我因此挺直身躯，我因此安坐

消化中的石榴嘲笑我，体液蒸发我。
它赞美母亲的双唇――一个井口
积蓄一生必备的源泉，哺育众生。

我活在一个如此优秀的比喻里
时常愤怒，又从不愤怒。因为
母亲生育了我。这一切，石榴可以证明

《手指诗人》

母亲，我终于可以说：您是诗人！
几十年，您用手指写破一张张土地
――手指，这神灵，一弯曲就是一首诗

我无限读着。母亲，您这样匍匐着写诗
从灶口；从水缸；从剪子；从棒针……
燃红；倒映；收割；编织……而

我如此纤弱。母亲，在您的跟前
那本翻烂的书突然完整　我不得不
站上花白的头发――却不能俯视您

生我养我的诗人，此生
我不得不尊崇您！我对您毕恭毕敬！
您镶嵌在一个笔画里　一生

我都无法将您拔出。门前
花落的时候　阳台上还有怒放的花朵
母亲，我记得，那天，您悄悄种下了它

2003-5-9


白地：温暖的冰
终身

我走得那么慢。阳光扑过来。
怀抱。手指，按捺着细软的腰部。
谁把体温赠予到我的掌心
一个不朽的童话被我朗读。那里
草木们睁着好奇的眼睛，瞪视
这个世界的珍奇。谁赐予我们一滴热泪，
用一辈子　酿造一杯滚烫的酒。

而阳光晒干道路的水渍。尘土压下来，
压下来……压至所有的躯体无法伸展

我终于说：我已在泥层底下！我与地虫
一起跋涉暗中的忧伤。吮吸灵魂。
我的美丽被蚯蚓鞭打
蜗牛的粘液缠绕每一根骨头
我的指甲嵌满污垢
笑容被低级动物们占据

四肢空下来。谁在支配我？
哦，不，我必须成为蛇！瞌睡中
我只是干柴，可以免遭伤害……

我的鳞片长满倒刺。－－滑过你的肌体
纠缠你。以蛇的任性！
我游进粗壮的血管，踩上稀薄的血液。
你流动的生命驯服我的背脊
而我的七寸依旧那么鲜活……

扭动。继续。我的进驻有些暴戾。
而你十分安静。你的眼睛那么明亮。
你的模样那么挺拔。身上
丝毫没有被我纠缠的痕迹。
总之，束手无策的我
一直浪费着丰满的精力。
我巡视每一条经过的路线，没有颜色。
而我的腹部却有针芒的刺痛。
你的拒绝割开我的颈部
汩汩的体血　也在丧失颜色。
我在得到什么？时间寸步难行
流浪的虚寂挤捏温柔的胸口
混沌。六神无主。沉默。

这是最好的选择。但不能代表得意。
夏天来了，大地孵出许多野草
那里，是我安身的地方吗？
鸟儿们从旁边跳跃而过，然后飞翔。
我的全身布满醋意。那么
就做一只飞鸟吧，任意，自由。
而飞行有多辛苦？远处也有地狱。
我的创造依然毁灭。还是热爱这片土地吧
作为蛇，至少有一些熟悉的洞穴

我沉浸在这样大雾弥漫的天气里
没有争鸣。没有一个倾诉的物体。
孤单在盛开的花前盛开
更艳。没有藏毒的酒杯
整个生命装满粉末。这个夏天
爬满狂热的虚荣。炽白的阳光烧烤我的喉咙。

渴了，哑了。这是失语的黎明。
伪善。我不流泪。我需要朝霞的色彩
来替换一切捆绑和释放的理由。
蝉们公鸡般啼鸣。它们要做什么？
那高高的杉树　一直高昂着头颅
我在喧闹的静谧中老去，消褪……
直至找不到碎片。没有任何力量
让我完成这场渴求。抱住一页信纸
来体验你宽阔的胸膛——

我自虐的悲哀被风景托起。
忧郁而又凄美。我的长发为你留着
不黑，不亮。但至少　是一个女人的象征。
我们相互的理解促成一个冰场
滑翔。碰撞。跌倒。黑夜，
我总怂恿一些思绪，让它们为你奔波。
我翻过身子，连同翻过遗忘的呼吸
谁来做我终身的情人　让我感激一生？

――我等待你尖刻的讯问，并且
怀念蛇的经历。我走得那么慢。
阳光扑过来。揪住我。手指，
离开毫无知觉的腰部。哦，
一个不曾兑现的亲密的吻
成为一路迷失的酒香。我睃寻的痕迹
如一只蜗牛的粘液。谁来做我
终身的情人　让我丰韵，光泽？

今夜我要喝一杯滚烫的酒。那
隐秘的液体　涌动潮汐的讯息。
我的身躯　一半醉了　一半哭泣
――哭泣，流出的只是酒。酒是我终身的情人
我是一块温暖的冰，只有它能理解。
易溶，易热，易冷却。在这个需要搀扶的夏天
我的棱角遭遇火红的花朵。
它绽放出躁动的大海　殆没安静
这种遭遇吞食着我们
我盲目的认知引来一生的唏嘘
我也学会了吞食遭遇　在这个旋绕的夏天

2003-6-4
2003-6-8修改
2003-6-12再修改


白地：温暖的冰
夏日的水果（组诗）

《与跳舞草说话》

在我们接近的时候　你拒绝我的安静
我无法理解你静谧的外表装载如此的躁动
让我不安。我必须歌唱，或者鼓掌。
否则，你的生命　只闪动在一条直线的躯体中

我获得你的舞蹈。如一个少女的初次芭蕾
洗净我龌龊的脚板。我的嗓子变凉。
你在发光。身上的汗水枯了。身旁的绿在生长。
体内，红色在退隐。角落里，

我效仿你——摆动。
――歌声与鼓掌，依然在你身旁

《凤仙花，在你凋零之前》

今年这个季节我没见到我的老友。
凤仙花，你在家门前的石阶下生活得好么？

似乎正在抚摸你透明的肢体　不小心震落
花瓣与花粉。我循序渐进的摩挲
将你定为夏天的姐妹。你娇弱，而且
彷徨。你在我的怜爱上受苦

（老家门前的石阶下，我记得与你商谈过什么）

哦，亲爱的姐妹，请等我回来，
在我的睫毛尚未生锈之前
请允许我　为你带回城市的礼物

《含羞草对露珠的私语》

我幽禁在大地的手掌中　害羞与善感
你不屑的滴落　已让我成为一个囚徒

那么轻轻一碰　幼小的心脏就离开了阳光
我的风姿已让给所有的行人
卷曲的指头在你的胸脯下消瘦

露啊，清晨，我尚未醒来的知觉被你弹奏
你说，我的叶子象一把琴　而你如此温柔
温柔得

我无法休憩

《夏日的水果》

夏天有许多我喜欢的水果
包括杨梅、荔枝、西瓜与桃李 ……
哦，爱……全部……这今年的营养
如母亲的奶汁　丰满我瘦弱的身子
爱人，你在远方。我没见过。
你在何方咳嗽与憔悴？让我
莅临回忆的操场。我忘了吮吸果肉
而从果盘里沁出的果液
早已渲染盲目的渴求。我
在通向你的路上　怎样运走这些水果
就　怎样盘起我的发髻

2003-6-11/13


白地：温暖的冰
《回家记事》（一组）

《蚕》

蚕吃着桑叶
蚕爬到匾的边缘
蚕摔到地上

蚕没有一点点受伤的痕迹
它依旧温和地蠕动　并且
忍受着我的恣意
一直柔软得　如我的骨头

《井》

井仰天躺着
井如一只怪兽的嘴
井没有牙齿
却要咀嚼生命

井说：下来吧，孩子！

我那比命运年长的侄子，他才六岁
他一无所知。现在
仍然在我的身边玩耍

《燃烧的麦堆》

燃起来。毕剥作响的麦秸
吐出红色的火焰。不烈。
它压在乳白的云烟下
烤熟母亲的等待

天空布满乌云。燃烧的火堆
熏出女儿的眼泪

岸边，野草死去。灰烬
成为夏天的肥料

《木槿》

我一直以为
我继承了木槿的任性
它执拗的站立招来路人的唾弃
那舒展的枝桠占满小径
无论如何　都不能成为水杉

我还继承它浓郁的绿色
以及各种分蘖
携带那些粗糙的表面
在这个季节　尚未开花

《桑》

寻找那棵桑。它伴过我的童年
我要寻找那个粗砺的刀口
它让一种修剪　修剪成堕落

这棵桑现在光秃着
甚至没有枝条
多象二十年前的夜晚
那座老屋的背脊

《垂满枝头的枇杷》

这些垂满枝头的枇杷
让我想起母亲的乳头
它金色的体内孕育光滑的生命

我带着充足的理由摘下它
却毫无理由吃下它

这些微酸的食物
驱动身体的盲目
我感激这棵树
它的结果　敦促
一双手　与两片唇

《油菜籽的躁动》

它们遇上了我。被我揉搓。
它们从我的指间漏下

这些黝黑的精灵
钻进我的鞋子
摩挲我
那片有皱褶的地方

《回忆一棵草的名字》

一朵紫色的花朝我笑着
我看见一只蝴蝶路过
有一个遗忘　迅然飞临
眼前　倒下风的躯体

这棵草的名字已经走丢
它是否奔向另一棵草
这个下午　我静静地听着
一个草根的诉说

2003-5-27


白地：温暖的冰
初夏的SARS

（一）

雨点在排列。这么整齐的姿势
如欢送一个坟场。阴暗的，病靥的空气
遁入绝谷。哦，夏天的肩膀
绽放出狂怒的花朵。雨水滋润它们。
不见苍白的面部。那从病床上咳出的一个个夜晚
如今，比白天更白。

SARS，你一生的意义就地销毁。灰烬接纳你。
这注定的沉没，归还孩子的欢笑与自由

（二）

绿色欢送你。马路上　最后那道荒诞的痕迹逃匿。
夏天垂落柔韧的枝条，悬挂洁净的渴望
哦，浼散吧，让胸口罗列的皱褶一起消失。
让咀咒掏尽你。SARS，你肆虐的抚摸
抢夺人们的怀念。注视。远方，
还挂着夏天的果实，沉甸甸的，泛着曙光

SARS，你在春天的末梢上一脚踏空
终止我　初夏的恶梦

2003-6-13


白地：温暖的冰
悼一枚胸花

夜里，一枚闪光的胸花
滑落。偏离喧嚣，
不再生病。它躺下

如一尊被人遗忘的木乃伊。其实
它死了与活着一样，都不能
成为缪斯

它已经承载了生锈的表面。但，
毕竟被人疼过。金属，
它也歌唱圣洁

我们都没有听到
它拎着人们的微笑
把自己装在垃圾车内

2003-5-16


白地：温暖的冰
拒绝

1

经过河流，黑色。

漩涡，裹挟。我的衣裳
落满村庄

披上夜的叫唤
甘愿　流浪一辈子

２

预感到钟声。捶击。
双眼落地。

冥。在一片光晕中
把自己打开

如　一座坟

３

野性。这自古的缘由
陨落少年

奔，狂奔。爱情
长满水痘。摩挲，

消逝。然后
拒绝

2003-5-14


白地：温暖的冰
路过（两首）

路过

路过乞丐向老板伸出的双手
我不停地提起自己的名字

我欲抵达这座小城的骨髓
从头部开始踩向春末的花朵

我只能是最卑微的砂粒
甚至无法进入一双眼睛

没有谁赋予流泪的方式
这些悲哀更在于怯懦的爱

我走着　一边欣赏一个病体的嫁妆
一边蹲下身子
和一只狗　调侃一些事情

2003-5-7

歉意十行抒情

请接受这近距离的双手　初夏的雨穿过对话
我无意于嘶哑　我无意于击伤书本

言辞。瞥见这些幽灵的内脏。无论如何
我都要证明：我的名字是白地，我通体发白

请接受这模糊的来源。我渴望一滴水的完整
所有的影子追随躯体　所有的水气抚摸躯体

我在一个语气词中消灭自己。不要忘记。
您看我的诗总是背负那么多行囊，它们哭成一片

2003-5-13

<


白地：温暖的冰
魔术师的街道

（一）

街道布满筋脉。如此
遭受日光的践踏。夏天，
浮在草席上的人们
相互挽着，彼此忘记
水气里　与肮脏磨擦产生亲情

――早餐后，一个魔术师
这样巡视自己的街道　没有一滴露
挂在唇边

（二）

大约九点，正好可以看到完整的太阳。
魔术师的手背一片荒凉。他信手拈起一根筋脉
用以保持手心的温度——一股白烟升起
乡间柴薪的薰香　在这个街道游行

这个街道垃圾属于河流
瘫痪的健康拥有大片的森林
它的表皮爆满弱智与痴呆
哦，到处都是胀圆的气球

（三）

中午过后，人们都在休憩。魔术师，
他继续巡视自己的街道。夏天，一群群欲望
烘干髭毛与皮肤。脚底下，朽腐的尾气
日俱朽腐。他扛起两颗汗粒
一颗放到身左，一颗放到身右

手背丑陋。他不能改变这片荒凉
虽然　已经尝试多次

（四）

夜晚来临。街道，炎热的光晕尚未消散
魔术师，他捡起一根干瘪的筋脉
卡进喉咙。吞吐。这是过程的一生。他
完成得很轻松

他依然巡视自己的街道。如此
让践踏成为光荣。夏天，
埋在果核里的人们
相互搀着，彼此很轻
轻得可以　在一张纸上安睡

（五）

夜半的鼾声一过，黎明就来了。一切很干净。
魔术师，他继续巡视自己的街道

2003-6-17


白地：温暖的冰
吠(组诗)

<存在>

捡起摔碎的碗碟
粘合。它体现真实的裂痕
苟且可以站立

我愿意吮吸
我可以断开骨节
去揉搓一些相关的东西

正如掏空半夜的睡眠
所有死亡带来生硬的听觉
掩饰，使我怀疑四季的奔跑

<自由>

这场雨如此刻薄
它故意从凌晨发出声音
新生。一个咬啮的过程

蔓延。被迫获得一个春天的警告
所有决定归于墙的堆砌
雨，从天上开始，到地上结束

再征求一场往事的同意
露出笑意。影子后
没有一个比我更矮的人

<吠>

听到吠声　一个姑娘的美丽
穿过彷徨的爱情。石阶上
坐满青春的蛆虫

塑造。手背布满地图
如果一个针尖进入　我的血
是否恩宠于波罗金诺的土地

今夜，一只狗教诲一个寓言
－－寓言，寓言，你惊落孤妄的灵魂
让我　从自己背上爬过

<脸>

脸的中间没有鼻子
一条交叠的痕迹　蚯蚓般趴着
遗忘。警醒消逝

我以好事者的身份
误入森冷的公园
这个中午　无端爱上润喉片

继续说到细胞
以及一些分裂的不稳定性
它们　走向黎明的黄昏

<请求>

做到请求　就有许多窝囊的词语
皮肤里　发出
塑料纸的声响

拟定　一座雕塑的程序
让鄙夷的目光
浸泡头颅　与骨骼

没有人会想到
我连取下笔蕊的表情也是认真的
为了企求反应　我反应着

２００３／４


白地：温暖的冰
再现与本真――读康邪近期诗歌

    基于生活，康邪的诗是本真的。在他从朴素自然的语言中呈现时，其实更呈现了诗人本身。生活是平凡的，但偶尔也会闪光。这种光不一定来自幸福，也不一定来自痛苦；它不一定来自美丽，也不一定来自丑恶。或许每人都这样经历过，但并不是每一个诗人写过它，或者愿意去写它。

    “春天里的一个孩子／站得很高／他表情严肃而满怀希望／我担心／那股寒流裹着的风／会吹跑／更多的阳光／然后是／叭的一声”（康邪《春天里的一个孩子》）。每当读着这样的诗句，我总要沉默一会，多么平静的语气和普通的文字，却在不经意中颤动于真知的平台。我不说这首小诗是优秀的，但我能说这首小诗的确战胜了我。诗歌是善良的。这首小诗没有例外，它带给了人们一种亲近的诱惑，几乎无法拒绝。“孩子”是社会的弱者，当他“表情严肃而满怀希望”携带着一定的茫然，诗人的“担心”更表现出了一种自觉状态下的悟爱。而作者并没有用割裂和多余的语言去诉说“担心”下的“寒冷”与“会吹跑”的“阳光”，他的诗句就仿佛是一位实实在在的庄稼人在田地里默默地播种着。“叭的一声”是响亮的还是沉闷？我想这也许更应该用读者内存的良知去判断。艾略特说，诗“不能过分偏离我们日常使用和听到的普通的日常语言”，诗歌“经受不了同人们彼此间交流所使用的不断变化的语言失去联系”。是的，在写下此诗时，我想作者本人的心境应该是不平静的，但他的思维却是尤其冷静的，他让语言在自然中显现着生命与希望的动力。

    诗歌是生活的简化。这个“简”不是“简单”的“简”，而是“简洁”的“简”。但是这个“简”含有着高浓度的思想，它折射着人性，折射着庞大的世界和弱小的心灵；这个“简”是一种本源，它中间的浓度不是破坏和拼凑，不是强行的概念和形式。这正如康邪本人的话，即：天真、自然、不做作、也就是有感而发，张力的体现不在于语言外表，不在形容词，不在意象的庞杂，而在平静的诗内，在诗歌留给人的无限空间中（像画家的留白）。“春天，一夜之间／发黄了／成片成片地枯萎”（《感觉》），“一个人／整整一个冬天／在一对乳房之间／昏睡”（《昏睡》），这些句子是如此平整，它们毫无痕迹，毫无腌制的残酷。但这些小诗是无奈的，也是克制的。康邪在《自己的故事》中几乎是用了全叙述的口吻，从“我在镜子中看到了那个人”－“一个身穿宽大灯芯绒布衣的孩子”－“一个老者”，平静地描写了三个人生片断的镜头，寥寥几句却维系着生命的尴尬，最终说“我在镜外，长久地／想镜内的三张表情／烟盒已空／窗外的雨仍在下个不停。”这个过程是一个严谨的思索过程，“烟盒已空”，还空了什么？在这我又要说到人性。人性与诗歌应该是坚强的纽带关系，它每分每秒地存在并消化着诗人的灵感。我认为诗歌的人性不单包括了社会的真善层面，它还包括了一切健康的思想与努力的思索。
    从一些诗中可以看出康邪一直在茫然，这种茫然依然附带着他对生活与人性的搜索。他的《废墟》说“雨落下来。雨打在废墟上。谁家的废墟？”，谁呢？他说“我刚巧路过这里，像一些无声的风或是草籽／在旅途中的间歇。”我相信这个废墟的发现确实有偶然性，但康邪能在瞬间抓住它。这首诗前后分为两节，第一节描述了废墟的场景，以及风雨之中的迷惑。“我还有很长的路要走，有些着急但无力摆脱。”这是风的叙述，却是作者本人的茫惑与矛盾。第二节中写到具体的人物――平民。平民“踩着贵族的瓦片”，“他的左脑流出荣华富贵，右脑塞满残垣败瓦”。社会的压力与腐陈，公与不公，都意在句中。但他“始终／保持着一颗草籽的姿势。”这个结尾是歌颂性的。我认为诗歌应该具有歌颂性，这种歌颂完全可以脱离语气词与激情的辅助。

    诗歌如果一旦走入了丰富的语言和空洞的内蕴并存的境地，那么也许就无药可救了。它需要扩大容量，但不是词汇的扩大。康邪的诗却一直在让人享受着平凡和纯净的意义。康邪近来的诗静，短，但很多尾句却具有韵味，它们自然地流露着，舒展着。如《这个下午静悄悄》中写到的“下午的风／吹过残废的天空／叶子动了一下后又静止”，《日历》中“它活着，只为了弄出一些声响”，《夜》中“在黎明抵达之前，我需要一件玩具，而不是／一只空空且坚硬如铁的高脚杯”，《自圆其说》中“老人与乞丐／都绿得透明”等等。这些结尾让诗歌有了一种不由言说的自然生成的因果关系，这种关系变化着诗人的感觉，又牵引着诗人的感觉。他的个性来自生活与本身的悟性，它让我想起尼采的《自由精灵》，他说人类生活在何等的简单化和伪造之中，人们一旦有眼力可以看到这个奇迹，就会不停地惊奇。康邪以其朴素的静力创造着不惊奇的惊奇，他虚构，但他在虚构中完整。
    他的《子弹》这首诗让我怀疑了他的虚构。
                    子弹

          他把一颗子弹装上枪膛，对准
          自己的太阳穴，然后凝固，像座雕像
          一年之后，他才缓缓地放下握枪的右手
          退出子弹并剥去子弹的外壳
          那动作麻利得像是剥根香蕉
          月光照进窗子的瞬间，我看见
          他的眼中闪过一丝铁光
          锃亮，硬梆梆
    他何以接触子弹？一个小说的情节？一个电影的片断？或是自己的臆想？而这首诗与他的其它诗歌一样有着时间概念。他写到了“一年之后”，一年，时间长吗？不长，但如果用一年时间举起一样事物，或许就不容易了。这一年诗中的主人公还干了什么？那应该是一个不断与内心交战的循环的过程。在一年之后主人公竟然能“动作麻利”地“退出子弹并剥去子弹的外壳”，那么他应该是结束了艰难的愚与智的战斗，人还是有理性的。也许这首诗的结尾他不该这样写，这个结尾的感觉就正如“硬梆梆”的三个字；但也许他有他的用意。对于诗歌的阅读从一定角度上来说还是与作者本人的思维有着差距的，包括理解能力与判断能力。

    许多人热爱着诗歌，但或许鲜有人能说清楚爱上诗歌的理由。诗歌具有着它特有的神性与魅力。康邪应该不例外，他自己也说爱上诗歌是出于天份。他的诗歌并不多，但每首都能言之有物、义尽其中。诗歌与人和环境没有必然的联系，但有必定的关系，他在这些关系中以自己“平民”的身份关注着，参与着。我无从了解他的生活，但从诗中读到了一种本性。他从简短的叙述中表现着自己和他人，表现着大人类和小物体。他不必特意去寻找各种规律去补充自己的语言，他希望准确和隐秘。平凡中必有闪光的潜意识存在，所以也许诗歌更能让他丰富，虽然在他身边还有小说。生活中没有天才，但有智者，智在善性与真实。康邪说诗歌一分技术二分悟性七分率性，我并不十分同意他的这个诗观，我认为悟性应该参半。但感受他的诗歌不必为技术造成的“难度”受累，不必为丰富的语言气喘吁吁。而没有技术的发现才是最真的，我认为。

2003-6-25

附康邪诗歌专栏网址:http://www.poemlife.com/PoetColumn/...uthorId=kangxie


白地：温暖的冰
《孤独》（组诗）

《孤独的诗人》

从影子里走出来，他捡到自己的影子
影子很完整，却没有一丝重量

诗人与一块砖成为朋友，砖很硬。
带着泥土的割舍　与太阳的颜色

这不代表命运。躺在一张面具里
骨头与文字混淆起来。而当我一碰触

他就以为爱情来了。他向我求爱。
我满世界疯跑。我没有路。

——如果拒绝　他会舔尽大海
——如果接受　他将与我一起做梦

什么都不是完整的　和愉悦的
除了诗人的影子。影子依赖着影子

带着纯熟的技巧　与不会产生音质的哑语
带着夜半的黑暗　与黎明的曙光

慢慢地　诗人放下自己的影子
一只鸟儿飞过来　吞掉了它

《孤独的棋子》

它在边界之外享受着自己的目光
并且付出通体的亮色。它要赎回上一个春天

——那个春天飞跃的兵卒拥着自己的领土
成片的沙土席卷沉默的胜利

花草在大海中滋长　鱼开始在陆地生活
而今天，我是什么？哦，棋子！

边界之外的棋子长出尾巴
它从饱满的智慧摇摆到羸瘦的虚无

――看见灯光的呼吸　与觉醒的暗示
它们背负棋子的一生　运动

艰苦而荒谬。谁爬出了矩形的棋盘
沙漠蹒跚走来，走来……

淹没人们　淹没我的心脏
棋子，为了上一个春天的沸腾

它独自死去。默默地
抵着道路的瓦砾

《孤独的六月》

这个六月没有雨水。水果街滚出许多水果
它们干渴的样子让我心疼

我失踪在自己的生日里。户外的阳光
打起伞　遮蔽所有前来祝贺的花朵

哦，我的朋友被谁抢夺了？
白花花的窗口，倒挂着我的嫉妒

哦，我怎么蹲在别人的日子里
祝贺我自己？美丽的逻辑呵

光滑苍白的指甲。我停顿在
叙述的大街前。大街装满水果

偶尔遗漏。但是天空依然吝啬每一滴雨
继续　反汲背脊的水份

明亮的泪　落到街边的一束百合里
花开了，哦，这滋润的一场大雨！

失语的百合抖动着。它们等待购买。
那些洁白的表面　打起皱褶

《孤独的蝴蝶》

孤独的蝴蝶一直在飞
她穿着斑斓的衣裳　展开广袤的翅膀

那片茂密的桑林如今很绿
可是没有一朵鲜花陪伴着

呵，多么幸福的孤独！你代替烛光
涌动着神示的爱恋

照耀着振颤。我的指针弯曲了
我的白色挤却了五彩缤纷的时间

那块被遗忘的冰在夏天醒来
经过是如此简单——

简单得让我无法想象上帝们
他们　如何创造着繁复的世界

一些怀疑如那对翅膀
神秘的孤独　躲在袖口　探望

我的人体。我坐下来，安静下来
——读着飞来的诱惑

《孤独的1976－2003》

1976年　我的降临预告着走进法场
那个破旧的襁褓　如今已不知去向

几年后　我的课堂没出现过一节美术课
我的画　完全出自佛主的右手

每一本书都写上了难堪的记号
作为一个学生　我就是这样阅读的

再过多年后　听说小学的班主任车祸死亡
我翻出他的课本　装进喝水的杯子

唉，我那背离的亲人也还有没回来
他的生与死呵　垫在我的眼圈里。像沙。

这些年城墙内还尚未开出花朵
饥饿也不陪伴我。还有

好几年没玩过雪球了　多次的旅行
只让我落下了一身的病

还有，直到现在　我未亲眼见过一个尊贵的诗人
——虽然　我已爱诗多年

《孤独的拒绝》

他们要把我供奉起来。我的扣子也昂贵起来。
黄梅天的湿热在胸口扑了个空——

他们邀请我参加舞会。霓虹灯也邀请我。
我的双肩在夜暮中左右推搡——

他们要我写下我的真实姓名。连同真实地址。
如果写下了能记住这一生，那么就写下吧——

他们在起点上宣布着结果　遗漏了母亲的哺育
如今，泉水淌下来　全流在谷底——

他们帮我捡起一张张废旧的邮票，递给我
镜中　油污缀满裙边——

他们帮我呼吸。说我有这样的需要。
一只畚箕装进我　一只蚂蚁衔起它——

他们都抚摸我　不小心触伤了我的额头
他们都战胜我　我的额头离开了我——

他们要我摘下那枚点缀的发卡
他们那些额外的恭顺　让我也模拟起恭顺——

2003-6　下旬


白地：温暖的冰
阳光下的苦荷(组诗)

《一枝荷的生活》

荷站起来。作为池塘的风景
她亭亭玉立。那抹淡色
浸泡着欲望。荷发出危险的光
蛊惑岸上的草木。那舒展的肢体
蛊惑夏天的苍绿。

欲望啊，阳光的皇后
那毫不掩饰的面部，从不见羞涩
荷，这么多年的成长　弯折水中
——当我道出不尽的忧郁，她
捕捉了一滴迷途的水珠

《阳光下的苦荷》

少妇抱起她的孩子。他们走上水街。
含着阳光的水漫过膝盖——
这样的依靠　处处表达着呻吟——
叶角，长满小手。酸楚的空气，
撒满微笑的要求

这个夏天飘来一场大雪，谁在疲劳？
谁在抚摸那粉嫩的胸脯？尖锐的欢叫
睁着暧昧的眼睛——呵，
浅水滩，浅水滩，你怎么就
开满莲花？

《杯中的莲花》

杯中，一朵漂浮的莲花
爬出许多章鱼。灯光附和着——
凌晨，在万物停止旋律的时候
我依然听到旋律。一个年轻的女人
她伏在一片糟粕里　等待濯洗

平静的凝望啊，幽灵们，游弋吧
尺寸之间，这些徘徊或许受伤
但或许　没有栅栏和刀刃——
章鱼们都躺下了，许多触角
钻出杯底，成为根——

《血荷》

荷开出血红的花朵
荷开在我的枕边
荷开口对我说：亲爱的女人，
把你的花裙借给我吧！
荷败在自己的莲蓬里

荷最终把红色植入眼睛
从此　世界就是血红的
我已无法区分嘴唇与舌头
一只鹰从她体内飞出来
用翅　扇给我一个耳光

2003-7上旬


白地：温暖的冰
左手的快乐（组诗）

《南山上的梅花》

              南山在我的北方。南山上的梅花
              开在我的北窗。我的掌心

              也开满梅花。一朵一朵　泛着红晕。
              夏天，她们依然保存着冬天的服装

              她们扼住我的手腕。花瓣
              掉落下来。牙齿一样。

              一头鹿从林中奔出来。撞碎
              北窗的玻璃

              两种天气　聚集在指甲上
              议论着南山的冬天

《左手的快乐》

              习惯了右手。今天有人突然告诉我
              左手的用途。我试着

              用左手掐断右边袖口的线头
              哦，它悬起了我！然后消没我。

              灯光撩起长发。这些柔软的芦苇
              爬上左手

              风又吹来，它们抖动着
              似乎宣布着什么幸福——

              仿佛春天，还躲在围裙里。什么时候
              我能用左手　做起这辈子的厨娘？

《流泪的方式》

              是的，我也想流泪。可找不到
              我可以流泪的方式

              面对大街　面对食物
              面对每一个接触他的女子的名字

              我甚至找不到可以流泪的地方
              泪啊，怎么都在黑屋子里圈养？

              除了手中的洋葱可以找到一些
              就再也没有别的方式了——

              牙疼，喉疼，眼疼，头疼。却没有一个声音
              愿意进入唯一不疼的耳朵

《不能轻易出口的那个字》

              那么，我也不说。我只说“晚安”可以吗？
              键盘撞痛我的椎骨　散落一地

              有许多人在给你写诗。让我
              不能击穿一块石头去说一个谎言

              门外在闹干旱。骄阳撕扯着路面。
              门外在下大雨。现在已是深夜。

              哦，我不说那个字。虽然
              我将是一只死亡的昆虫

              让我揉碎玻璃。今夜
              我就这样与一场病相依生活

2003/7/13


白地：温暖的冰
病中

饥饿着，就是一场疾病的来由
只在惨弱的微笑中做一只昆虫
暂时还没有一粒药止住这个灾祸
哦，那后退的潮水　冲走鞋子
我的脚丫　爬满寻找食物的小蟹

炎热进来了，它在体内狂乱摇摆
事物们倒下了，又站起来。它们
折断病床的腿　让我
无法安心休憩。我的小狗
躲在一边哭着，我无力　为它抹泪

我打算在今天结束一场病
炽白的大街泛出污浊的泡沫
当我拧干敷额的毛巾　体温下降了
——也许将降至36°，也许
将降为零

                          2003-7-15

;


白地：温暖的冰
在线坦白——白地诗歌访谈

采访者：老茂
被访者：白地
时间:2003/6/1

■老茂：小白，以后我就这么叫你。我们的访谈先来点好玩的。你的姓名年龄星座性别籍贯学历婚否爱好性格？哈哈！

白地：呵呵,这个问题是有点好玩。我姓马，而且我也喜欢马，喜欢“千里马”这个称呼。我出生在76年的6月，对于星座等没什么特别兴趣，但是我喜欢自己的“生命之花”，那就是石榴，那火红火红的花真是美，有种疯狂的热烈，却有着所有花朵的温柔。我们这里地临杭州湾，一个小城，名字叫“海盐”，其义为“海滨广斥、盐田相望”。对于这片土地我有着深深的热情，我喜欢海，虽然在我们这出现的只是一个杭州湾，但是我还是很感谢老天把我带到了这里。要说到学历，我总有一种羞愧感，因为说实话我没有什么高的学历，只是读了三年的初中中专，也没一点“专”的味道；毕业后就是一个人在闯，2000年成家了之后生活才稍稍稳定。可能也是我的经历也养成了我比较任性的性格，有时特别要强，他们都说我象男人的性格，做事说话也不太会拐弯抹角，所以也常常会被误会或者得罪人。我的爱好有许多，但多不是“高雅”的，作为女人，“女红”方面我一直是比较喜欢的；要说“高雅”的也有，那可能就是诗歌了。现在在网上的时间比较多。

■老茂：现在的女生谈自己喜欢“女红”的还真比较少，你是不是很会织毛衣？我看到你现在给《女子诗报》设计网页，这也是你的爱好吧？我也喜欢这个，你有什么心得？

白地：对于织毛衣缝纫之类我小时候就很喜欢，很会倒说不上。对了，好象去年这个时候我就编了几个小提包，还放在自己的店里卖，呵呵。不过从去年10月开始上网并重新提笔之后这种事就做得少了。《女子诗报》的网页是在我没有充分的准备下做的，很粗糙，我正想重新做过，不然感觉对不起姐妹们的好诗和热情。喜欢上做网页是因为切身体会到了一些论坛的烦躁情绪（或者也可以说是自己的烦躁情绪），感觉做网页或许能使自己安静下来（其实我一直是个不安分的人）。不过不管如何我都要特别感谢网络，它丰富了我的精神生活，并让诗歌回到了我的身边。

■老茂：让诗歌回到身边，这很幸福！我看到你现在一直在《女子诗报》论坛上活跃着。你是什么时候开始写诗歌，又是因何与《女子诗报》结缘的？

白地：我是94年开始喜欢上诗歌的，但那时写的只是分行文字。喜欢上诗歌还是源于汪国真的诗歌，那时我就在想他写的许多句子我也常想到啊，怎么他能写我就不能？于是就开始了练习诗歌式的日记，并且渐渐地喜欢上了这种日记。不过98、99年因为生活原因几乎没有提笔，2002年10月开始上网后到了“榕树下”，才发现原来还有那么多朋友在继续着诗歌，我一下子很激动，就慢慢地适应在网络中了。初到《女子诗报》是在今年1月，那时是从“榕树下”的链接进去的，我在那发的第一首诗是组诗《白色泡沫》之一《有一场雪：小》，想不到这首诗引起了晓音姐和唐果姐的注意，唐果姐还说以前见到我以为我是男的，感到挺惊讶，呵呵。随后我就成为了女子诗报的成员之一，我感到很荣幸，所以也特别感谢晓音姐她们给我的机会和鼓励。

■老茂：《有一场雪：小》我在2002年《女子诗报年鉴》读到了。在诗报上面的其他诗歌也都读到了，觉得你的诗歌断句有“碎裂”的感觉。句子中间还常加标点，读起来不是很“顺”，有点“硬”，有点象走进钢铁加工厂。确实不大象女子笔下的诗歌。而这些和汪国真的那些平白的抒情大白话，又是多么不同。你在创作中，是怎么处理句子的？就以你这首《有一场雪：小》来说说？

白地：我提起汪国真这个名字只是在说是他的诗启发了我的这一爱好，而并非模仿他。就《有一场雪：小》这首来说，我的写法有许多人不能接受，碎裂感和硬度都很大，还有人说这首诗写得太乱太散了，你说的“象走进钢铁加工厂”让我不由生笑了。可能是吧，这首有许多地方没处理好，但我却反而偏爱于这种“伤”（可能是一个错误）。我一直以为诗歌就是自我精神和思想的描述，如果一定要我深入说怎么处理，我就很难说得一清二楚，因为我写时更多的是凭感觉。这首在写时我想到了许多，主题是对爱情的热望和期待，同时还有对生命的幸福与遗憾之间的感叹。在句中我多处使用了标点，特别是句号使用很多，我觉得在这个句号中同样可以读到一种心情抑或一句诗；这中间的停顿可能造成了硬，但我希望的是更能造成空间想象，留一些空间让读者用身心去体会，其中包括文字和作者的内心。其实我的许多诗中都用了这种短句和标点，我自己的写作观点是：形碎神不碎，形乱神不乱，形散神不散。在这首诗中我写进了人们所熟稔和亲近的东西，比如勺子、热水袋、胸针、时钟、棉被、羽绒服等等，为的就是想缓和诗中的碎和硬。其实碎、乱、散这些毛病在诗中都是最明显的“误”，在写下这样的诗时自己并没有多少的真实感觉，有些是凭空想象着写。但是我在写作动作上应该说是自由的，并没有强迫自己的感觉，所以有感才写。但是在技术处理上我可能还有相当大的缺陷，这还需要大家的批评和提醒。

■老茂：你诗行中间多标点，尤其是句号，这个特色唯你独有。它们居然也赋予了诗的意义，那以后读你的诗歌，我就要多留心句号啦，呵呵！你提到汪国真激发了你写诗的爱好。还有什么别的原因，促使你写诗歌？你是浙江的，浙江有许多诗人，象潘维，你经常和浙江的诗人交流诗歌艺术吗？

白地：说起这些问题来我感觉挺惭愧，开始写诗时就只是作为一种心情日记，这在前面提到过了。我感觉诗歌给了我许多营养，她补充着我的生活与内心的缺憾和创伤。我与外界的交流比较少，再说我习诗时间不长，要说真正开始写也是去年十月才开始的，所以除了网上的交流之外生活中很少有这样的交流。我常去的论坛之一有浙江的八千里路论坛，那也是张杰和我说的。八千里路多是浙江的诗人，虽然我和他们打得并不怎么热，但他们在回帖中的许多意见和鼓励对我的进步帮助很大，比如胡人、伤水和刘翔老师等。说起来也巧，你提到的潘维正是我所见过面的仅有的几位诗人之一，还有泉子，那时是老了和陈傻子从上海经海盐到杭州，然后在他们的“带领”下才认识了他们，不过那次见面我几乎没说话，呵呵，可能是因为自卑的缘故，总感觉真正的诗人们离我有点远，因为我一直只把自己当作一位诗歌爱好者来看待。潘维的诗中有一首《春天不在》我很喜欢。

■老茂：是的。“春天不在/树木在消瘦”，潘维这样的诗句令人着迷。传统古典诗歌的意境，在他的现代诗歌中有很好的继承，我相信他有优秀的国学基础。应该多读读潘维。我刚在大河风读到你的组诗《手指诗人》，很多人跟贴称赞，冰雪莲子还说“每首都精彩”。“生我养我的诗人，此生我不得不尊崇您！我对您毕恭毕敬！”直接、深情，母女都令人感动。这首好象写在母亲节之前。你是否常以“热门话题”如非典、各种节日（最近的儿童节）等入诗？换句话说，你的诗歌都是怎么产生的？

白地：论坛中许多跟帖称赞还是含有一些友谊成份的，当然我会感谢他们，因为有时这样的称赞正是一种很合适的鼓励。《手指诗人》写时还是比较用心的，其中也写入了我的“生命之花”石榴，这是一种无法言说的母女之爱。这首诗是特别为母亲节而写的。我的一些诗也的确是因为节日而产生，比如为诗人节3月21日而写的《三月二十一日》，为非典而写的《牙签上的瘟疫》，还有一组《父女关系》是为父亲节而写。但是在节日之前一定是自己先有了“写”的感觉之后才决定写的，比如前段时间有护士节，我想写，但没感觉，就没写了。最近的儿童节我倒写了一首玩玩的儿童诗，呵呵，我觉得这样当练笔也不错。但是我写诗一般都是在深夜或者凌晨完成的，诗的产生就是在一种“黑”中完成的；而且我写一般是趴在床上写（这个许多人看了可能会笑），所以许多诗中“床”的角色也挺多。

■老茂：哈哈，你写诗的两个特征：深夜写和趴在床上写，我都具备了，不知道还有没谁这么做？另外我习惯在床上阅读，每天睡觉前，必定要在床上读点什么。黑夜使人冷静、思维活跃；而床上松弛的状态，适宜遐想、幻想。文学真是离不开思考和幻想。不过，我不知道你在夜晚形成的文字，是先有了题目，根据对题目的理解去完成篇幅；还是先有了某种思绪，有了一些句子，然后再扩充？

白地：呵呵,这还叫特征啊？不过你说的在睡前要读点什么也是我的习惯之一，有时读不进书写不出来时我还发呆，发呆发着发着有时就会发出一些东西来。至于先有题目还是先有诗就不一定了，这要看思维的跳跃快慢程度，有时跳得快了一首诗一下就有了，有时跳来跳去只抓了一点小感觉，就可能只有题目了。或许感觉自己的有些小感觉扔了也可惜，所以一般我都会在枕边准备好纸和笔，有时睡下了可脑子还在转，说不定就会转出一些所谓的思想来。

■老茂：你谈到思想。我不知道你的诗歌写作目的，是主要用于表达某种思想、观念，还是另有所求？例如追求让读者在阅读你的诗歌的时候，产生一种美，你的诗有着本质上的审美形态和价值？

白地：嗯，这个问题有点可爱。其实我写诗并没什么写作目的，一定要说目的的话那唯一的就是补充生活了。当然我也渴望自己的诗能有读者，但是那好象是很久以后的事吧。我一直说诗歌是美的，是真的，是善的，但是我并不知道自己的诗给别人造成了什么样的感觉。我反对语言形态丰富但毫无内涵的诗歌，也不喜欢没有弹性和用语陈旧的诗歌，这样的诗歌没有价值可言，因为它可能会在一分钟内被视觉淘汰。所谓诗歌，我觉得应该是包含了许多意义的，包括内心生活与外在生活、心灵内质与世界外部。别人怎么看待我的诗在现在已不是影响我继续诗歌的重要因素，相反它让我慢慢学会了去“看”别人的诗歌。以前到论坛发诗主要是为了想知道自己写的究竟是不是诗，而现在在论坛上发诗更多的是想知道自己的诗写得如何了。诗歌最终还只是我生活中的一部分，而不是必须。

■老茂：写诗就是写诗，没有什么目的，你这也挺好玩的，呵呵！虽然是没有目的的写作，但是你一直在写，尤其是上网以后作品不断涌现，是什么力量驱使你有如此勤奋创作的冲动？除了诗歌，你还用别的什么文学体裁来记录、表达你的思想或灵感？

白地：嗯，许多朋友都说我是在用激情写作，没错，我不知道若干年后我还会不会继续我的诗歌，但是我想当我回过头来看看自己曾有这么一段写诗的历史，那时也许会热泪盈眶。被你一问我感觉自己有点傻了，因为我不知道我现在的写作热情是来自于什么。我在论坛上
看到那么多年龄比我小许多的和年龄比我大许多的人都在写，看到有那么多条件优越的不优越的人都在写，可能也在无形中驱使了我的前进。我写得比较纯粹，除了诗歌其它很少写，但我很想学学写其它的，所以有时心血来潮会写个散文随笔，但是相对写得很少。话再说回来，我感觉还是诗歌比较适合我，不管我写下的不知道会是什么样的诗歌，但我想日后能留着给自己看看也是一种成就。

■老茂：呵呵，我说小白呀小白，我的写作经历跟你太像了。我也是基本上除了诗歌，别的文本形式很少。当然，我的领导讲话啦、工作计划、总结啦还是写很多，不过那是饭碗需要，不属于文学，呵呵。对了，你的工作是什么？你是怎么处理你的工作、生活和诗歌活动的？你爱人看你的诗歌吗？

白地：呵呵，通过谈话倒让我也了解了你不少，很高兴，也佩服你在那些枯燥的文本后还继续保持着对诗歌的热情。我没工作，我自己开了一个店，人说“开店容易守店难”，就是因为守店太闷了，但又不能外出一步，所以有一些空余时间投入到诗歌中去，有时无聊时就想写点，自己也常常会“神经过敏”，看到一些不愉快的事就会感慨良久。我基本不参加什么诗歌活动，一是时间有限，二是经济有限，所以与我开店之间也不存在什么处理问题。我的生活比较呆板，但我相信过后会有所改观。我的爱人知道我在写，但从不会看我写的东西，他对诗歌不感兴趣，我写着也就是自娱自乐。

■老茂：哇噻，原来你在当老板啊，太好了，等你发了，就要拿出来多多赞助女子诗报啊，哈哈！到时搞个“白地诗歌奖”，呵呵！开店很好，就是要守着，牢牢守着自己这点比较闷一点。但是也不影响创作，相反，这可能是让你更好地创作的好条件。我有个兄弟，黑枣，也是开书店的。他就守着书店，但是作品源源不断，诗歌、散文、小说，都写的很漂亮。我前不久在《女子诗报年鉴》上阅读了你的诗歌，当然也看了江耶对你的评论，另外，也知道了向天笑对你的诗歌的述评。你是怎么看待这些评论的？它们对你的创作有什么影响或意义吗？

白地：呵呵，只要我有这个能力，《女子诗报》我是一定不会忘的。现在的论坛中除了女子诗报和大河风别的地方基本不去，只是偶尔转一下。有多的时间就学做网页了，因为都是自学，所以花费的时间就多些。你说起黑枣，我有点印象，不过他开的是书店，我开的是小商品店（专营女人饰品和包）。以前我很想开个书吧，但是海盐地方太小，人流量小，怀疑开不下去，就没开了。我倒羡慕起黑枣来了，他有好多书看啊，我没有，呵呵。我很感谢江耶的评论和向天笑的述评，这些文字对我其实是更大的鼓励。在江耶写好此文后随即也出现了许多朋友对我的诗歌的讨论，那时我很感动，有一些讨论我还保存了，可以说是对我自己的
提醒吧。虽然在这些文字中有一些与我的实际写作有一些差别，但是在一定程度上它们让我度过了一个写作的转折，从而使我更认真地去对待诗歌。在这里我想引两句让我看了之后十分感动的话。一是向天笑在《星星》给我的述评中的一句：白地是一个纯粹的女人；二是江耶在《满眼弱棉遍地白》中的一句：白地是一个心灵敏感、触觉细腻、容易陶醉、容易把握幸福的人。

■老茂：你也知道黑枣？看来你读了不少诗歌。除了网络，你平时买书看书吗？主要阅读什么样的书？看谁的作品比较多？

白地：要说我读诗多不多，可能多，但有些是出于职责需要。以前我曾同时在流放地、星星诗歌、女子诗报、诗先锋等论坛做斑竹，就相对多地接触了他人的诗歌。后来因为生活变动，我辞去了所有论坛的斑竹之职。现在我重新担任了女子诗报的斑竹，同时兼了大河风等论坛，所以继续接触着。在做斑竹期间我也学到了许多，我很感谢这些论坛给予我的信任与支持。我平时看书很少，了解我一些朋友基本都知道，我甚至没看过席慕蓉、海子的诗歌，说起来真有些脸红，连徐志摩的诗也只看过他的《再别康桥》一首。说起来谁都不信，呵呵。也许正是因为这样，我受别人诗歌的影响很少，“创立”了自己的一点点小个性，许多朋友都说我的诗有独特之处，这是让我在诗练习过程中感到欣慰的。我在空的时候喜欢乱翻一些书，瞎看，胡乱地看，翻到哪看到哪，从去年年底起还算补充看了一些外国作品，卡夫卡的《桥》给我留下了很深刻的印象。我的那篇《爱情与玻璃》就是在看了桥之后写的，许多人说读了之后感觉闷得透不过气。 不过我看书时有一个好习惯，不管看什么样的书，我都会在手里抓着一枝笔，然后一边乱翻一边乱画，画着画着文中的主要字句和精彩字句就突显出来了，以后继续捧起这本书就感觉很清晰了。最近有一位朋友给我寄来了几本潞潞主编的书，是“不朽文丛”之《另一种写作》《忧郁与荒原》和《准则与尺度》，我十分喜欢，也可以说是我至今所接触的诗歌书籍中最优秀的（当然只是我看得很少）。现在这些书正在等待我每晚的“枕
头式阅读”，我相信它们会给我带来很大的收获。真感谢那位朋友。

■老茂：你书虽读的不多，但却能读得精，这比什么都重要，应该恭喜你。我的书到处摆，就是没有看完一本。学校图书馆也是什么书都有，我都懒得去看。你现在这种状态挺好的，一边店里忙着，一边上网、写诗，很充实，很实在的生活。我不知道你的笔名“白地”是什么意思？

白地：嗯，我不喜欢太女性化的名字，也不喜欢很飘逸的名字，感觉“白地”二字简洁明亮，比较适合我的性格，有朋友说这个名字和我的诗也很符合。“白”为洁静之色，与我直白的性格也相配；“地”为土地，有踏实感，我也热爱于土地本身。又，词典解“白地”为没有种上庄稼的田地或没有树木房屋等的土地，还有一解为“白色的衬托面”。

■老茂：连网名也这么讲究，你是不是一个很爱讲究完美的人？比如对你的诗歌，你常修改吗？

白地：我不知道自己是不是属于完美主义的人，但是总想把每一件事做得更好是确实的。对于诗歌的修改，以前我写时很马虎，字句感觉不好也不愿意斟酌就继续写出来了；现在好多了，我在写时只要感觉字句不合适我就不想写出来。但是对于写好之后的修改我相对做得不够好，时间也是一方面原因，有时想改却又下不了手的感觉。有许多诗现在回过头去改时总有说不上来的滋味，甚至会有一种酸楚。总感觉改一首诗比写一首诗更不容易，因为在感情的组合上与当时必有一定的差别，要改好它必定先要去回忆当时的感觉。相反我有时倒会去改动别人的诗，这并不是一个好事情，因为这样往往会引来误会。但是当我看到一些有思想和理性的诗歌而语言不太合我意时，我的手有时就很痒（当然我很明白自己的观点不一定
正确）。我说过我的脾性就是直，什么事有了想法就想做了。当然给别人改了的诗再怎么也不是作者自己的语言，更不可能是我的，我只是感觉自己是在参与着他的思想。

■老茂：呵呵，我是一贯主张不修改诗歌，修改就只能是草稿。最近我在女子诗报活动较多。对晓音、唐果等斑竹很是佩服，特别谈起晓音，要先立正。你也是斑竹之一，谈谈她们的诗歌？

白地：嗯，你的主张也不错，我说的“下不了手”可能与你的“主张”正好有相合之处。对晓音姐和唐果姐的诗相对看得不是太多，有印象但并不是十分深刻，因为要了解一个人的诗歌除了需要大量阅读外，在一定程度上还需要了解对方的生活。读过她们的几首，感觉晓音姐的诗歌具有着女人本身以外的大气，有豪放之感，也有着深切的悲痛，这也正是我所欣赏的。我对她的《大风吹过我的城市》、《64号病房》和《空房子》有着一些感触。唐果姐最近的那首长诗《我的滇西以西》显示了她的诗歌个性，她的地域情感激发着她的再创作。听唐果姐说她写不出诗时一首都写不出来，可是有感觉时一天能写好几首。确实，从她最近在论坛上的发帖可以说明这一切。其实平时除了尽斑竹职责外我确实很少看别人的诗歌，空时只选读一些外国诗歌。我的一句戏言是：很少读活人的诗歌（当然这个“读”是指我特意要看的和我特意想学习的）。

■老茂：现在网络诗坛的现象，对别人的诗歌阅读少，这不仅仅是你。很多人都是这样，但对自己贴出的诗歌，却希望许多人来看来评。人就是这么怪，我也一样，心浮气躁，这就是人的劣根性，呵呵！你是怎么看待这种现象的，谈谈网络诗歌？

白地：呵呵，其实你说的这话说在我的“刀疤”上了。有过那么一段时间我的状态都不太好，可以说是就是很浮躁，现在好多了，当然我并不认为自己已经摆脱了浮躁。不过你所说的对别人的东西阅读少与希望别人来阅读自己的东西不是那么一回事。我在除了尽斑竹职责外几乎不看别人的诗歌，那是因为感觉自己有时还缺乏一定的分辩力。再有，这还要看那些诗歌值不值得你去学习。因为网络的自由，许多诗歌良莠不齐，而且有时看得多了之后会受别人的影响，这不是我想要的。我一般不会模仿别人的诗歌，我写得再烂这首诗最终还是纯粹的属于自己的（语言和思想）。而把诗歌贴出来让别人看是因为想知道自己的写作进展如何，再有就是出于对他人的信任，而我发帖一般也是冲着论坛的斑竹和朋友多的论坛去的。批评和回帖是斑竹的职责，但是真正的理论评述是评论家的事，但是不管是谁的意见都只能作为参考，最终的决定权还是在于自己。这首先要让自己信任自己，也要让自己在一定限度内信任他人。
    我一直以为诚恳的批评和赞扬都重要，不管是对是错，对自己来说都是一种鼓励。对于论坛里的发帖和回帖以及论坛风气我的想法倒确有不少，我曾写下两三篇随笔都是有关网络的，其中《论坛：真诚的真诚与伪善的真诚》还引来了不少人的议论。说起这个话题我就感觉一言难尽，因为这并不是三言两语就可以回答的。我们曾在流放地特别进行过一次有关网络诗歌的讨论，我摘下几句：“要说诗歌与网络之间该如何处理，其实是谁都无法处理的，即使有这个权利也无从下手，这是写作者自觉与不自觉的问题。我们只能讨论与交流这些问题的存在。”“从一个诗歌爱好者到诗人，必有一个过渡期。我认为在这期间内存在的一些问题（如浮躁的心态）应予以谅解（当然放纵也是要不得的）。我不认为一个写得一手好诗但极封闭自己与生活的人是诗人，也不认为一个热爱诗歌与生命但写不好诗的人就不是诗人。我尊重所有的爱诗者们，我也尊重我所有的灵感。”“而网络给我们的生活填充了颜色的同时也让我们的诗活了起来。但是，与此同时,我们务必看清网络的弊端，我们需要把握自己的心态，我们要活得自在，我们更要活得实在――生活中如此，网络中亦是如此。”
    另外对于网络诗歌的看法我在《论坛：真诚的真诚与伪善的真诚》一文中说得比较多也摘两段：我始终坚信真诚的存在，即使是在虚拟的网络。我相信所有的交流并非是机器人化的交流。真诚是一种美德，但是“从某种意义而言，美德是孤独的，绝望的”（卡夫卡又语）。身在网络，“心”其实并不比现实生活中“用”得少。如果生活是一个外壳，那么网络是果肉里的汁液和营养；如果生活是一台机器，那么网络是不断运转的程序中的一个部件。而一些网络生活从“精神”上控制了人的精神，让游民们存在于无聊和有聊的替补之中。
    诗歌让许多认识了过去和现在的区别。我们从自我的自由里消化自己，我们奢侈着精神主义，催促着个别精神消费。网络继续显现着它的特性，而真诚能否继续走在它原来的线条上？让时间给予我们安静的理由，让所有物体不单单是物体。离开伪装，让脚底的茧成为坚硬的鞋底。

■老茂：网络诗歌论坛的繁荣，跟斑竹的魅力是分不开的。你是个尽职、优秀的斑竹，你又会做网页，难怪晓音和唐果都很喜欢你。和你聊天交流，感到你很坦诚、很实在，我的收获不少。最后谈谈你的文学理想，最近有没有什么打算或想法？

白地：做斑竹我倒也不想要做得如何优秀，只是想尽力不让走过我面前的每一个名字感到遗憾。但是斑竹这个职有时有哗众取宠的味道，这也是在前段时候我提出辞职的原因之一。至于文学理想，我感觉还没有，唯一希望的就是能够继续我的诗歌。但我也不会强迫自己，今天在给朋友的电话里我还说趁着自己有这个兴趣和激情就先多做一些事和多写一些，以后没兴趣了就不写了，强迫自己去做没兴趣的事就太对不起自己了。我想过些时候如果有条件，或许我会出个小集子，一是可以给自己一个总结，二是可以给自己的生命留下一个记号，三是可以体会一下手里捧着自己的文字的书时的感觉（因为一直在捧读别人的书），呵呵。另外的就是想多接触一些诗人朋友，很想出外去看看他们，可是好象还没这个条件，这是我现在的遗憾。

■老茂：呵呵，出书也是我很多朋友的想法。现在最大的困难，其实就是经费，诗人大多没钱，真要命。象这本《女子诗报年鉴》，我看晓音大姐简直为筹钱“饿晕了”的样子。现在个人出书很困难，出诗集尤其难。印刷费还说得过去。中国的书号费奇贵。严重制约了出版业的发展，是我国现代文化发展的巨大障碍。我要是当文化部长，要让中国立马取消书号费！哈哈！你刚才谈的，其实涉及到你的人生态度，就是白地的人生哲学，很实在的。祝福你，愿诗意的人生永远伴随你！

白地：是啊，为了《年鉴》姐妹们都费了不少的精力和物力，当然最辛苦的肯定是晓音姐，我几乎可以感觉她那澎湃的心血。我祝福我们的《女子诗报》能够更出色，《女子诗报》的姐妹们更美丽，佳作更丰。最后我得特别感谢你，让我有机会说了这么多心里话，谢谢！


白地：温暖的冰
满眼弱棉遍地白——白地近期诗歌印象

                                  满眼弱棉遍地白
                                              ——白地近期诗歌印象

                                        ／江耶

    之所用这个题目，一是因为先入为主的主观主义。第一次记住白地的诗就是这首《其实我就是棉花》。当然，棉花不一定就能说明、代表白地，也有可能与她没有必然的联系。但在此之后，我再遇到白地及她的诗，我就会想到棉花，想起那未被采摘一望无际成熟的棉田，以及那铺天盖地、堆积如山我怎么也翻越不过的棉花堆。这是我童年时代的印象，现在被白地打捞上来了，我就固执地把这个镜像强加给她。二是因为本人对白色的偏爱，我觉得白色是纯净的，纯洁的，代表着美好的方向，是我的理想境界。这一点在我的其他作品里曾作过阐述。白地的这个名字起取我不知道是什么原因，但我知道她曾把她的一个论坛叫做“白色野地”，我想她自己肯定也是对白色有着和我一样的偏爱，她的诗作里就应该有白色的质地，闪烁着满眼的白色光芒。鉴于此，我就用了这句话作为诗评的题目。
    应该说，我是喜欢棉花的，而且对棉花一直在内心深处收藏着深挚的感情。在读到于坚的《纯棉的母亲》的时候，我就曾经被深深地打动，认为他写的太好了，把母亲的品质写得很准确很到位，我也不自觉地把棉花归到女性的一边，无限的柔，无限的韧，可以使我们感到温暖、安全。而白地的棉花却改变了人们感觉中正常的品性，不太让人痛快，甚至有点儿不舒服，她过多地强调了自己的感受，张扬了她的韧性，使人觉得对太多的事情无能为力，比如“被浸泡在酒精里/那辛辣的味道/让我在黑夜里失去本性”，还有“我是不慎落在水中的棉花/几个日子之后不经意被人捞起/就这样扔在马路上/等待阳光蒸发所有的水份//将多余的全都去掉/这是一个轻松的日子/渴望周身迸发洁白的光芒/黑夜，有萤火虫照着”。被水泡过的棉花是什么样子，像我们这些在80年之前出生的人大概都有记忆。在物质馈乏的时代，不象今天有如此多的衣物可以挑捡，冬天了，我们大都清一色的棉袄、棉裤，都和棉花进行过亲密的接触，都应该对棉花有被雨淋湿了晒干了再穿的经历。白地说：“我就是棉花吧/但是柔松并不一定就是我”。这些意象很奇特的，也是为人们熟知的。白地的诗歌指向是什么呢？她的向往和人们的期望是不是有所冲突？她自己可能是矛盾折，她在冲突中想保留下的东西可能并不是大众所认同的吧。
    从棉花开始，我自觉地注意起了白地的诗歌，这也就是去年底的事情吧。我们也开始在网上来往起来，主要是通过在论坛上发帖、读帖、跟帖，通过E-mail发信，用QQ聊天，后面的方式不多。但仅此就已经足以使我应接不暇，她的泉涌玉珠一般的诗作让我眩目，使我不得不更加关注。
    白地的诗歌创作热情很高，产量丰，隔不了多久就能看到她的新作品，而且质量均是很不错的。她的诗歌都很平易，向天笑在《星星》论坛上写的述评说她是一个极为纯粹的女人。我有同感。她的诗歌题材广泛，看上去都象是从手边随意撷取，都是现代都市女性日常生活天天相遇的东西和事情，具体、琐碎、很不起眼，非常平常和普通。对于她描写的实物，一眼看过，绝对不会有一点浪漫色彩和光芒，更不要说是诗歌了。但到了白地那儿就不是这么回事了，它们都饱含寓意，而且生动可感，色彩绚丽，与生命有了内在的联系，能在平淡的生活中点亮你心里的一盏灯，照亮、温暖你所在的一个空间一段时间。如她的《朋友》组诗，头发上的水滴是，“手掌，无数空间。/它们坐上来。我怀念//落地的孩子，他们/挖掘着我的头屑//安葬。/头皮干净”；手上的五指是，“并起五指/指头长短不齐//叉开五指/指头依然长短不齐//但它们还是在我身上/不是左手就是右手”；还有手套是，“它很漂亮，所以/不只是能够保暖//因为，/我的手很难看。”就是这么简单、随处可见、人人都有可遇的，在白地的眼里却是情趣盎然，与自己的心灵有着相应的联结甚至关照。这大概是她棉质一样品性所决定的吧，平易、平和、平淡，很个体的，随遇而安，从不刻意去追求什么。在现代这样工业社会，有自己曲折经历，曾经是生活必需，后来由于衣料多样，棉花几乎退到角落。而工业发展了，人们的心理又受不了了，怀念并重新拾起棉花，觉得仍然是不可替代。但棉花依然我行我素，就像手指一样安分地做着自己的事情，在生活中扮演与自己相适应角色。像这样非常生活、平易的物象进入诗歌，在白地的作品中特别多，如《日子》组诗中的门、芹菜，《苹果的爱情》中的果皮、汁液、手、刀柄、味道、地面、红地毯等，爱情组诗《白色泡沫》中写雪写到勺子舞动以及玻璃杯子、白色泡沫、鸟窝、柔软动物，还有句子，《坐在碗边看自己》中“一粒米饭恢复我的弹性”，“米饭/居然帮我整理行装。它们劝我回家”，《缺口的碗》中的“碗下，我随昂贵的口水流出缺口/我开始琢磨。我要一个光滑的碗边……——已被磨平的碗已经浅了。所有的孩子/都已溜走。这个年代，我倒了一地”，《过年》中的“爆竹声倒下来。整整一年匍匐在地的我”、“我就坐在一只计算器里失踪”，《护发素里的语言》中的“闻到完美的光泽。那些枯黄的/已不再枯黄，就象春天已经到来”，《祝福过年》中的“成熟的篮子装满家的概念/与所有的爱”等等，都是把极其平常的琐事写得富有情意和趣味，揭示了事物内存的本质，把这些本质指向人的心理感觉的要害，并与对人的关怀对接起来，表现出另一种盎然的生命力来。
    从这些意象描述可以看出，白地是一个心灵敏感、触觉细腻、容易陶醉、容易把握住幸福的人。一个念头闪过，她马上伸手在握，并能进一步发掘，使之晶莹闪烁，温馨烂漫，自己也能沉醉其中获得相应的乐趣。一个个细小的景象被融进了博大的生命体系之中，成为一些具体可感惹人爱怜物事，是一些精妙的情义。这可能是白地为了更好更快地进入创作境界，表达出自己的心境。记得上学的时候，每逢重要考试，老师都要反复叮嘱，做试卷要从简单、容易的题目入手，这样更有把握，而且可以培养自信心，进入更好的状态。白地的写作也正是如此，把生活中最熟悉的东西入诗，写起来顺手，由于经常的与之交流，考虑的也比较深，所以相对比较成功。当然，能这样写出好东西来，也说明了她是热爱生活的，更是热爱生命的，热爱自己的。因而，不论处于什么样的境地，她都对身边遇到细小微弱的事物比较关心，认真思考，并赋于诗意。就像棉花一样，生长之中从身边汲取充分的营养，养成自己独特的秉性，哪怕被放入黑暗之中，也心存洁白的天性，用自己的身体闪烁明亮的光芒。她的这种态度，让我想起了余光中先生曾说过的一句话：一个人可以不是诗人，但生活中不可以没有诗意。是的，一个积极的人生应该是始终充满诗意的；而只要心中有诗情，你就可以轻松地手撷到诗意，快乐地生活在诗中。作为一个诗人，更应该自觉地把充满诗意的生活加以诗化，让人们随时享受到美妙的诗境。
    白地做到了。她在生活中快乐地张望，仿佛走进了棉花地中似的，很快地满眼满手烂漫的白色，都是浪漫的诗意，她自己也在诗的音节、施律中翩翩舞蹈，体现出一个女人活泼、感性、天然、娇媚的本性。的确，在诗中，白地是本性自我的。她的语言是俏皮的，想象是夸张的，内容更是信手拈来，打扮打扮就成了一朵精致的花，或者是一幅好看的漫画，这些与棉花衣用的品质更加相近，经得住生活千万要求。像她写的《豆》，“一粒豆破衣而出//我什么时候学会吃饭/也就什么时候可以吃豆//可那时还小/还记不住豆的味道。”；《QQ》，“一批只有头/没有身体和四肢的人//聊天。字。符//裹在其中，我吃着/剩余的蜜糖；”《柔软动物》，“我只是家猫，被老鼠抓住是最大的幸福”，《除夕夜》中“骑在自己的影子上，胀痛和呕吐成为正常”，“醒来，一条条短消息温暖被窝”。这些，不光是俏皮了，还有点调皮了，字里行间漾满童心童趣，让每一个读诗的人在感动的同时，心生怜意，不自觉地发生一些喜欢，马上就想到了是谁家有女初长成了。就像李清照词中的那个小女孩，“和羞走，倚门回首，却把青梅嗅”，可爱极了。
    但白地的诗绝不仅仅是率真性格的流露，她的每一首诗给人的感觉都不是率性而作，而是经过深思熟虑、打磨良久，而且构思精巧、技术考究。我不反对白话诗，恰恰相反，我觉得用现代的口语写作，其表现力也是很强的，而且写得好，语言张力能延展的空间同样无限。白地的诗中语言运用的都很好，都很精练，而且表达也很到位。这也体现出她写诗的态度是认真。这一点，我体会多多且有相应的看法。我觉得，每个人做任何事情都应如此，不能太随意，不能马虎了事、应付从事，更不能搞什么游戏人生。因为如此过程出来的东西粗糙难看，肯定伤到人的，最后是毁坏自己。写作更是如此，我向来反对粗制烂造。而白地的为文是很讲究。也许是本人的文字功夫较浅，我曾试图改动她的文字、句子，设想调整诗句布局，但都没有成功。她的东西，看上去似乎散淡，一深入才知逻辑性极强，非常严密，用词和句子也是“语不惊人死不休”。随便翻翻她的作品，就可发现很多精彩的句子，都证明了这一点。如《我的圣诞夜》，“12月24日，平安夜坐到我腿上。/童年时这个节日还在远方/今天　身上披挂着繁华/并陆续掉落冬天的猜测”；如《祝福过年》，“我们爬出自己，在一个尚未腐朽的年头/一片蓝色的光贴在脸上”，“回想往事。鳞片一叶叶掉落/我们的手掌空着，却站立着那么多坚硬的/影子　当时间老去　　我们还很年轻”。这些句子看上去都像是不经意的，但却光华尽在，即使创作时是出口成章，也是她平时积累了较深功底和长期用心感悟的结果，有点象是知识分子写作，而且有自己鲜明的特征。说到这里，我还是一些关于棉花的意象，成长之中的吸收到后来的收放自如，不管是日精月华，还是大地深处的养分，经过自身生命的再次演化，就是盛开时的热烈奔放，就是成熟棉匹中的阴柔坚韧，都是做人做事应该具备的品性。
    我喜欢读诗，我向来拒绝对诗歌的标准进行思考和回答。但怎么认为一堆文字是诗歌、是好诗歌，还是要动一点脑子的。我认为诗歌应该是智慧的，冷静的，应该是在尘埃纷扬之时、下落之中、落定之后，一直心平气和地观看，能早早地看到，明白其真相，然后进行梳理，还其率真，再塑激情。诗是人类世相的返照。就像朱光潜在其《诗论》所说的，“纯粹的诗的心境是凝神注视，纯粹的诗的心所观境是孤立绝缘。心与其所观境如鱼戏水，忻合无间”、“诗的境界是理想境界，是从时间与空间中执着一微点而加以永恒化与普遍化”、“诗的境界在刹那间见终古，在微尘中显大千，在有限中寓无限。”这是一种审美情趣。所以，对于诗歌的认识，我相信直觉。我觉得读了有美感，具体地说就是有大智慧在里面，我认为就是好诗。我始终认为诗歌应该是阳春白雪，像棉花一样洁白自守，即使在劳动人民劳动中产生的风谣也是高尚的、典雅的、美丽的，像《关雎》，在劳动中追逐爱情；像《上邪》中的绝誓，语言醇朴，感情直接，但没有任何人怀疑，这就是阳春白雪，这就是高贵、美丽的情感。白地的诗是机智的，诙谐的，也到处可见可以意会的理趣。《打开水的路上》，“我遇见唯一的一丛白菊//数了一下，一共九朵。//其中三朵正在大笑/三朵等待绽放/还有三朵走向死亡”；《我认识的十个人》，“一个人在机关上班/二个人坐在班房/三个人曾经离过婚/四个人全都已下岗”。前面一首看了想笑，还没笑出来，你就感受到了生命的过程，感受到时间的易逝，感受有一把剑在头上高高悬着紧逼；后面一首，像是很无聊的家长里短，两句一看，不由得心里一酸：在这个市场机制日趋完善的社会，人们的生存方式成为动态，很多不能尽如人间的事情总是和我们不期而遇。诗歌就应该是这样，是一根火柴，本身并不能燃烧多久，它的功能是点燃，引亮更多的光明，打开更多的温暖。看了白地的每一首诗之后，你都心会里一动，觉得被她点中了穴位，一些地方酸痛酸痛的，很难受，过一阵子后，就是头脑清晰，眼睛明亮，浑身舒泰。所以，读白地的诗，身体总会有反应，能产生快感，但只是在上半身。在这样的写作路上，她肯定付出诸多艰辛，练就超常的智慧。这也是她的人格力量，她是用手用心用大脑这几个身体器官写诗，而不象当前诗坛另外一些名气很大的女诗人，用的是显示性别特征的那些器官写诗。因而，她的诗不入流俗，却能通过意趣的很好结合给人以启迪，真正愉悦身心，达到诗歌理想的境界。
    白地在她的一篇随笔中说，诗的本性就是理解与和善，就是激情与希望。她常说，生活是自己的，诗是自己的。所以她写她自己喜欢、熟悉的东西，有点随遇而安的嫌疑。比如花，她就多次写到；比如爱情，她就特别钟爱；比如碗，她也不厌其烦；再比如，她还在《影子》、《总结》等几首里写到的脚趾。其外，她还写到了“我喂养我的鸟群－－用母性的乳汁/冬天了，我给它们测量体温”、“鱼们无话可说。它们不会飞翔，/它们只是拼命的扑溅水花。/波光，照亮我－－整个林子”（《林子》）、“那几只老虎蹲在烂泥里/一边哏着年青时候的诗/一边眼巴巴地望着我们。”（《你》）、“一只无所适从的猴子窝在树杈　被我委屈地挑逗着”（《除夕夜》），等等，充满了童话色彩和人类初期的意向，都反映了她的心地纯净、自然和直率。她在《二十岁那年的爱情》等诗中还多次用到了“扶着”这个词。还有在棉花、羊、雪、泡沫等有关的诗里，反复说到了白，在《玻璃杯子》、《今晚的冬天》、《想事》等另外一些诗中多次用到“碎”字。我试图从这些词语中分析出一点东西出来，她的当时感受，她的想象能力，她在渴望着什么。我看到的是一枚青涩的棉桃，心形的，说明着自己的向往，内心里包裹的是湿漉漉的白，而且光洁如玉。“羊，睡到你的背上，我就开始舒展本性/柔软。你洁白的外衣笼罩着郁暗”（《给羊的一些话》），“时间到了。我看见双翅着火的天使/扑楞在一座老屋的背脊。面对伤残，一切事物//瘫痪水中。弃儿，你穿上墨汁的雨衣/在一口锅中慢慢蒸煮这个节日。”我不知道白地人生经历，我也没有问过她，我只是在她的《浅话诗歌本性》一文中得知她是搞个营的。我的感觉是，她可能遭受过挫折，也可能是没有经历，她在观望着自己想得到的东西，但她没有完全的信心。她说服不了自己去试图放弃，仍然固执地朝着一个方向。于此，棉桃的概念就更清晰了。在《回来》中，她写到“我的体重告诉我必须再辛苦下去。/配合爱情完成一场隔离的对望”、“击键声无限追打眼泪。我的心脏/从孩子的身躯里滚出来”。在稍早的时候，她的《写给父亲》，好像是面对幼少年代的一个支离破碎的家庭。这是不是在对自己从哪里来又要回到哪里去在犹豫呢，这当然是精神上的。她的碗、玻璃、杯子、眼泪、影子等意象中都出现了碎裂，还有我已经提到过的“扶着”等语汇的运用，我觉得她是否在怀疑自己的独立性，不能或者不愿、不敢独自支撑起一个局面。而现实生活的逼迫，她又回避不了。她的语言有时含混不清，充满玄秘，我无法解读是不是一种玄机。比如《变化》，读了很多遍，我仍然不敢说什么，生怕说错，更怕破坏由她在我的意识中架设出来的一个光滑完整的世界。这样的诗及句子还有不少。很多人的写作，都是源于一些神秘的理念，去探究一个神秘的境界，去营造一个别人沾染不了的干脆、纯净的空间。这个空间架构好后，作者还是不放心的，在写作过程中就会加进去这些情绪。我喜欢读屈原的诗、杜甫的诗，也是满足自己的这种想法。白地的诗也在表达她在寻找、叩问、挣扎、突围，在小心翼翼的建设，在满怀忧郁的观望，在惶恐却努力地恢复更原初的记忆。虽然她自己在说，“当我晒干的身躯垂直起来，不该站在我面前的人们：/我会对你们说：/离开我！别再站在我的面前！你们应该走向天堂！/其实是：我没有资格与你们交往！”（《其实我就是棉花》）但她还是在害怕，害怕别人由于不理解而把她的东西弄脏，害怕更多的人来打乱她阻止她，让她难以回到最初那个朦胧美好的时光里去。这种态度，与其说是一种谦卑，倒不如说是一种孤傲，是一种坚决和果敢。所以，白地是纯粹的。读着这些诗，想着白地，我的大脑中涌现的还是一望无际的棉花，即使被水湿过，晒干了，再晒干，经历过后，仍然可以暖身可以养目，可以给人的理想、信仰以信心和力量。这让我想起了黄沙子《摘棉花》中的一个小人儿，“他慢慢走动，穿行于近似理想的缝隙”、“谁也没有看见过这么温暖的风。/这么多的白都成熟，惟一一个小人儿失散了家人。”（《诗选刊》2002年第11期61页）白地也是如此，但只是她自己一个人，很柔弱的一个人。她就很随意地站棉花堆中悄悄盛开，坚持着自己的洁白，是很醒目也很自然的一朵，支持着自己和与她心地相近的同类，使人看去满眼满地是棉一样的洁白。在她的坚持之中，我感觉到这些洁白就成为了一种坚硬，慢慢地突出了出来。


白地：温暖的冰
草地上的女神－－致我的姐妹·苏浅

挽起你的袖子，我的女神——

你这样躺在碧绿的草地上，你也通体绿色。
光线打下来——谁倒影在汗泣之中？
哦，这可是夏天……记得每一个夏天都是炎热的
——亲爱的姐妹，原来你如此弱小
我分明望见着火的大海——它盘旋着，盘旋着

——弱小，让谁都不能再跨越这一撮疲惫
天空飞过柔软的翅膀　捋醒路上的行人
尘土呵　纷纷落下来了，落在身体上
击疼俯视的目光。我的女神，你的衣装
备在哪里？那些纱布　竟然蒙着锈迹

时光张着大嘴，你在帮忙呼吸；
道路哽咽了，你在帮忙抹泪。
姐妹，那些涌动的脚步声　是否从你体内发出？
当我不能再记忆一个不堪的讯息　所有的草
穿过你的眼睛——抚摸你　却不能带给你足够的营养

哦，我们总是携带着类似的渴望
我们走进池塘
我们的鞋子灌满水
我们却兴奋地烤着食物
我们似乎很幸福　似乎光荣就是光荣
——那么单纯　似乎可笑……

草地上　你坐起来。光线打下来。
这一天的忙碌　消耗着夏天的绿意。
干裂的嗓子　已发不出任何声音……

2003-7-12

p;<


白地：温暖的冰
煎鱼之外

    我把鳊鱼投到锅中。它与锅底接触的时候，那熬热的油叫了一下，继而声音又低沉下来。这时我发现自己已不知不觉地与锅保持了一些距离。也许是怕被溅起的油滴烫着而作出的本能反应吧。

    其实我挺奇怪自己今天为什么会买来这条鳊鱼（一般我只买鲫鱼的）。它的身体似乎被许多沉重的物体挤压过，抑或它的前世被遭受过踩踏。而我还要屠宰它－－是的，我的双手应该是善良的，可在自己不经意的时候做着这样的事情。但一些事还是要尝试要做一下的，不做就不知道血的颜色，就不知道鱼骨的尖利。没人会向往自己成为一个植物人的。

    我用铲子给鳊鱼翻了一下身。它一侧的皮掉了一些，如果要把它煎熟，那么必定要留下一些残缺吧。毕竟，我不是出色的厨师艺人。

    这时耳边尽是《爱一个人好难》这首歌曲，是从隔壁鞋业超市传来的。我开始怀疑那个店的老板是不是正在恋爱。我不太爱听这种歌，不是不好听，是听了怕想入非非。可是那音响实在太好了，不仅清晰，而且煞响。不过我也同意那些歌词，比如“爱一个好难”就是一句大实话。可是爱情不是难不难的问题，更要紧的是快乐不快乐的问题。真正的爱情首先是快乐的，即使它很“难”。这是一个人内心里隐秘的血液，可以影响整个生命力。

    我在锅中加入了料酒，以及盐和一点点白糖。一股香味附和着“哧”的声音扫荡着鼻子。我有了饿意。可不知怎的脑子里又蹦出了那条ＱＱ留言。“你知道我一直在爱着你吗？”我手中的铲子晃了一下。那鱼的身边急速地泛着滚热的水泡。

    那条留言是昨１４日凌晨１点多的时候留下的，看到它时身上的整张皮抽了一下，眼睛竟也有些模糊。很巧，我在前一天写的一篇小文中写到了这么一句：“我不惧怕前来捣鼓我的魂灵；而我总惧怕一切瞬间而来的幸福。”我当然不敢肯定这是不是一条“真实”的消息，但是我的全体细胞还是应验了“被爱的女人是幸福的”这句话－－它们似乎在我身上又重新排列了一遍。当然也不能说我会因为这句话而真的爱上他。但有些事情如果能在记忆的角落里那么停顿一小会，拥有，然后失去，哪怕结果是零，这还是值得庆幸的。能拥有的不一定必须得到。

    “有”总比“没有”好。哪怕我们的“有”是痛苦的。那就意味着我们在成长，我相信到了七八十岁的人也有着他们的渴望，也许一种渴望就是如何让自己的“结束”结束得更干净、更有意义。生活需要味道，但是这味道要自己来创造。一位朋友这样说我：白地是一个“容易把握住幸福的人”。我非常同意他的这句话，比如那条留言，我真的“幸福”了一次，虽然只幸福了一天。

    我把鱼又翻了两下。可我不能再继续翻下去，否则它就不是一条鱼了，而只是鱼泥和鱼骨了。在熬油的时候我已在锅中放了一些姜末了，现在我把没放完的更多的一些放下去。我又加了一点白开水，这样这鱼肉吃起来会更活脱些。

    最后我把准备好的跺碎的葱末撒了进去。一些袭击肠胃的东西盈溢出来。可这时我却不感觉饿了。我不知道刚刚在哪个细节上出了这个问题，让我的胃膨胀了起来。

    许多答案本就没有答案。其实我也不必在乎这个答案，反正鱼到了盘里就是桌上餐了，我美美地吃着它就是了。

（补记：文中提到的那条ＱＱ留言后来证实确实是误发的）

２００３／３／１７


白地：温暖的冰
冬天的痕迹

＜变化＞

空气，河流与路障。
冬天，蚊子和苍蝇休息了
青蛙们 都在冬眠

我的村庄十分安静
捻碎土，撒下路。
我走 所有的人在走

如此自然。想起妈妈的领口
小时候的泪，纯真，
亲切

＜痕迹＞

朝北。皱纹
与嘴唇，蹲在风口
还在留连什么？一年又过

盘算去年。十个手指
还在；十个脚趾
没有缺少

泪腺里，负荷递减。
眼睛更大了。下一年
额头 继续饱满

＜模样＞

亲人走了，还没有回来
指甲里 污垢还在。
熏黄的指头，一支烟冷却

雪夜的桥下，一捆草躺着
我以为是一个人。记得
这里曾来过一群群乌鸦

倒影单薄 ，几乎透明。
天涯的人 不知方向。
一匹黑色的老马 不懂越冬

＜门＞

门张着嘴。起风。
大片大片的垃圾落到肚里
引起胃胀，引起呕吐

我坐在肚内。身体冷，并且疼。
帐薄上的数字成为蛔虫。
而我 又成为什么

血流忽缓忽急。
这时候 不是不肯
而是 不能

＜编辑＞

窗口 输入代码。
想知道结果，先点击确定。
头 转向活动的鼠标

辐射的病毒 从
白天死去，在夜半醒来
密码、字符串、用户名，混洧

个性空间。葬下 堕落的诗。
一具僵尸活过来。
我 编辑自己

2003/1/3


白地：温暖的冰
白地·水晶、冰凌、棱角和碎片　　　／寒馨

    白地喜欢白色，从她的名字、诗篇和她常穿的衣服上，能够感觉得到。但我感觉她的颜色是水样的，如水晶、如冰凌，在诗歌中；同时，诗歌中还不时闪现漂亮的锐角和智慧的碎片……

    她说，她写诗的时间不长，她也没受过过多的正规教育，但她的诗写得很聪明，她更像是个天赋诗人，具有令人羡慕的敏感的诗的触觉，对诗歌语言的把握上，有着天生的悟性和灵气。

a) 智慧的折角
    白地写诗，语言把握能力很强，她彷佛一个很好的抽象或印象派画家，把简单、平面的影像，立体、分割、折叠、隐藏并打上光的层次，使诗歌语言更加突显、更有余味，同时，也给读者留下了融入自己感受和再创造的机会。
如《火车》：
太长 看不见
头与尾
一本书似的的故事

轨道 就要弯曲
留连的伙伴
在窗口 张力成
守望的一半

耳音还在
一根线之间的（“的”是否去掉）
徘徊，石块上
有样东西 微酸

    第一段比较普通，第二段“轨道 就要弯曲……守望的一半”就把简单的铁轨，写入了情感；第三段“耳音还在/一根线之间/徘徊”，这是写火车走后留下的余音，却写得蛮有意思，诗歌中有些东西就立了起来；“石块上/有样东西/微酸”，石块，让我们看到了火车铁轨铺在石块的“现场”，它上面有样东西“微酸”，饶人想，是什么会“微酸”呢？启动了读者的再创作，就如我，看到的时候，认为是眼泪，同时，更认为是石块对火车的离别之泪。当然，我可能想对了，可其他的读者又不知做何想像呢。

这样的诗句很多，如：
走回家。没有无望的时钟。
——《有一场雪：小》

天下的母亲都睡在泥巴上 衣服中间
最上面的扣眼扣着最下面一粒扣子
——《大街》

弃儿，你穿上墨汁的雨衣
在一口锅中 慢慢蒸煮这个节日
——《情人节》

稚嫩的孩子 晃荡在断决的冰层中
——竟然渴望落下去，从此不能再上来
——《梦的内外》

我的荒原 种上病毒的玫瑰。缺水。
——《梦的内外》

b)晶莹感
    是什么让白地有了晶莹感呢，我想，是她比较独特的语言行走形式：短句、停顿、收敛和隐藏，使诗歌读起来简单、明快，而水晶棱角和语言张力，则在阅读过程中，引发你的阅读快感；当然，她的晶莹感，对我而言更多来自于她的《白色泡沫一组》诗歌，让我顺着这组诗歌，来一点点解开我对她“水晶、冰凌、棱角和碎片”的感受：

傍晚开始下雪。没有嘶喊
和控诉。安静，并且洁白
——《有一场雪：小》

    当我们歌咏什么的时候，也显露了我们的内心。或许是内心的真实写照，或许是某种愿望、期许。“安静、洁白”地对待世界，无论承受怎样的现实，都没有“嘶喊和控诉”，这是一种坚忍的、包容的品质，也许，白地就是这样一种安静、洁白、无声的女子，在世事面前。

舀雪，舀一个过程。
——《有一场雪：小》
    “舀雪，舀一个过程。”这又是我前面所说的，属于白地的“聪明”文字。将雪，比拟成一种生命历程，这样的诗句很饶人回想。

女人用贫穷做名字
——《有一场雪：小》
    “女人用贫穷做名字”，贫穷的是外在、是表像，而内在是丰富的：敏感的内心、洁净的心灵、深藏着的诗歌。。。。。。

张扬的爱情，飘雪：四季只有冬天
——《有一场雪：小》
    雪，是张扬的爱情；四季彷佛都只有冬天了，都被“雪”占领了。足见诗人对雪的热爱。

雪花比胸针精美。
——《有一场雪：小》
    这是对雪的形象的一种接近心灵感受的描述。不用尽着笔墨，你可以看到被放大的、洁白的六角形雪花，晶莹剔透、璀璨光鲜，是世上最美的花朵、最美的饰物，所以诗人想把它摘下，骄傲、怜爱地别在胸襟上。

雪水与眼泪陈列一起，并没有区别
端起玻璃杯——沉重。一落地就碎。
………融化人，融化一个城。
——《有一场雪：小》
    语言，漂亮的水晶，愉悦地碎落进你的心里。

    “水晶、冰凌、棱角和碎片”到底是怎样的一种感觉，我似乎不能用语言来说明，只能罗列出她的诗歌，让读者随着我的指向来体味，正如我上面举出的，这样的感觉在我又一篇非常喜欢的诗歌《玻璃杯子》中，仍淋漓尽致地表现着：
站在桌上。透明，孤冷。
你捧起，我收获你的双唇。

咽下水；而你咽不下我。
我光滑的躯体，饱含碎片。
……

夜晚。冷风。其实渴望
炉膛的烘烤；……

……那一片片瓦，
苔迹，因为欺骗，已成黑色。
……

我，透明。天空艳羡。
而我只能装水。你只能路过。

我成为瓦。黑色。青苔蒙过你的脸。
你只能发呆。我依然站在桌上。

    漂亮的文字。在这里你不但可以看到词语发出的光亮，还能读到诗人对爱的方向、经历的形式和色彩、记忆的咸涩，以及选择、承受等独特的存在方式。

c)理性的思考和敏感的诗触：
    在白地的诗中，常常可以读到很有理性的诗句，引发读者的思考；同时，她敏感的诗歌触觉，又使诗歌富有磁性。如：

牺牲血液。把一切奉献给冬天。
这雪，一生比女人幸福……
——《有一场雪：小》

而我只能装水。你只能路过。
——《玻璃杯子》

我哭了。有一个人
在十字架上舞蹈。
——《掏空的鸟窝》

……影，更加柔软
——《柔软动物》

桥的中间，坐着猫
自卑，就是她的孩子
——《柔软动物》

吊兰凌弱地微笑
——《大街》

一个徘徊的女人，扣问春天的门板
时光割裂的马路上 疯子们尽情游唱
——《梦的内外》

d)信仰与爱
    谈一个诗人，不能不谈及她的诗歌信仰，同时，做为一个女性诗人，你不能不谈到她的一种重要的诗歌原动——爱。当然，更好的言说，还是她的诗歌本身：

我阅读身后的村庄 我的村民们
在他们自己的头顶休憩

也许我就是其中之一
也许我已是其中之一
——《大街》
    这里村庄显然是精神劳作地的代语，而“头顶”则是指“精神的高处”，是的，她已是一个重要的精神劳作者。

咸湿。我滚动身体。
堆砌的反应——晚间的爱情。
……
疯长。终于摸不到自己。
十指忧怨——白色的

泡沫，我亲爱的
情人，我——向你问好
——《白色泡沫》
    通过对没有生命的泡沫进行有生命、有感情的捏合后，这里面也就融入了诗人的爱情态度和状态。

属于我吗？敬上红酒，企图醉上却一直联想
一些病例开始，谁给我开出了丰富的帐单？
——《情人节》
    每个人对情感都有自己的期许，当然，还要受真实生活和思想观念等因素的制约，所以，现实中握在手中的情感很少。。。。。。
也于是：

餐后，洗涤。这时安静不能站立而饥饿依旧站立
我奇怪自己的胃口 我的虚弱显而易见。
说着这最后一个理由，手中的一只碗 就碎了

一池碎片，洁白。可前天的雪没有积累一丝白色
什么时候再继续下来？——明知道我一直固执的爱着
——《情人节》
    在她的爱里，我们看到了距离、落差、承受等，也读到了一个向往美好感情，然而心止身外的传统女子。。。。。。。。。。

    愿水晶妹妹白地，能更好地发出诗歌的光芒。。。。。。。。。

2003年5月22日下午


白地：温暖的冰
关于对女子诗报一次阅读的N条阐释·白地　　　　　／叶家

    从“温暖的冰”说起。掉掉书袋子，理论上把这种搭配叫做“佯谬语言”，倾心于语言艺术的诗人，对它的规律应该有所通晓和把握。如果接下来的语势环境中，不能或没有在“冰”的冷意上表现出足以令人感觉“温暖”的情景，我不认为这种字面上“看上去很美”的表述是准确的。
一种诗歌语言要清理到什么样的程度，才能让写作者自己放心、阅读者也不觉得滞塞，这或许成了白地的问题。现在，她被自己的经验纠缠住了，同时也获得了一点好评，这与一个特定场所的操作有关。据说白地极少读过前人的诗歌，也就是说她的经验的获得，是由空白中冥想，从虚无之中逐渐让表现之物呈现。这使她的语言成了一个谜，我与它们之间缺少一个可以用来连接的环节。事实面前，我只能说，白地对诗歌的悟性确是比较高的。我读到了《一个下午的春天》、《自言自语》、《父女关系》、《幸福在水中舞蹈》等非常好的诗歌，这个时候白地的张扬还是有些克制的，保持着意象密度的相对收缩，一种从点到线、再到面的深入的愿望，表达得非常清楚。
    但是，一个内心有些张扬的人，一种经验的迅速获得并能够畅通无阻，在我看来有一种隐约的危险的苗头。语言是重要的，但不能反过来说，重要的就是语言。里尔克的诗中经常出现“内心的图像”这个词，这个词组意味着内部的一种结构，一个真正表达出“内心的图像”的诗人，他是“孤独鸣叫”着的（里尔克语），文字只是“路途上的事物”，“鸣叫”只是表明前方“有了非凡的事物停留”。从语言的角度讲，它已经是全部。在有限的意象词汇中，怎样使每一个都能做到精心选择而具有最大的质量，最终成为视觉的一场“盛宴”而不是“快餐”，惟有“冷酷者”才能做到。白地已经到了对自己的语言冷酷一些的时候了，当诗歌的水准达到一定层次时，如何迈出上台阶的一步，不仅需要智慧，恐怕还需要勇气。
    引用《四月的第一天》：
    “这首诗写给一个声音，它从北方的一张病床上坐起。昨晚小城的风暴没有经过那尊躯体，我想念一个信息的履历，它终身存在的理由，击破春天的锅底。我越过距离的羁绊去探望生疏的脸庞。佯装咳嗽，佯装笑。四月的第一天，我的衣服是白色的。电话线传递眺望。现在，病人的姿势是平躺还是侧卧？我准确到达一场预料之外的会晤。搀起，相携沉痛的脚步，让你的双手去做其它事情，肉体组织一半松垂一半拧紧。相信这时候母亲的微笑正在睡眠，血管里专程前来攻击的细菌已经匿亡。我从春天的一滴雨中复活一截枯萎的老木，它重新生根发芽。－－今年，我把爱情比喻成大理石，所有砖头与它结为友谊。阳光醉倒的时候，我的一根指头向上翘着，它指向一种黑暗的光明；蘸上七彩颜料给陌生的遥远添上思念的符号。就此我看见一个病人已经康复。他问我：你最近好吗？虚拟继续。答案消失在我们各自的山头。”
    我没有分行，在一些需要标点的地方加上了标点。我相信这无损于什么。但是，现在我们还会说，这是一首好诗吗？它更接近于散文诗。
    我知道白地在追求什么，自《女孩与疤》始，她在传达“此时此地此事”的思想，关注现实本身并不值得非议，但是，过度地拘泥于事件实体，事件没有成为诗思的原由和契机，没有更广阔的展开想象之翼，诗之思没有被引向更大的空间，诗歌就失去了原本应该具有的鲜活的现代气息。上面的《四月的第一天》是一例。我后来看到的写非典的诗也是一例，所写并没有传达出超过时事新闻所给予人们的更多的内涵。
    还有一些诗我看不懂，比如“脸的中间没有鼻子/ 一条交叠的痕迹　蚯蚓般趴着/ 遗忘。警醒消逝”，当然可以解释，如何形而下又如何形而上，但我还是得老实说，我看不出来。这不是诗人的失败。一个诗人及其诗歌的不可轻易确定，可能会是她生命力的一种保证。她让视觉产生难度，一旦既定的障碍消除，新的视觉将成为变体。但愿如此。


白地：温暖的冰
浅说诗歌与网络

    一下子就觉得这个话题有些一言难尽，因此当有人提出这个问题有没有讨论的需要性，我也只能哑然。

                                            （一）

    网络是宽容的。它就是泥土，我们的诗歌就是种子。但是网络是虚的，我们只看到种子却看不到它们所生存的环境。泥土有了，可天气呢？水呢？这天气和水就是我们各自的生活背景与内心情感。隔着网络，谁都无法摸清这些，所以对于“种子”的成长状况就不能统一而言了。有些会长得矮壮，有些则会长得修长，但它们都应该是美的。当然最终谁能存活得更久，就要看各自的造化了，与群体趋势也息息相关。
    但是没有泥土，我们的种子就少了生长的机会，所以我以为，网络确实对诗歌的发展起着推动作用，它的反作用的出现是源于我们的本质。

                                            （二）

    要说诗歌与网络之间该如何处理，其实是谁都无法处理的，即使有这个权利也无从下手，这是写作者自觉与不自觉的问题。我们只能讨论与交流这些问题的存在。
从一个诗歌爱好者到诗人，必有一个过渡期。我认为在这期间内存在的一些问题（如浮躁的心态）应予以谅解（当然放纵也是要不得的）。我不认为一个写得一手好诗但极封闭自己与生活的人是诗人，也不认为一个热爱诗歌与生命但写不好诗的人就不是诗人。我尊重所有的爱诗者们，我也尊重我所有的灵感。
    而当我们去读一首诗，我们必要深入诗歌内部，在此间我们应持着一种理解。当两个生活状态和追求完全迥异的人各自去读对方的诗是什么样的感觉，此不言而知。由此想到了诗歌群体的命名问题，我看到了它的一些好处。在网络中，我们或许都很少能真正地静下心来去感受一首诗的中心，它到底要表达和反映什么，你想对了吗？而在你不理解的时候你又去问了吗？
网络诗歌中缺乏大气的挺多，一词多义的容量被一些写者所遗弃。因而出现了一些只有语言没有思想的或毫无挖掘性的“诗歌”，而一些读者又只看语言不看思想，给诗歌的净地勾出了浮伪的一笔。对此我不能说什么，因为我也只是一个诗歌爱好者，除了不会写出一手好诗之外还不具备一些深厚的诗学知识和诗歌理念――我甚至不会看别人的诗歌。

                                          （三）

    我们的生活需要诉说。我们能注意和觉察到并且用诗的语言来反映它们，那就是好现象。如果一个写作者连写的灵感都没有了，那才是一种悲哀。感觉到了，就把它们写出来，只要不摒弃了诗歌的善性，那么这些诗终有各自的意义存在（比如只当作自己的日记也是一种意义）。这里也就没有什么认可与不认可的话题了。说白了，爱诗就是爱自己，爱生活与生命，爱一切可以让你爱的人和物和事――没有人能剥夺你的这些自由。
    而网络给我们的生活填充了颜色的同时也让我们的诗活了起来。但是，与此同时,我们务必看清网络的弊端，我们需要把握自己的心态，我们要活得自在，我们更要活得实在――生活中如此，网络中亦是如此。


白地：温暖的冰
●坐在碗边看自己的白地 　　／向天笑

    白地竟然是一个做生意的人，她自己曾说：如果她想赚钱，她可以把自己手头的生意做大；如果她想成名，她可以去做用下半身写作的“女诗人”！只是从她这次所上传的诗里可以看出她是一个极为纯粹的女人，女人所日常接触或喜欢的东西或事情，成了她笔下的意象。无论是通常要洗的碗还是喜欢逛的街、洗头要用的护发素、过年锅里蒸煮的排骨等等，都是写她自己所熟悉的生活、所体验的场面，她的诗里有着自己对生活的理理解，体现出一种和善，从字里行间可以看出她是一个充满激情与希望的女诗人。

浙江白地●诗八首

--------------------------------------------------------------------------------

《你》

睡着的时候 几只老虎经过

金色的虎皮炫耀着青春

我以为是马，骑了上去

一些光在增加厚度。你扯着我的裙角

象个孩子。其实

我也只是一个孩子

我们一同躲进青色的篱笆

任泛滥的泥水渲染眼睛

石缝里 爱莫明其妙地游出来

那几只老虎蹲在烂泥里

一边哏着年轻时候的诗

一边眼巴巴地望着我们：

我们均匀地呼吸；

我们的身上长起草；

我们背底的蚯蚓疏松着骨头

醒来就发现你已经老了。你赶走了

那一群勇猛的动物。额，化为坟墓

活着的你 再不是当初的模样

2003/1/17

碗

《坐在一只碗边看自己》

一粒米饭恢复我的弹性。碗边

看自己。一只黑色的蚂蚁 穿着服装。

游动的双腿 何时架在桌子上；

一个白痴欣赏艺术。笑话落下。

因此怀念一具遗体。薄雾笼罩

透明的血液 浸润骨头。

就此 看见结束。一束可爱的花

耷下脑袋。那么

为什么又有那个开始？手背

刺 倒立起来。我说

我只有这一只手。我翻箱倒柜

只找到面前这只碗。碗边

看自己。看了一个下午。米饭

居然帮我整理行装。它们 劝我回家。

《一只碗的裂缝》

看见一只碗的厚度。一个失手的错误

缝补。我的头发掉进去 成为

一个喊不出的名字。指间沙。一串

黯色的符号。键盘睡去的时候

我始终醒着――而且清晰，而且严肃

“快乐是浮在湖表的萍，

痛苦是埋在土里的根。”你说。

掰开时间。日历还很健康。

我吻着我的手套。关于理解，已冻伤冬天

《缺口的碗》

一朵花从碗口中间醒过来

我抚摸花瓣的颜色

笑着把自己扣入城市的底部

一只手在一寸的距离里抓住了我

生存是我的渴望。现在

复活的花瓣醉倒在地

十指脱落，五官脱落

碗下，我随昂贵的口水流出缺口

我开始琢磨。我要得到一个光滑的碗边。

我放弃盛大的节日，来继续我的事业。

――已被磨平的碗 已经浅了。所有的孩子

都已溜走。这个年代，我倒了一地

2003/1

《护发素里的语言》

来到我的头发之中，瞬间

闻到完美的光泽。那些枯黄的

已不再枯黄，就象春天已经到来

嗅着仅有的味道。一些粘稠的液体

流过四季的土路。亲爱的人，

不要在大厦里呆得太久。让我

等待在不明不白之中。湿润

顷刻就过，如一些潮水。

两手的骨节明显起来，弯曲笑靥

2003/1/18

《大街》

1

霓虹灯，这些嚣张的皇后

吮吸着人流的精华与血气 汽笛疲惫

我阅读身后的村庄 我的村民们

在他们自己的头顶休憩

也许我就是其中之一

也许我已是其中之一

仙人掌从窗口倒下头来

吊兰凌弱地微笑

春天的蜜蜂从不在冬天开始生活

一个开花的年代 走向一个结果的年代

2

汗渍爬满头发 头颅光亮

一嘴的洗澡水停顿脚步

脸上游走的钢丝 突现

一些不可思议的事情与瓦罐

人来车往的大街中间 一位过马路的老人

搀着一位过马路的盲人 电线杆默默看着

腿脚酸软。许多虫子爬进眼睛与耳朵

它们狂欢着 脾胃暖和

3

一些口红 一些超短皮裙

一些尾气 一些遗弃的婴儿

一些贫血的物质乘着电梯走入商场

梳子生锈 化妆镜打碎 一盒粉饼发出霉味

天下的母亲都睡在泥巴上 衣服中间

最上面的扣眼扣着最下面一粒扣子

父亲们游进汽车或花园

塑料袋里装着婚姻法和家庭守则

他们拎在手中 把自己装在袋外

宾馆的冷柜里藏满情人的肌肉

我吃着面条 欣赏着那些图画

叮蛰的蜂群 还没有来到

2003/1/22

《过年》

爆竹声倒下来。整整一年匍匐在地的我

望见楼顶悬浮的月亮――

如果我把整幢楼的衣服剥光

如果腾起的烟尘不能笼罩月色

我就坐在一只计算器里失踪

那天天摁键的十指终于殆没

等待中的波罗金诺，你是什么

荒谬的神说 或是被窝里的馒头

这一年碎裂的饼干抒写碎裂

那枝笔几次昏厥。因此感到罪过

所有的垃圾在污秽中睡眠

睁开眼，已近中午

锅里蒸煮的排骨肉汁模糊

油花飞溅童年垂落的涎水

母亲沉泯在灶口，一双手

烘烤三只跌宕的蕃薯

当我再不能捧起那碗面疙瘩

门前的井已经拒绝了内容

脚尖碰触丢落的亲人

一只狗蹲在路口 佯装晒着太阳

沉重的年货掂起来 鸡鸭因此不宁

燃烧的桑枝记不得蚕的噬声

翻落的爱醉在烈酒中。下一年

就这样熏熏地摸着我的耳朵晃过来

2003/1/17

《总结》

余下的都余下了。在我呆了整整一年的地方

鞋子，衣裳，桌椅，电脑

完整的食指还在地上比划计算：

减掉怨怒，加上诗行，除去病床，乘上年龄

结果是：一个哑巴说了一晚的话……

午夜十二点我走向大街，一场雨走向私藏的足趾

我扛着黑色的风，零度以下的空气里

一只企鹅拎着装满零食的塑料袋

因此肥胖。兴奋大于过年的气氛

饮料，这冰冷的液体里传来城市的噪音，拍打我

脸疼得发红。我猫下身子 捡起碎裂的微笑

2003/1/27


白地：温暖的冰
致水皮

我并不知道什么叫指间沙
却曾用这三个字作题写诗
仅仅因为一个人的名字
流沙的声音 似乎真从指间流出

这声音流浪于我的文字
一朵沉迷的棉花躲入黑暗；
这声音说得不多
可说着他自己也忘了在说什么

记得有人叫我做黑夜里的新娘
我却只做一朵棉花
我说：我就是棉花吧
但是柔软并不一定就是我 ……

今夜这个人走近又走远
疲惫的土地上不留任何脚印
我从未知道他的真实姓名
只在清晨 把夜晚送到车站

朝着他的方向
我说着：抵达，抵达……

2002／12／31


白地：温暖的冰
诗浮雕·白地或者莲子　　／伯辰

从松懈的沙丘回来 自己也像沙丘一样
疲倦 夜晚是在不知不觉中降临的
不是很黑 对吧 你在问自己 但这个答案
已被夜晚认领 已被春天收藏

血在黑夜里开花 一朵痛 一朵不安
如睡梦里的灯 闪烁 似乎有什么已经诞生
又似乎有什么正在远去 是什么呢
是从沙丘上带回的影子？是窗外凶猛的黑？

母亲还忙碌在外面 回屋之前她依然会
提着心灵的灯盏 去自家的塘边看看莲的长势
莲有时会假寐 让母亲觉出莲心的安宁
让母亲把这种安宁带回她粗浅而又深沉的好梦

不睡了 今夜无眠 从缱绻的灯丝里
抽出一线光明 看看有什么会在诗行里发生
一朵莲的心事在星夜下开放 笑容上有露珠
露珠上有光泽 光泽里有自己

真的不是很黑 黑已被夜晚认领
黑会从春天的深处长出光芒 长出一粒
黑亮黑亮的 莲子的芬芳 芬芳也是火焰
明天 莲子将举着自己的火焰去认领爱情
认领旺盛的 亘古的花期

t


白地：温暖的冰
致白地----我不能叫出你的名字　　／机车

我绝对相信你或许是出一种精神上的"洁僻"
才把这个名子珍藏在你疼痛的胸口上
海盐的女儿
你的名子像盐析出来的白

我不能叫出你的名子
而这或者这更像是一首诗的被误读的过程
在一场误读的过程中
我们窥见了语言中的更黑

而从一个词动身走到一种命名的尽头
完全是一种黑透的结局
如同盐析出了最后的白
土地献出最后的粮食

一个人站在着冬天里
听见一场雪的降临
无声无息......
而更多的事物正在背后迅猛地燃烧....

[2003-3-18 8:13:29]

d


白地：温暖的冰
致小蜘蛛　／凯华
深隐的词语交给波浪
倾诉,让河流的脊背耸起风
岸边,你在疼痛地写生
疼痛地抒情

最深处的歌声,被一遍遍
吟唱.拍遍每一棵树
打开浓荫深处的窗
你正牵着白马赶路

手心的钥匙
在开启哪条掌纹

淡淡的光芒
直抵远方
掩住镜中的影子
掉转头去
我看见,你轻捷的脚步

E


白地：温暖的冰
白 地(外一）　／杨森君
白 地

红色植物颤动的下午——
我为一块隐匿在阴影深处的花斑替罪。
八月，云彩虚掷在山冈上，草色眼睛的羊头向西。
一种类似于雾的寂静开始包裹着白地附近的农庄。

一点光与影。
慢慢地从树梢上消失了……没有未来或者是我
看不到它的未来。我的下一刻由时间生成
黑色的草莓更像晚间的爱情，存放在自己的血水里。

我的手指抚过一条细细的花茎，我碰到了
一声蓄意已久的轻微的碎裂。但
我没有看到流质。
我的左前方飞着半块月亮。

我比往常惧怕咒语，哪怕仅仅是假象。
当我固执地迷恋上了空气中散发着的腐朽气息，
我仿佛被置进了一个上帝授权的旋涡——
我和构成白地的所有植物只有临时的契约。

2003.6.22

白地·夏日

旁边的平原上穿行着一列绿色厢体的火车
旁边的平原上植物稀疏，能看见伸进云彩的半坐山
这是夏日的白地，红色的草茎在欢快地发育
我需要这里的光线，由明朗到暗淡，由垂直到倾斜

我坐在一块白色的石头上，脸被枝叶分开
我不能从一层层带花纹的叶片下面取走造物主
递过来的阴影和寂静、花香和蝴蝶
比如一缕金色的阳光被太阳转动、折起

我也不能替自己以外的事物深眠
你看，白地中央一粒粒白色的花冠，它们嫩得
我没有一点勇气——除非它们被自己吸干
除非它们像无数滴白雨——被自己报复

一块云彩在缓缓下坠，一匹黑马上升到草尖
白地上投放着它们的影子，这些年来
我被上帝忽略了还是高估了？我现在还在怀疑
我昼夜仰视过的蓝天上究竟有没有上帝的住址

2003.7.26