冰雪莲子专栏

!


简介：
    冰雪莲子，笔名含辛、莲子，曾就读于西南政法大学和吉林大学，法学硕士，法律工作者。在各级报刊上发表法学理论文章数十篇，爱好诗歌、散文和音乐，有少量的诗歌和散文见诸报端。一个表面开朗和内心孤独的怪异结合体，在理性的世界，不乏奇特的形象思维。匆匆赶路的女人，也有美妙的歌喉。诗为心声。


冰雪莲子：冰之心
第一辑：走在路上的女人

◎最后的罂粟或自焚者
◎走在路上的女人（组诗）
◎飘（制造死亡）
◎黑色的眼睛
◎秋天的约会
◎莲（组诗）
第二辑：虚构的青梅
◎裸体的水
◎虚构的青梅
◎37℃ 徘徊
◎夜读
◎天堂
◎草莓
◎夜
◎乘上一束光去旅行
◎化 蝶
◎永远的雪（组诗）
第三辑：折射
◎穿越丛林
◎仰望长白
◎倒挂
◎折射
◎三月的怀念


走在路上的女人（组诗）

（一）走在路上的女人

水晶鞋的魔力
丈量一个女人的脚步
村庄。辫子。栀子花
在渐渐蔓延的纹路里
成为逻辑推理的过程

远方的痴情
有一束深色的奥秘
不关心宿命的词汇
认为和脚无关

沿着古老的法则
在一根针尖上行走
穿越刀的光亮和夜的深邃
很想抓住一丝光的温暖

无限的空旷，伸手触到虚无的边缘
怪异的色彩，让眼睛无处躲藏
立体交叉的空间，不信任鞋子
没有脚，也许跑得更快

但我有脚，是两只脚
总踏在泥土地上，这很遗憾！

我不知道
这是一种程序？还是一份判决？
内省的核，索性回到蜗牛的体内

女人，女人！
你是否在见证一位哲人的断言？！

惯性的作用，丢不下心中的“爱人”
如今，它蜷缩在我的骨子里
呻吟
使一个女人的心脏破裂
鲜红的血，正从趾尖流淌

（二）在雪地里安睡

一月，有一场大雪
比黑色还要简单的比喻
让我的肌体留下顽疾
整日地咳嗽，吐不出哽在喉里的痰

五颜六色的商标飞舞
旋转的楼梯，承载着模型的笑脸
燥热。慌忙地穿衣或脱衣
这个细节不必考究
其实结果都是一样

我的脚怎么钉在发霉的墙根？
是什么穿透了内衣？
疯了，一定是疯了！
否则，怎么会有幻觉？

一口气跑上十三层楼顶，仅一秒钟
就化作一堆雪的残片，任风抛撒

破碎。躺在冰冷的地上
找不到双脚，于是欣然大笑
终于可以在雪地里安睡

（三）“爱人”和路

天空和大地的边缘
白天和黑夜的边缘
乡村和城市的边缘
清醒和沉睡的边缘
天使和魔鬼的边缘

在对接与牵连的磨擦中
凹凸的躯体，是隆起的疤痕
笑裂的嘴巴，是狭长的忧伤
抓一把稻草敷衍伤口
只能医治别人眼睛的疼痛

请不要矫正沉睡的姿势
我警告自己，也提醒你
怀念一张空白的纸
从此，便没有叩击柴扉的记忆

“爱人”的手抓破子宫
它要揭开覆盖在身上的雪衣
让我再次面临分娩的苦痛
它还会出生在路上吗？

雨雾蒙蒙
宽阔的水泥路，无始无终……

2003年5月16日（第一部分）
2003年5月27日（第二、三部分）


飘（制造死亡）

我不能解读自己，在突然之间
影子成为网络的沙漏
美丽的歌喉，失去了发音的部位
从此找不到青睐的情人
我被一根指头牵着，在茫茫的海上

大风吹过，将我连根拔起
连同每一丝毛发
其实我没有根，这都市的孤儿！
身体虚掩在大厦的一角
只不过在装腔作势

被黑夜纠缠，一种虚弱的姿势
笼罩在身体之上，额头生满皱褶
坐下来，让尘世的红晕沦陷
但我分明知道有某些倾向在靠近
为一次最后的完成

大脑无数次地临摹一种场景
那坠落或升华的诱惑
一个声音说：“给自己一秒钟的时间
也许你会另有选择”
但我不知道能不能抓住时间的犹豫

浸泡在混合物里，把自己呕吐得干干净净
随着乙醇的活跃，在一片云上飘浮
分离出一杯透明的水，无色，无味
这就是你所需要的，随便拿去吧
一个多么伟大的创造，死亡的奇迹！

2003年6月14日

>


黑色的眼睛

雷锋塔倒下了，在轰然之间
我的胡琴摔得粉碎
强力胶水
粘不住断裂的琴音
美利坚西海岸的音乐里
我的舞步凌乱

拷问，怀抱圣经
我不是亚当的那根肋骨
也不是女娲捏造的泥人
我是阿波罗的子孙
卖到埃及的约瑟

奔跑，在一个黑匣子里
没有月亮，没有星星
我是躺下，还是起身？
是谁锁定了黑夜？
我的指纹，打不开那扇门

四月，三十七度的服饰流行
SARS疯了，地球
戴着十六层的大口罩
呼吸困难
我的血管已侵染病毒
无处逃遁

2003年4月24日


秋天的约会

为了一个世纪的相见
期待已撑破透明的玻璃
胀成枝头害羞的果子

秋天把长发盘成美丽的心情
站在村口
掂着绣花鞋跟 眺望

意念支撑着酸困的眼睑
穿透知了劳作的号子
亲吻蒲公英漫天飞舞的希望

解下围裙不停地挥动着
于是 就看见
橘子红了

2003年2月23日

><


莲（组诗）

一、藕

腐土中的铮铮白骨
深埋于地
魂系蓝天
即使在岁月中折断身躯
展现出千疮百孔
却依然难舍情怀
让血脉丝丝相连

二、荷叶

一池的碧波
不为春的娇艳
不忘根之情意
将生命的营养输送给大地
用沉默高举婷婷玉荷
衬托出一种爱的庄严
当秋风荡尽生命的绿
复归于泥土
在死亡中孕育新的生机

三、荷花

柔柔的妩媚
在夏日里灿烂成醉心的笑
绽放于文人画客的笔端
让歌者咏
醉者叹
纤细的腰肢
支撑高傲的头
虽出污泥
却佛化为高洁的神灵

四、莲子

瑟瑟秋风中成熟的心
虽受沸水煎熬
却蒸腾成润喉的清凉
使燥热的心平静 降温
把清苦藏在灵魂一隅
依然笑对蓝天

2003年1月28日


最后的罂粟或自焚者

二○○三年被许多人锻造
不管凸起还是凹陷，一个怪物
让我深陷黑暗，任海草把痛苦打成结
作为暗礁或是美丽的岛屿

将影子剪贴成一幅壁画，悬挂着
却用了整个夜晚的时间
反复思考一个问题，答案再简单不过
只是遗漏了某个程序，或是沿袭了某种基因

我的父亲，比不上牛皮纸的清晰度
只有一个光着的脊背，递过一把刀
让我切割自己的身体，以维持平衡的需求
这是两个人最基本的过错，我勇敢地承认

一双双眼睛，把细胞浸透，红色，白色
使我每个指纹都承载着血泪与渴望
于是，可以端起酒杯，对饮……
任凭狂欢的午夜骤染白霜

悬崖上的野草，有一阵风
就会荡尽毛发，这个情节很实在
但又怎么样！对于最后的罂粟，一个的自虐暴君
在毁灭自己的同时，也阻断龌龊的喉管

2003年6月28日


虚构的青梅

不考虑处于什么状态
终究还是走到了一起
面对面，成为一片青梅的叶子
炎热的夏季
冷静与年龄形成巨大的落差
如一张黑白的照片
可以把夜晚忽略
让时间无限蔓延

走过一个个立交桥
飘忽的灯光，诱惑着
如动物彩色的眼睛
透视着我的背面
我倒出自己给你看
取下一个指头
身体便成了残疾
握不住一根游走的发丝

又是梅雨飘洒的季节
脱不去潮湿的雨衣
褶皱的油纸伞
把城市冲洗得柔软
成为日渐消瘦的玄月
闭上眼睛，看到
青梅依旧挂在枝头
我必须回到它的核内

2003年6月4日


37℃ 徘徊

37℃的体温
从来没有象今天这样凸现
成为
一道门槛，一段距离
一次心跳，一种遗憾

六月的雪
只存在于遥远的山顶或意象
正如我对雪永恒的渴望
37℃的体温
足以使积雪融化成泪
沿着坚硬的钢轨
流淌成一湾碧月

然而，面对一个时刻
浮动的水银柱
成就了一扇门的矛盾
同样证明一个结果
我没有翅膀
连文字也不能飞翔
只能在白房子里
用生命去倾吐蓝色

今天，我目睹了
37℃的体温
让一列火车碾过一颗心

2003年6月7日


夜读

昨夜的西风还在假寐
无论如何，今晚听不到梧桐细雨
打开窗，不拒绝月光的造访
柔软，是肌肤的敏感

没有睡意，这不需要理由
星子，把诗写在手掌里
也写在手背上
于是，翻来覆去地阅读
如欣赏自己的孩子

两个重叠的字母，是月光的钥匙
你用针尖挑亮它
（姐姐，今晚我不关心世界）
这个城市的路灯就暗淡了
一些美，便躲在窗台上
在你转身时，黎明就突然到来

2003年5月26日


天堂

马头琴站在白云之上
一群纸鹤，简单的色彩
深情，是草原的颂诗
一位女子，端坐于湖心

雄浑，从马群中传来
女人，轻裹着白色
善恶果，敲击大脑皮层

思忖。一道灵光？
一颗果实？一种轮回？
路，走得太远，还
能不能回到你的体内？

一个声音依然在喊
“我的爱人，我的爱人”

2003年5月9日


裸体的水（组诗）

裸体的水

即使一百次踏入北方　也只能遥望
永远是一朵飘荡的雪花　不能抵临冻土的体内

长久的倾斜　习惯于一种姿势
在即将面对的时刻　无可奈何的幸福与惆怅

深邃的蓝色　让凝思成为手足无措的虚词
反射一滴裸体的水　无法将文字写满记忆

就这样来来回回　犹如四季穿透我的心
锋利的冰 怎能不留下一道疼痛划痕

2003年6月26日

倒挂

把时间倒挂 把意识倒挂
把自己的身体倒挂 在悬浮的行李架上

这不是有意制造谣言
只是为了报复毛孔的污秽
摧残一次虚假的旅行
拒绝记忆环境的撞击

没有小提琴渲染的惆怅
只有窗外奔跑的现在
白雪的低吟 将林荫路弃于荒野
杯子里晃动的水 已深埋无语的浪花

火车 这无头无尾的时尚杂志
我不想再翻阅 如不愿梳理我蓬乱的长发
就让眼睛在轰隆的车轮中化为灰烬

2003年7月4日于北京

穿越丛林

1.松

挺拔和伟岸已长满青苔
在显微镜下查看 每一根松的针叶
找不到半个摩登的词汇
就这样将长发垂落 在无意识的惊喜面前

触摸 是一只悠闲的松鼠
亲吻 便化作透明的雨滴
一阵促不堤防的降落和冲刷
让喧嚣 干涸和死亡痛跌幽谷

如果没有最后的一瞥 阳光就不会从额头爬起
如果不能静静地注视 月亮怎么会长满根须

面对一片浩瀚的力量
我只是个俗不可耐的小女人

2.草

看到你 我便从心底理解了自由
理解了内心久治不愈的结
理解了剪切整齐的伤口和梅花疼痛的美丽

铺展 裸着的幸福 在我的脚尖
喝了68度的火烧 从此不知酒的味道

血液在草尖上滚动
只有草芥之籽 才会有素面朝天的向往
才会对一片疯长的野草而无言以对

3.潭

相信自己的感觉
犹如相信光洁的皮肤可以拧出水
相信黑色的眼睛不会跌落暗夜的穿透
相信碧月冷静的坠落
相信这潭水是一条龙寄存的灵魂

这是无冰的夏季
但我相信透明的坚强 相信柔美的飘渺
相信在季节之外 在身体之外 真实的存在和永恒

仰望长白

保持一种奔跑的姿势 祈求
神灵 那飞舞的鳞
不要把一条青蛇踩在脚下 那是龙的神经

我的长白 请接受一个手掌的倾诉
在你的胸前 以魔法的力量
霹雷 闪电 挥动的皮鞭
整个集中营的刑罚
只要能让一条水蛇长出脚 成为龙的模样

昼夜的仰望 即将抵达
天池 打开你生命的光 让我们走近

2003年7月8日于长春


草莓

一颗熟透的心
以妖娆的线条
呈现　血的形状

不情愿蜗居街头巷尾
更惧怕腐烂的侵袭
固执地坚守　想象
伏在一个掌上哭泣

那不是别离的忧伤
只是想倾诉
一个早已论证的命题

等待　你把我放进口里
让鲜红的血有了归宿

2003年5月21日


夜

夜，静谧
习惯与诗对话
虚拟空灵
臆造江南雨打芭蕉的声音

睡衣，轻裹柔怀
砂轮在体内旋转
精心打磨一个个文字
直到和你一模一样

风铃痴迷塔的心事
琴声盘旋
你在江之尾低吟
粼粼波光颤动

起身
乘上诗句编排的竹筏
顺水而下
趁月满西搂
做一次深沉的抵达

2003年4月6日


乘上一束光去旅行
      1

指尖敲击的长夜
眼睛 被遥控操纵
睁着的早已睡去
闭上的依然清醒
诗人呀 总喜欢在夜晚
用心 描述一场场迷人的风景

      2

蓝色的月光 漫过屋顶
那美丽的岛屿　塞壬悠扬的歌声
是在诱惑死亡　还是招引新生
驰骋疆场的阿耳戈英雄们
不必堵上耳朵
也无需用桅杆固定生命
其实 死亡和再生形式相同

      3

煤
几亿年沉淀的结晶
瞬间能量释放
一道虹　穿透黑夜
短暂也罢 坠落也罢
这个春天 不能沉睡
我要乘上一缕光去旅行

塞壬：希腊神话故事中美丽的女妖

2003年4月30日


化 蝶——在火车上听《梁祝》
一股清泉从耳边缓缓流淌
把心清洗成雨后的新绿
眼睛抬起
从张爱玲的故事里走出

我站在小提琴的弦上
扇动着洁白的翼
眺望一个记忆
窗外
树木 村庄 田野
在音乐中奔跑
沉闷的低音响起
逃离振颤的弓
在苍茫的天地间飞舞

雪花吗？
是一片洁白的雪花
在初春的北方
独自翩飞
用短暂的韶华
召唤永恒的爱恋
宁愿没入无边的旷野
安睡在野草的脚下
让梦长出双翅
化为美丽的蝴蝶


永远的雪（组诗）

（一）期待下雪的日子

天上的街灯没有点亮
地上的星星轻声歌唱
独自漫步在小城的大街
聆听秋夜音符的跳跃
拥抱晚风的清凉

北方该下雪了吧
于是，怀念雪
那天国圣洁的精灵
唱着，跳着，舞着，闹着
飞来了
留驻我浓浓的发梢
融入我柔柔的怀抱

于是，期待下雪的日子
期待睁开眼
满世界的银妆
期待厚厚的雪将我包围
风刀把我雕刻成精美的冰灯
在天国点亮
从此
天上的灯和地上星相视凝望
穿越时光

（二）雪

悠悠的思念
是为一个长长的等待
快乐的心跳
只因你姗姗到来

雪
天堂的骄子
北国的宠儿
你踩着轻盈的华尔兹
扇着洁白的翼
旋着笑着而来

你跋涉千里万里
抛弃北方的凌厉
化作团团的柔
丝丝的怜
吻过我油墨的长发
滑过我期待的指尖
飘入我碧波的心田

融融的暖簇拥着我
包围着我
陶醉着我

雪
心灵的希冀
南国的梦幻
你的到来
演绎成漫天的故事
装饰了一窗的风景

（三）踏雪

油菜花涂抹着季节
我却固执地
寻找那洁白的世界
因为任性
走得太远
丢失了妈妈做的千层鞋
回不了家
赤裸着双脚
踏雪

走进雪的故乡
遭遇雪
那是北方的迎春花
在天地之间肆意绽放
温柔而多情

屋檐上的点点清泪
是雪的灵魂？
既然是雪
就只想长驻水的那端
和冰厮守着
不愿醒来

缠绵着
阻挡不了远去的背景
模糊的双眼
只能让雪成为永恒的意象
未来的日子很长
我的诗行
依然在雪地里行走

（四）雪中徘徊

三月 雪花依然飘落
徘徊雪中
门虚掩着 烛光荧荧

很想推们进去
那是春吗？
疑惑是冬
我猜不透 也看不清

冷静的季节没有飞蛾
即使火光融融
也不能以生命的代价扑向烈火

总是　戴着沉重的镣铐和枷锁
小心翼翼地看护着自己的脚步
在迎面的雪和身后的雨的缝隙里低头走着

雪 依然飘着
徘徊在三月的门外
想烛光荧荧
一回头 满地洁白


折射

一线新月的微光
触到秋云的边缘
微笑 在朝雾洗净的晨梦中诞生

今天 是一个节日！
虽然是移植的快乐

但我知道 为什么
树叶会在掌上舞蹈
水果里隐藏着甜蜜的液汁
颜色 声音和香气围拥着灵魂
汇注成奔流无尽的瀑布

幸福 在掠过婴儿啼哭的瞬间
在春天的一个细节里
突然 感染成饱满的情绪
唤醒意识里的身份

我站在一片叶子的背后
为某个音节而痴情
并把一串字符
通过镜子折射给你

孩子 我没有什么馈赠
只想 为你的幸福写一首诗

2003年5月11日


三月的怀念——致海子

黑夜如潮
吞没了黑色的眼睛
三月的麦田
怀念
太阳 麦芒和村庄

沿着时空隧道
同时生根的两株麦子
翻阅着复制的天空
用相同的句子
播种一片潮湿的土地

而今
你已化做永恒的诗行
在寂寞的天堂闪亮
我依然站在高高的山岗
任三月打湿我单薄的衣裳

在你走过的地方
到处都是散落的文字
你精心打造的圣经
冰凉 冰凉

三月
把你塑造成一个神话
有一种心情 却
把我埋葬

2003年3月1日晚


穿越丛林

1. 松

挺拔和伟岸已长满青苔
在显微镜下 放大每一根针叶
找不到半个摩登的词汇
就这样将长发垂落

松鼠触摸的悠闲 雨滴的亲吻
一阵促不堤防的降落
让喧嚣 干涸和死亡跌失幽谷

如果没有最后的一瞥
阳光就不会从额头爬起
如果不能静静地注视
月亮怎么会长满根须

面对一片浩瀚 我只能是个小女人

2.草

看到你 我便从心底理解了自由
理解了内心久治不愈的结
理解了剪切整齐的伤口和疼痛的美丽

裸着的幸福 在我的脚尖铺展
如喝了68度的火烧
从此便不再知酒的味道

血液在草尖滚动
只有草芥之籽 才会有素面朝天的向往
才会对一片疯长的野草而沉默无言

3. 潭

相信自己的感觉
犹如相信光洁的皮肤可以拧出水
相信黑色的眼睛不会跌落暗夜
相信碧月冷静的坠落
相信这水就是一条龙寄存的灵魂

这是无冰的夏季
但我相信透明的坚强
相信柔美的纯净
相信在季节之外 在身体之外
真实的存在和永恒

注：参观净月潭有感
2003年7月8日于长春


仰望长白

（一）

你说 这样的高度是人为的塑造
我因此明白 为何不能蹬临自己的山颠
一次次走过的弧线 铺天盖地的松针
刺向同一个点 流淌的血 不能纠正倾斜的飞翔

没有理由的暴雨 说来就来 透骨的冷
云雾弥漫 看不到一池碧水
是谁有意切割四季？排列的风景！
但我为什么依然仰望沉默的石头？

真想把眼睛碾得粉碎
看哗啦啦的晶体 坠落山涧的凄美
保持一定角度是多么的具体和可爱
但你不必在乎 这个世界很大

蓝色啊 你究竟是天空还是海洋？

（二）

是谁在荒野呐喊？

一个声音 拉起梦幻奔跑 向着神秘的词语
四散的小兽 比飘飞的长发更加颤栗

流浪 突然面对一座山 双手合拢的禅意
长白 千年的松 怎比一只手掌的倾诉
在你的胸前 无论举起还是放下
都是一样的姿势 祈求

山神 请不要把一条青蛇踩在脚下
那是我敏感的神经 土地
你可以挥动集中营的刑罚 对付一个羸弱的身体
只要能让一条青蛇长成龙的模样

一条蛇 一只善良的独角兽
他们都有存在的理由
天池啊 圣洁的光芒 请打开生命之水
让我们接受洗礼

2003年7 月12日


倒挂

在悬浮的行李架上 身体倒挂

这不是有意制造悬念 只是为了报复毛孔的污秽
摧残一次虚假的旅行 拒绝环境的撞击

没有小提琴渲染的惆怅
窗外奔跑的现在 将林荫路弃于荒野
眼前晃动的水 已深埋无语的浪花

火车 这无头无尾的时尚
我不想再翻阅 如不愿梳理我蓬乱的长发
只想让眼睛在轰隆的车轮中化为灰烬

2003年7月4日于北京