丁燕专栏

-


简介：
    1971年出生于新疆哈密花果山一个葡萄园内，毕业于中国人民大学新闻学院，后攻读中国古典文学研究生。出版有随笔集《饥饿是一块飞翔的石头》(2000年，作家出版社)。在“诗生活”网站上有诗人专栏“午夜葡萄园”，系“女子诗报”网站版主。诗歌被国内多种选本收录，并被翻译介绍到美国、加拿大。）


丁燕:葡萄的光
第一部分:诗歌
※葡萄和它的凸起物（组诗7 首）
◎葡萄和它的凸起物
◎葡萄：红的双重否定
◎葡萄皮女人
◎每一颗葡萄都有阴影
◎葡萄是一棵树
◎躺在葡萄里
◎乒乓球葡萄来了
※ 花果山的葡萄熟了(组诗十首)
◎等待葡萄的早餐
◎我捉住的葡萄
◎日常葡萄是红色的
◎再次接触到的葡萄
◎和葡萄对话
◎葡萄和孩子之间
◎外婆的葡萄晾房
◎风将携葡萄而去
◎黑葡萄回巢
◎后宫葡萄的现在时
※葡萄开门(组诗10首)
◎葡萄开门
◎葡萄藏在好地方
◎定居葡萄牙
◎金属葡萄
◎葡萄不再是玩具
◎葡萄新娘
◎和葡萄一样
◎葡萄的觉醒
◎离开葡萄后
◎葡萄妃子
※十串葡萄（组诗）
◎葡萄园母女
◎葡萄风暴
◎葡萄干了以后
◎葡萄情人
◎葡萄在冬天
◎长在童年的葡萄
◎葡萄胚胎
◎最后的葡萄酒
◎葡萄在注目中
◎葡萄是一个开头
※非典型葡萄(组诗10首)
◎葡萄的紫口罩
◎葡萄的童话课
◎葡萄也有三角债
◎葡萄必须流放
◎葡萄不在单身
◎病葡萄
◎葡萄不是旁观者
◎葡萄回家
◎葡萄在笼子里
◎8秒钟没有恋爱的葡萄
※谁是冬葡萄的邻居(组诗8首)
◎谁是冬葡萄的邻居
◎葡萄复活在空气中
◎葡萄的半边空床
◎葡萄小蜜
◎葡萄和火焰
◎葡萄和它的城市
◎孑然一身的葡萄
◎你和我的葡萄之间
※我是落叶你是谁（组诗7首）
◎我是落叶你是谁
◎一个贼盗窃了我的睡眠
◎你发现你没有那么穷
◎天黑下来的时候我也黑了
◎两手空空或123456
◎你一直住在火焰里
◎爱，是时候了吗
※荒漠媚狐（组诗7首）
◎狐：从沙中返回
◎狐和狐们
◎看狐三眼成妖精
◎狐不限于一个地方出没
◎狐在早餐前
◎狐开始逐渐模糊
◎狐和毛皮小床
※柔巴依：归乡无路(组诗10首)
◎醒醒吧，故乡
◎夏天的味道
◎山顶一间屋
◎松树下的孩子
◎奔跑在风中的王子
◎这一天无法修改
◎我也有阴影
◎那一点柔软的地方
◎松开手之后
◎归乡无路
第二部分: 附录
◎丁燕访谈录《生活和诗歌有关》


丁燕:葡萄的光
丁燕访谈录

                                    生活和诗歌有关

1、你是从何时开始诗歌写作的？经历过哪些阶段？你认为你目前的写作与以往有何不同？如果关涉到某种变化，它是诗歌风格还是写作态度？
答：1971年我出生在一个葡萄园里，由农村进入城市，并抗逆式地接受了城市，这就使得我与城市一直处于相对隔膜的状态。从1988开始发表第一首诗歌开始到1993年我离开家乡哈密来到乌鲁木齐是我诗歌写作的第一个阶段。我那时的大量诗作是在写对农村生存苦难的体验和社会底层的生存境况。我发表的第一首诗歌的题目是《牧羊人的歌》。我不是要刻意塑造悲悯和善良，而是我所经历的生活现场提供给了我双重视角：一方面，我受到良好的教育且生活在城市；另一方面，我的那个在田野里奔跑和游荡，目睹了饥饿和死亡的童年时代，又不能不让我更加痛彻心肺地了解到底层人民的真实生活。我不需要采风或者采访，我的亲人就是这样生活着的。我的写作一直不想过多地纠缠在个人情感的一个重要原因是，我的七十年代的出生背景暗中侵蚀和影响了我观察事物的视角。从那个时候起，我就知道了一个人在天地间的渺小和生命的脆弱，时光的匆忙。这些经验是农业文明的回光返照，它们长久地停留在我的内心，并顽强地保留了下来。
九十年代之后，我的生活现场转移到了城市，但是我却一直不能如那些出生在城市的“70后”诗人一样进入到他们共同认知的所谓的“现代化”语境中。我想我当然具备一个70后出生的诗人共有的某些观念和感知方式，以及在道德和观念上的自由度。但我没有刻意去展露个人隐私，并不是由于某些道德和观念的障碍，而是因为在确有必要的时候我也不曾畏惧或回避过隐私，只是这些所谓“隐私”不是被我当作赢得喝彩的资本，而是我正常感知和言说的一部分。我期待自己的写作立足于一个完全的人的感知和言说方式，去品味自己的生存现实。
2002年我写了一系列以“葡萄”为题的组诗。作为个人意象的“葡萄”，一方面可以说是来自我生命深处的阳光、土壤和水分；另一方面又可以说是来自新疆特殊的的自然与文化。因此，葡萄对于我来说是广泛而深邃的，是无处不在、无处不是的。它几乎融铸了我全部的生存体验和生命欲求。和此前的两个阶段相比，虽然写作风格上有变化，但写作态度基本上是一致的，只不过是用了一种更集中的方式表现。

2、每个诗人都会找到自己的词汇表，你的词汇表是怎样的？它最初的萌动状态是否带给你某种喜悦或者障碍？它所提供的个性空间是否使你预示到写作的前景（新方向）？
答：每个人的词汇表都是个人经验的显性表现。我曾经背过那种用字母顺序排列的英语词汇表，那是怎样的痛苦过程没有经历的人难以想象。当我纠缠在词义辨析中不能自拔时我常常想到母语的词汇表是在另一种状态下形成的，但我面对按照一定标准设定的词汇表时是被动的无可选择的，而这些词汇最终是以一种铺天盖地的气势要将我压倒；而面对汉语的选择，是主动的长期积累和完全凭借着自己的特殊感受而汇集在一起的，虽然是在一种不自觉的状态下形成的，但却可以反映出个人的审美趋向。
譬如我喜欢一些有具体所指的、有动感、有弹性的词语。一些动词或少数名词是经常出现在我的写作中的。我喜欢朴素的、有准确意义的词语，讨厌那些大而空的词汇，特别是一些指涉到所谓“精神”“理想”等的词语在我所回避的。
事实上，诗歌的写作过程就是在建立一个属于自己的词汇王国，而此间的隐秘选择，是诗人独创性的具体显现。我希望自己的诗歌所提供的显性词汇系统是明白准确的，而隐含在词语之下的含义是深刻的。譬如《葡萄和它的凸起物》就体现了我的诗歌理想。
而我以为，诗歌只有在读者的两次审视之后才能获得完全理解。第一次是阅读字面意思，即诗人提供到读者面前的词语；而第二次是感悟词语之间的构架和词义之间的隐含关系。我认为通常的好诗歌是找出两个或多个看似平常的词语之间的内在相似性，运用自己的生命经验和体会将它们融会贯通起来，最后形成一个浑然的整体。也就是说一首好的诗歌所呈现的词语之间是一个有着内在结构的球体，它具有自圆其说的魅力，开始、高潮、结局，它样样都有，只不过它们都是以一种含蓄的方式显现的。

3、在你的诗中存在着一种“音乐的节奏感”，你借鉴过音乐这种艺术形式吗？是否考虑过曲调及和弦的变化可以促使诗歌向“反风格”发展？
答：我一直试图想在诗歌中寻找到一种属于我个人的调子，或者说是那种一开口就是我在说，而不是人云亦云的东西。调子就是一种节奏，是诗人内心的自我控制。诗歌的词语组合，诗歌的段落的起伏，甚至诗歌的题目和它的内容之间的空白，都将给此首诗歌和彼首诗歌凭添完全不同的节奏。
我欣赏那种自然流畅的节奏，如行云流水，而无须刻意为之。就像李白是天才而杜甫是诗人一样。李白的诗歌调子的收放几乎是随意的、恣肆的、一泻千里的，但又是尽性的酣畅的，符合人性的内在欲求，哪怕它有时是出格的不守规矩的。而杜甫总是纠缠在细节上，诗歌写作也是主题先行式的，在气势上比之李白就弱了一些。也可以用王国维的“隔”与“不隔”解释。好诗歌就是“不隔”，就是“床前明月光”。

4、语义成阴性的“葡萄”意象在你的诗中被反复（大量地）使用，并由此形成一个组诗系列，请问它是否是你刻意为之的连续的诗歌主题？“葡萄”系列传递给读者的是内心的场景和事件吗？或者它寓指着什么？
答：1996年我曾写过一首名为《午夜葡萄园》的诗歌，后发在《诗歌月刊》上。但是到2002年我写了100多首葡萄系列组诗，整个的诗歌写作完全发生了变化。最初的写作也没有事先预设，只是内心中有写作的冲动，并没有要刻意为之。最初开始写葡萄时，我只是被一种意象感动着开始衍生这个意象的可能，到后来，一些过去生活的经历和场景越来越清晰地浮现出来，甚至连我很小的时候天窗中漏雨之类的细节也回忆起来。我通过回想葡萄，看到了我出生之后的几年里一些早都淡忘的感受，后来我在写下来的时候，有种感觉是“这葡萄非那葡萄”。那些特定年代和特定生活场景下催生出的植物，一定浸泡着那个女孩全部的梦想。如果说有寓指，我以为也是一种不能明确说明的感受。但这种生命的体验也有它的时代的共性。现在我通过葡萄嫁接出来，情绪是时代的，细节是我自己的。

5、“葡萄”系列组诗的写作使你的诗歌不断获得技术性，对你而言，在何种程度上诗歌是一种技艺？它的终极意义是什么？
答：我个人以为诗歌和技艺之间的关系是一种相互依赖和相互抵抗的关系。诗歌作为一种最高级的文学形式，本身就具有其它文体不能比拟的高度和难度，这就要求诗歌写作者必须具备一定的技艺。但我一直以为，技艺是可以学习的，或者说杜甫是可以培养的；而诗歌之外的一种气场是无法学习的，或者说李白是不可多得的。很多诗人在技艺上浪费了过多的时间，纠缠在词语或者主义与观念之间，而完全忽视了诗歌在词汇之外的东西。是那种让人人都可以使用的词汇在诗人手中飞升起来的力量。这是点金术。
我一直想达到的一种状态，是在技艺之上有一种更宏大和更具有创造性的东西。譬如里尔克的一些诗歌，令人震撼的不是词语和技艺，而是那种更大的悲悯。这是不可模拟的。最后的修行是境界的比拼，而不是单个的词语或者段落，是超乎词语之外但又是由这些词语营造出的气场所提供出的想象力。

6、你最倾心的诗歌风貌是怎样的？自身的洞察力决定诗人的自我设计吗？
答：是那种简单和深刻的完美结合，或者说是感性和理性的微妙结合。自身的洞察力对于诗人当然是一项基本功，但是对于一个大诗人来说，应该是无法自我设计的。我一直以为诗人是无法制造的，诗歌是无法订购的。诗歌创作是在一种不能设定的状态下自然流泻的，而只有工业产品才有制造的可能。诗歌，应该是心灵绿叶上自然分泌的露珠。是湿润的，稀有的，弹性的。而一旦产生了模具，就产生了虚假。真诗人就是要用血来检验自己的脉搏。

7、你是否应该考虑“给一首诗以成长的时间”？
答：有时候写作是有一个高峰期的。我有过一年两年一个字都没写的经历。但也有过一两天写10首诗的经历。一首诗歌一定有一个孕育的过程，就像一股暗流涌动在内心。是一种气息或者情绪。虽然无法明说，但只有诗人自己知道，心里有放不下的东西。
《司炉人之女》是我自己喜欢的一首诗歌。虽然是长诗，但也是一个下午一挥而就的。父亲去世后，我一直有一种隐隐的痛感，一直想要说些话但却没有一个合适的契机。那时我经常穿行在一条名为“春风巷”的小巷中，有时一天要往返两、三次。在这条小巷里有一个锅炉房，那些小山包似的煤堆、班驳的铁皮房门、一条狂吠的黄狗和鼻孔洞黑的司炉人都让我有一种不能忘却的感觉。我甚至看到了一种召唤。一种生命场景里不可言说的隐秘的相似性。我知道我必须要写。写的时候是一挥而就，但那种情绪的酝酿却是长久的。

8、你如何理解“女性意识”与“女权主义”？在你的写作中它们的位置是怎样的？
答：我在写作的时候很少想到和内心无关的事情。我希望自己尊重个人最真实的感受，不回避，也不夸大，甚至有时候应该适当地节制一些。我想写作就是一个人的自言自语，真诚和自然是让我们得以继续写下去的基础。
当然作为女性，我不可避免地被标注上女诗人的称号。我希望自己更多的时候是以一个人，普通人，普通女人的心态进入到写作的更深处，平和而自如地生活、写作。

9、你对“我的诗是我个人的诗”（茨维塔耶娃语），怎么看？诗歌是只为少数人而写作吗？
答：这句话有它特定的时代背景。我完全可以理解女诗人内心中的决绝和孤傲。但是，我以为目前诗歌的受众是一些少数人，并不是说诗歌就是为少数人而写作的。对一首诗歌来说，它的读者也许是跨时代的，也许是超国界的，也许是不能用当下的世俗标准设定的。就像一把黑暗中的火焰，它有属于自己的秘密通道，它的自然传承是人类文明的标志。用这样的标准来衡量的话，诗歌就谈不上是为少数人写作的。相反，因为诗歌阅读对读者的内在素养有极高的要求，并不是人人都可以真正读懂诗歌的。

10、地域性的文化传统对一个人的影响是潜移默化的，详细介绍一下你的日常生活与写作环境？
答：22岁之前我生活在哈密花果山。之后我生活在乌鲁木齐，一直在做和报纸相关的工作，并游历了整个新疆大地。我的身份具有双重性。记者和诗人。但我将最终放弃前者。我以为新闻是另一门学问，和文学之间的区别是天上地下，虽然它们使用的工具都是语言。大众语言和文学语言之间的对抗是不可协调的。而长期浸泡在大众语言中，将会对一个诗人有致命的伤害性。那就是抵消和削弱了对词语的敏感程度，更缺乏对词语的自我修复能力。所以我平时很不喜欢阅读报纸，它的粗浅和媚俗将破坏我的好胃口。
我的日常生活是围绕着一个名为“北门”的地方前后走动。从我家走到北门，从北门再到办公室，接着返回。人们可以看到我的等距离是一个囚徒的典型形象。有时候我多么痛恨自己奔跑在街道上的形象。特别是早晨。特别是我穿戴整齐之后。我依然不得不奔跑。我想我很羞耻，为我这样不能体面地缓步行走。但是，是什么让我奔跑？我想我一定被一种东西控制着。那是无形的力量。我在和它较着劲。如果我甘于奔跑，但就是说它将要胜利。但是，我知道，我不能妥协。日常生活多么具有磨损力，投身其中，俗世的喧闹将把一切都可以掩埋。但是我不能。我知道只有这一口气在提升着我，让我从平淡的庸常生活中飞出了，而成为一个守卫梦想的人。虽然难，但我在努力地做。而有时，做一个有尊严的人的要求，也许就是有一个体面的跺步时间。

11、如果不写作，你将愿意选择何种生活？你对自己的写作产生过怀疑吗？
答：也许当园丁？我不喜欢表，不喜欢总是在注目着时间。在表上的时间是被割裂的，是失去自由的，是时间的碎片。我希望可以自由地支配自己的时间，让时间呈现出一种浑圆的完整状态，让它更具有初始性。有时候我也怀疑自己可以写到什么程度，可以继续写下去吗？但是至少现在，我还有写作的冲动。

12、对你构成影响的西方女诗人有哪些？你在她们之间作过比较吗？你与她们的契合点在那里？
答：俄罗斯白银时代的女诗人对我的影响很大。我和她们之间有亲和感，一方面是因为西西伯利亚的寒流时刻影响着乌鲁木齐的天气；另一方面，那些在风雪中行走的女人们所具有的大悲悯，也是我所敬佩的。我一直希望自己的写作不要总是纠缠在一己的欢欣和哀愁中，而具有更大的包容力。希望自己不要被性别所迷惑，而以一个常人的操守来要求自己。茨维塔耶娃和阿赫玛托娃都是我喜欢的女诗人。另外喜欢毕肖普。

13、女性诗歌与读者的关系是怎样的？由于性别标志，身体经验的过多抒写是为了迎合（顺应？）大众的“基本姿态”吗？
答：对于我来说，写作的唯一缘起是因为我内心的诉求没有得到满足。我很少想到除此之外的更多问题。而所谓的性别或者因为由于性别而滋生出的一些问题，都是写作之外的一些问题，更多属于评论的范畴。对于创作者本身而言，没有什么经验是需要迎合大众的。除非你写的是畅销小说。对于一个诗人来说重要的是自己的内心，内心的疼痛和悲哀。越受外界干扰的写作越具有妥协性。

14、你如何看待网络诗歌？
答：网络诗歌是目前不能回避的一个事实。我是2002年7月在网络上开始贴诗的，最初也很激动，因为突然有种感觉是世界如此之小，而这种迅速的反馈和交流也是以往的写作者不可想象的。但是时间一长也有了怀疑感，因为在网络上自由发表的诗歌将因为缺乏标准而显得良莠不齐，因此而滋生的一些问题都将超出了诗歌写作本身。所以我认为对待网络诗歌应该要有一个公正和节制的心态。

15、你的阅读范围是怎样的？你未来的写作趋势？有写小说的打算吗？
答：我的阅读比较随意。但必须符合我想象中的审美趋向。一般来说，我喜欢读词语陡峭意义深刻的书，有时也看小说。达利的自传、本雅明的评论或者《洛丽塔》，我都喜欢。也许会写小说，也许会写评论。我不能很清楚地画界定我的未来，因为，我的未来就是梦。

                                                      （提问者：阎逸）


丁燕:葡萄的光
葡萄和它的凸起物

葡萄是什么
我们怎样才能再现一颗葡萄
一颗或三颗葡萄
以及它们裸露在外的凸起物

一颗真正的葡萄
永远不为人所知
长在风中，长在枝桠的最顶端
和绿色藤蔓及五角叶片浑然一体

一双手将它的凸起物摘了下来
它死了，在那一瞬间
它和它的附件一旦分离
而成为单独的凸起物时
它就死了

现在，一颗葡萄的尸体
被我们咬住
另一副
描绘它的油画挂在墙壁上
抽屉里，一堆堆
反复冲洗过的照片上
一堆堆
凸起物睁着尖叫的眼睛

葡萄是什么
一颗或三颗葡萄看着我们
用它们的凸起物


丁燕:葡萄的光
葡萄：红的双重否定

红要移动它的潜在能量
现在，光重新整合着速度
水，一点点
滋润着皮肤监狱中的管道
红，唯一的主角要登场

在含蓄的生长期默默无言
在不毛之地蔓延生命的触角
葡萄的红，一个
天地间的巨大元素
移动在户外的风中

它的泪，它的苦凝结成红
而不与传统和人有关
在遥远的边疆，在大地之上
红作为最终的果实在表达

一个自然的全部尺度和方向
每天公布出来
它体内的能量
及与环境的重新整合
在局部中塑造完整

红葡萄在双重否定的创作中
将自己钉上了
令人瞩目的十字架

业


丁燕:葡萄的光
葡萄皮女人

你成了干瘪女人的嘴唇
即使是现在
你置身于垃圾和动物的骨头之中
依然顽强地体现了女性的狐媚

你扮演过各种年龄段的女人
黄绿色时是婴儿
青绿色时是少女
金黄透亮而充满水分时是女人
浓郁的红如披肩挂在裸体上
你还是走向婚床的新娘

现在你丧失了流动和光
被黑色的格子分割成了数块
成为垃圾丢在了塑料袋中
你被遗弃的皮囊
带着受虐者的心态
依然极端地美丽着
你在垃圾中还卓然耀眼
宁死不屈地抖动破损的腰肢
你不满
你对老年来临有不适症吗

最后，你完成了
一个女人的一生
转身，跳入了焚烧炉
一点亮，一点光，或者
一滴血红的泪


丁燕:葡萄的光
每一颗葡萄都有阴影

以葡萄的方式进入
可以强烈地感觉出客观事物
凌乱的独特性
来到世界之时
每一颗葡萄都不是独自存在
只有它的阴影作为它自己的环境
它才能自如放松一些

把一串葡萄
和一个盘子连接在一起
这个盘子
不属于任何一颗葡萄
但它把葡萄用形式占有着
一张古怪的素描图充斥在桌上
葡萄紧张着
在阴影下裸露着无法伪装的颤抖

在微小的心悸中
在不同性质的背景下
淡然处之
阴影从圆的顶端滑下来
与葡萄组成了警戒空间

而玻璃盘子透明得
可以洞穿一切
它稳当地坐在一片空地上
就像在郊区的土地上
一个稻草人
坚守着它的静默方阵一样
它坚守的透明监狱
表明了活动界限

现在，葡萄
以囚犯的形式存在
尽管每一颗葡萄所言说的词语
都有一定程度的不同
但那聚拥在一起的愤怒
更加热闹

它们展露着
自身色彩的各不相同
焕然一新。每一颗都用
最后一次审视来要求自己
以保持整个画面的中心

一串凌乱的葡萄
携带着它们各自长短不同的阴影
转向观众
好像转向摄像机的镜头
在葡萄的世界里
客观事物
凌乱的独特性
正是因着那阴影而
卓而不群

/T


丁燕:葡萄的光
躺在葡萄里

傍晚之后的葡萄开始放纵不堪
收起余辉，返回到内部的阴云
现在是模特说话的时代

这焦灼的血相互克隆
用深红色留住夜一瞬即失的触角
白天的爱让它们在静谧中等待

现在那无法回避的欲火和折磨
是嫉妒，是恐惧爱情死亡后的绝望
是压迫产生的尖叫

葡萄，在夜晚你不能成双的原因
是过于紧张的情感纠缠
和如何保持皮肤下水分的平衡

一滴又一滴地缓缓发光
每个枝桠上都有毁坏的珍珠斑斑点点
现在，只有现在才能进入中心

我们和葡萄一样黑暗着
我们看，我们看
从伤口的内部看不到爱人的真相

只有在光之后才能看到全部秘密
那些方向不同杂乱无章的雨点
那些沉浸于自我克制的后宫嫔妃

葡萄一样的我们躺在那里
空气、水、阳光粗壮的大腿和纠缠
我们无法愈合自己的伤口

我们和葡萄一起寻找
那些躲在光里的球形膨胀
那些时代的下意识和它们全部的夜班

></


丁燕:葡萄的光
乒乓球葡萄来了

从工厂中走了出来
葡萄率领着它的众兄弟
面孔难辨真伪，颜色如此相仿
尺寸大小和所表达的感情
也是无以复加地相似

我卖故我在。买葡萄吗？
葡萄聚在阳光下
赤裸裸地开始说教
作为高科技手段，作为媒介
作为工业废品的它们
一开口就是：shopping

在这一环境和这一时间中
去理解
这样一群巨大而变形的葡萄
它们是新品种，它们的物质背景
直接运用了科学
它们出现在超市和餐桌
无需排练就是艺术
一种不能停止的克隆艺术

现在，一群女人走向葡萄
胸前澎湃的那两颗
止不住要跳了出来

2002年10月9日清晨3点于乌鲁木齐家中

DW


丁燕:葡萄的光
等待葡萄的早餐

我们在等待葡萄的早餐
在花果山
善良的七十年代安排了这样的沉寂
一点点晨星的亮光
一点点开辟着餐桌的可能
我们睁大眼睛注视着生活
从这一天的早餐开始

我和他们两个人穴居着
演奏着黑的皮肤和白的萝卜
在简单的乡村浑浊中
残阳、安静和革命歌曲袭击着我
我发现了无限的可能性
一只土牛裸露在地埂上
好似一尊佛嫁到了民间
渴望不同凡响地咧开牙齿
渴望一切
都浸泡在红色的挑衅中
渴望摧毁这些木制的矮桌椅
从天窗窜下的四方型的雨
及赤裸着黑粗大梁的厨房
一个孩子和她的早餐在这里滋养
她几乎快要裸体
因为她衣不蔽体

早餐的到来让我按时感到了体面
那些不团结且易碎的碗碟
更像是一个偶然事件的序曲
一张半露的女人的脸
起伏在黑暗和黎明交织的饥饿时刻
安静的葡萄屏息聆听
一切闪烁在松弛的光线中
一个小小的窝点中
有三个土牛脑袋在等待

葡萄，葡萄，哪里来
我们的能量我们的命
白天的到来就意味着羞辱
而黑夜还必须承担惊吓的全部可能
我们居住在郊区的花果山
可以清晰地听到流弹
父亲恐惧着被谋杀
就日复一日地枯坐成树
母亲随着各种漂浮物
流动在乞讨的光中
她预备了残忍的沉默
她不会无穷赞美，就只好没了舌头

做梦对于土牛是浪费
快来纪念我们即将到来的早餐吧
开始了
我们的惊讶来自何处
我们看到葡萄的光
闪烁在天窗之下的空气里
仿佛一个
强烈地享受着快乐的人在微笑
我们开始了早餐运动
我们和葡萄重新组合成了一个家
在泪水之后
我们还有可以赞美的事物
一个小小的教堂
一个影子的聚集地

我们开始的早餐更像是一场实验
或者一次研究
那些宁静而透明
并且难以理解的葡萄
那些移动在铁丝笼里的
不能任意打开的野兽
我们再次听到黎明在叫
一个屋子里的早餐
就这样结束在葡萄里


丁燕:葡萄的光
我捉住的葡萄

我这样地爱着它们
就想将它们和我置换
那时我还小
现在我看见那时的我
体内奔腾着对扭曲和变形的无端嗜好

我捉住葡萄后
并不摘下来
我隐藏起它们
一捧青草帮助我完成了这个荒诞幻想
我看见我在为自己设计自传
一个巨大的传统终结在我的阻挡中
我试图遮蔽起一个细节
或者一个椭圆
进而对事物发生改变
来对抗那些
铺天盖地杀向我的巨大血腥

葡萄被我捉住后就消失了
那些天鹅绒般的青色和深黄色
由于我的顽皮
不可能产生贪婪而无节制的欲望

葡萄的后半生开始躺在病床上
它和它的周围在黑暗中构筑起剪影
规避着可能的颜色
和那些漫天飞扬的豪言壮语
太棒了，它们都和我的葡萄无关

我会在梦里笑醒的
有时我影子一样飘临到那堆青草前
试图观察和掌握一些细节的差别
分辨出哪些是被我改变的
而哪些是剩余的部分

我的葡萄园发生了静悄悄的政变
我可以看到自己是个艺术家
而葡萄迷失在一个人工天堂里
它的被捕事故是流畅的中国故事
现在，它的线条不再浑圆
草的光芒反射走了太阳
葡萄就和父亲一起住在地窝子里
它消瘦，父亲也消瘦
它被我观察着
不可确定自身的边缘
正如父亲被另一个场景控制着
不能确定自己的血液来源一样

这就让我
厌恶起那些勃勃生机的东西
那些精力充沛的人或者兽
涤荡着肉体猩红的空洞
我这样反抗着
就捉到了那串葡萄

我试图留下一个纪念碑
通过隐闭它们的生命
来寻找失去的光线
我知道
它们可以带给父亲
蓝色、白色或者绿色
它们的额外馈赠会让苍白的父亲
咧开地窖般的嘴
会让毫无趣味的黑暗
变成冥想的后花园

冬天的时候
父亲吃到了那一串彩色的葡萄
他说甜，真甜
我知道
它们其实应该更甜一些


丁燕:葡萄的光
日常葡萄是红色的

而我的葡萄是蓝色的
在没有黑白的地方
一颗葡萄的命运
是由一连串的偶然事件聚合而成的
葡萄没有一片永恒的叶子
即使是爱
也会在偶然中成为碎片
即使诗人对残缺和碎片无比珍惜
这种珍惜也只是蓝色的

就像现在的每一天都有一个仪式
日常葡萄的存在是一个植物
人们没有红色的葡萄
一样会活得好
但是人们一旦丧失了蓝色的葡萄
就像一个人在没有屋顶的房间生活
你可以活
但你湿漉漉的，并不愉快
还得像畜生般发着绿光

现在我幻想着蓝色葡萄
那具有创作力的串串海珍珠
那种热望的不可思议
和它所携带的母狼般的力量
那种群居后形成的战争堡垒
一颗颗点缀在地雷之上

蓝色葡萄
当然可以讨厌中世纪的肮脏
当然可以从街道格局中
看出人类阶级的差别
如果我们和它一样
保持着一种湿度和适度的幻想
如果一切呈现在不可能之中
我们的日常生活就会发生改善
葡萄，蓝色的天使
就会改善我们
而我们也会
建设好一个家园等待它的降临
我们晚年愉悦
将成为一个不可改变的事实

乌托邦的第一个建筑群体
将出现在盘子中
那古典的蓝色在一点点下陷
穷人没有红葡萄
因为他们住在地窝子里
只有蓝葡萄出现在他们的梦里
一个新的传奇出现了
在索要蓝葡萄的那一时刻
穷人变成了一个悠闲的享乐阶级


丁燕:葡萄的光
再次接触到的葡萄

春天再次被这样翻动着
覆盖在葡萄藤上的土等待着破裂
那些小小的绿芽在内部发出呻吟
执拗地向上顶去

终于要打开葡萄的冬眠了
那一层厚厚的灰土
让它扭曲了一个冬天的全部黑暗
现在变得迫不及待
要显露出它的真相来

它居住在花果山一个人家的庭院里
左边是三只绵羊在圈里吃草
右边是苹果树和夹竹桃斗争着
那河流里的冰先站了起来
等不及融化就走了出来
春天的时候，感觉就是那样滑腻

开始拉葡萄藤了，一件大事
先将泥土轻轻掀去
再将它们分类捆绑在一起
一个人站在搭好的藤架上往上拉
另一个人则抬着它们
巨大而烦琐的臀部
几个人走动在高高的藤架上
每一根枝条都要被带起来，飞起来
那些枝蔓颤抖着摇晃着
那一点点粘滞的黑色就一点点散去
天空太大了
绵羊的眼中闪烁着藤和藤的影子
一动不动地
却比任何时候都更像是只绵羊

这一家的人闹得如开花的树
女孩跑来跑去地痴傻
久已厌烦了沉重的冬天的棉袄
母亲在雾气中露出一截胳膊
光滑而圆润地甩在灶台上
父亲从五七干校回来后
微笑地抱着一捆黑乎乎的枝蔓
架子上还有他的兄弟们
一起在春风里的男人
一起唤醒那些下跪的四肢
让他们的皱纹留下日光的晒痕
让贫血一点点变得满起来
接下来，他们的手指
将和葡萄藤一样粗糙赫黄

此刻，春天就要来到这里
鸟在屋后的柳树枝头鸣叫一次
山头就变得圆润起来一次
我们在这样的时刻看到了
那些去年残存下来的葡萄树
它们的强度和硬度没有一点妥协
一点点爬上去后
一个叠加的公园，一个蜜蜂窝
一个更为开阔的绿色手掌部队
从一旁开始向上，再向上

冬眠过后的葡萄藤和这一家人
几乎是春天的巴黎
一切的改变都比天方夜谭的幻想
更加令人眩目


丁燕:葡萄的光
和葡萄对话

葡萄是一次绝妙的精神之旅
也是一场充满冒险的挑战之旅
也许
我可以缘着这个红色球体的全部汁液
洞悉生命的水源地

葡萄不会死亡，也并未死亡
尽管它会在冬天里盘起根须
而选择沉默
尽管在一个地方它可以碧绿到腐烂
但是，在这个世界上
除了葡萄
我们可以了解的事情的确很多

日子越来越单一了
看不到这片叶子
和那片叶子的呼吸方式
有什么特殊的不同
就像那些埋在叶子底下的人的脑袋
葡萄是复杂的
对每个成长历程都进行了挽留和追忆
在片刻的逃离中忘记琐碎和痛苦
从而进入理想的正义
柔软的水征服了干燥的领袖
我的葡萄就居住在
这样一个小小的红色洞穴里
携带着它们各自的阴影通向外面

七十年代，我不能回头
只能死死地盯着眼前的这个礼物
我认同着我的偶像
仿佛片刻就可将自己的灵魂
潜入它的躯体
我痴迷于它的完美曲线
迷恋在那些母性的冒险和美丽中
一个简洁而准确的答案
是我
我的葡萄出身
我终于找到了个人简历中空白的地方


丁燕:葡萄的光
葡萄和孩子之间

是孤独的一个
它与外界及其他人的交往
是不可能的
感觉到世界是如此可怕
如此荒诞
但又似乎别无选择
只有陷入深深的自我之中
成为一个单独的狂想中的孩子

葡萄是一个放在盘子中的
微型摄像机
在室内细致地考察着
人类的内在弱点和想象尽头

世界仿佛是个封闭的圆
它与周围的绿色联系全被切断了
看到它的人
只能从某些细节推测出故事的背景

女孩被父母遗弃在这里
一个人孤单地和成长的乳房斗争
命运的诡计
在她混沌的眼光中
全都被消解成一场戏剧的临时被捕
世界具体到了游行和腰鼓的欢叫
在一个伟大人物的葬礼上
她仰着无辜的脸
和默哀的人群形成尖锐的对抗

葡萄，葡萄，一颗没理性的种子
她选择了紫纱覆盖的世界
透明的耳朵在阳光中格外美好
可以聆听到一颗葡萄
和另一颗之间的温驯呼吸
在女孩体内所蕴藏的激情
将这样被过滤
没有顺应着俗套
而“打砸抢”，没有走向罪行和控告

女孩漫游在不可知的西部荒原
在秋天的草埋过她发烫的躯体时
在喧嚣而热烈的阳光
爆炸在草茎上时
在粗暴的吻
注定投向她的小小沼泽时
她的成长，和葡萄
那样不被起伏的历史关注

葡萄在挽救着她
以一种燃烧的怜悯
它穿着坚硬的外套
让女孩看到自己的汁液要这样保存
它在高处的坟墓上仍在闪闪发光
似乎永远都不会被外力夺去光泽
而人们正在坐着卡车去炼钢铁

在葡萄的每个转弯处都留下个孔
那些延伸的力量越来越清晰
然后辐射到女孩的呼吸中
秋天的蒿草不会阻止她飞
不会阻止
处女被蒙上双眼
耐心地将朝圣的日子刻在泥土里

多年后女孩到达了那里
那里发生过什么，很多人
谁知道
一片空白
然后数着自己的脚印
一步步丈量不忠实的记忆
只有葡萄，居住在它的证据中
保持着法官的强烈姿态
但她并不急切
她知道
否定也会有它独特的收获


丁燕:葡萄的光
外婆的葡萄晾房

没有葡萄的晾房
在花果山，是何等荒谬
砖块的完整是过时的装饰
晾房是一个房间
四处镂空敞开着无数的洞穴
仿佛一件战场上留存的血衣
葡萄要这样的透明才能永存

一个镂空加另一个镂空
比钻石还大的洞
镶嵌在四方屋子的周身
是一个双重墙壁
就像人和他的影子拥抱在一起
虚和实之间都没有了距离
又像是一个熟睡的青年
在鼾声中变成了老人
而葡萄的新世纪
就是从这双重的洞穴中开始的

现在，夏天之后的葡萄
被下放的地主外婆放置在了这里
温驯的暖风是这些格子的情人
它们出现
它们乐于帮助他人
房屋就抛弃了常规
而变成了现在这样
一块格子头巾带在了盆地的山头

葡萄来到这里养老
一点点风干了它们的水分和青春
但却比任何时候都接近真理

晾房成了金字塔
它许诺了风，又许诺了葡萄
葡萄在风的掠夺后
依然保持着优雅的轮廓
并显现出一种特别的色泽和阴影
但它毕竟这样死亡了
葡萄可以从液体变得凝滞
建立了一座语言不流通的城堡
不再迎合任何运动和服务
它成为一个蜜的固体
它成为它自己

外婆看到了自己的死亡
无法与葡萄相比
她后半生的颠簸，没有一间房屋
哪怕是四面镂空的房屋
为她的肉身搭起一个平台


丁燕:葡萄的光
风将携葡萄而去

如此的暖风中叶多么昏晕
片片无辜的绿色手掌
粉碎着树木夏天的耀眼
最坏的事情
就是过去总是萦绕着我们
那种残余还没有被消除
现在，是一个国家的七十年代

暖风将携带着葡萄离去
真正的午夜，从黑的光中诞生
海，大海，再次掀起波涛
现在的葡萄园
不再只是为一个孩子的狂想而存在

孩子只是一个象征而已
在那些莫名的地方，风的杰作
怎样保留着下来
幸存着下来
孩子不可得知

风成为葡萄保留地的新工具
而黑暗总是一下子就过去了
在风的记忆里可以收获到一些什么
孩子闻到了那种
可能让自己变得矮小的气味

如果葡萄是一个道具
风就是一杯茶
小小的日子
就是在这样的数目中度过
风将尺寸放大或缩小
在孩子看来
都是那样合理而多姿多彩

从葡萄园，风开始了一切
继续着旧日的动作
可怕和欢欣
被一次次打开后晾晒
风里的孩子跑着去抓那些叶子
那些叶子在沉睡中仿若死尸
那些大人和他们的夜晚
风再次将叶子卷了起来

孩子在奔跑着漫长的一生
结果她跑向了自己的出生地
在花果山
她看到了天空的一半
蜿蜒着云彩
一面镜子挺立了出来
试图阻挡住那些风和叶子
那些还没有中止的、正在毁灭的
事物


丁燕:葡萄的光
黑葡萄回巢

寒冷的新疆
更接近西西伯利亚的冰雪游戏
在一座屋檐下春天正在苏醒
黑葡萄
黑葡萄在这样的时候回巢

尽管大地还是显得那样荒疏低潮
灰的色调
还死气沉沉地笼罩着天宇
黑葡萄的影子
已经借助着鸟的翅膀飞了回来

它似乎不仅仅是一幅理想的风景画
那黑色的斑点出现在天空的时候
那种秋天最后的沉甸甸的滋味
再次出现
以至于我看得热泪盈眶

太久太久的冬天的血
让我们已经失血
农民和他的锄头都闲置得太久了
干枯的杨树枯立在西北大地
这外省的穷乡
一点点春天的暖意就要回来了

那些孩子们在玩着游戏
一场大雪在午后堆积
在这冬天的心脏里变成双胞胎
所有的人都站了起来
看那起了雾的大地和它的空中歉意
我们忍让着出门
哈气盘旋在脑袋顶上
这是一个冬天的最后时刻
无论如何
黑葡萄的到来不可阻挡

我将亲手寄出一个邮包
给那个正月里的人一个礼物
让他提前感受到春天的来临
和爱的来临

那火焰将抚摸到他的脸颊上
在痛苦中，在这大地的灰烬之上
在誓言秘密回响的雷声中
他手中拿起的黑葡萄
将反射出两张面孔的重叠

l>


丁燕:葡萄的光
后宫葡萄的现在时

整个正月的日子
都被埋葬在破产的睡眠中
一个拥抱着
两个红色垫子的发烫躯体
在冬天中迅速膨胀老去

这是一个组织的柔软脓疮
它的迟钝阻挡着我的隐痛
那些向前延伸的幽灵
那些我看不见的孩子气
和我并不奢侈的情欲
都被改变了原来的模样

在鸟市的后宫花园里
一个精致的夜晚和它的
蕾丝边框显露着小资情调
葡萄被装订起来
贮存在一间地下室里

我从睡眠的床上起来看日出
一条朦胧的地平线
几堆青石
一些自己的影子跟随着自己
从四面来到了中心后
又接着离开

我的目光穿透过这些贫血的空间
看见了地下室里
那堆陈年的旧葡萄
被各种颜色遮盖着
燃烧在一座颜色的火焰中
仿佛我如火如荼的少年时代
仿佛我从地狱走过

岁月淹没了人类的记忆
那些几代人的奔跑
停止在了这个画面的瞬间
而我看到了自己
就是这样无耻地成熟起来

当太阳从东方慢慢移向
我的家门时
那些过去斗争的山峰
在弧光中迅速隆起
等待孕育着新的风暴
我的呼吸里夹杂着风箱的哀叹
圆润的手再也握不住一把铁锨
我如何对付这山，这邪恶
这不能根除的顽疾

我想要奔跑在日出时分大喊
不要熄灭，葡萄！
我闭上眼睛
渴望被神重新赋予形体
我将死去，成熟之后
我不能说我不知道
我不能说我不知道这里
曾经发生的
与葡萄相关的一切

2003年2月5日——26日于乌鲁木齐青年路


丁燕:葡萄的光
葡萄开门

葡萄没有自由
一棵向上的葡萄
只有一间
属于自己的单身牢房

爱我
就来到我的单身牢房
在这个时刻
葡萄是我短暂的忧伤
是我交代给命运的缰绳
是我随着岁月
返回人间的那一刻

葡萄将我引诱到这里
无论我往哪里看，往哪里逃
面对的都是葡萄的废墟
和那些被催毁的时光的脸
在这样的住宅里
我看到了隔膜的触角
在跟踪着自己
我所说的每一个细节
都将重复成古城中的灰尘

我试图走出这个单身牢房
我试图活得更好
试图为一种内在的平息
而敞开自己的乳房

我看见大地的一半
被黑夜俘虏
孩子们没有衣服也渐渐长大
对手的鼻子
重新长回到他的脸上
歪歪扭扭的灵魂
拖着赎罪的小姐
扭曲在夜色中更瘦更长

我说着
葡萄开门，开门
不要再开这样的玩笑

如果你看我穷
就不要再给我智慧
就不要让我面对愚弄
而如此寿长


丁燕:葡萄的光
葡萄藏在好地方

只有在那最遥远的地方
只有在那最吉祥的时光
你才可以看到它
你是一个浪人，一片笛声
你飘来飘去的时候被拿在谁的手上
你咬着牙说不能低头
你说你要看到了它之后
才能交出自己
你说你不能停止的羞涩
是留在体内诚实的籽粒

好地方，这里有个好地方
一颗葡萄穿着一件小棉袄
在我的家乡
有人藏了一块好地方
就不告诉你，就不告诉你

只有在那最遥远的地方
只有在那最吉祥的时光
你才可以看到它
那么多的人和你一起来到这里
你是一个泥人
你是一个被集体的河流
抛弃到沟里的泥人

你看见了小葡萄的火光
你看见它包裹在内的小尊严
你看见了小东西
比意料之外还强大得多
你看见手里满满的星光
是从夜晚的溪水中
漫游出来的朵朵精灵

你说你挥霍的岁月从现在才开始
你说你找到了好地方
就再也不能没有好地方

你说你看到了更大的天
更大的水和更大的光
你说你看着那路上走的人
怎么个个都像是亲人
你说你怀抱葡萄的手
怎么越来越像一株绿叶
勃勃有生机


丁燕:葡萄的光
定居葡萄牙

多年后一个男人说
你是什么时候
是的，什么时候
你看到了属于自己的瞬间

现在我定居在牙齿里
离开了集体之后
葡萄的影子无所不在
成为一种环绕的呼吸
在我逐渐发烫的身体里
那些不断膨胀的
不断恢复的疯狂
如何找到一个属于自己的时间
如何进入一个内部
如何看到分裂后的斑斑痕迹

那时我3、4岁
我看见的街道空空荡荡
游行的人们呼啸着归来
将革命的五线谱
散发给街道两边的耳朵
口号中的人民
好像一件走下战场的衣服
在那些招展着斗争的空洞里
隐藏着母亲的喉咙

我看见血涌流了出来
从那些水淋淋的葡萄薄膜里
我看见矛盾在摩擦中产生了热量
一排排脚步在快速旋转
被淹没的有胃和黑暗
以及那些正在膨胀的微型地狱
和它们狰狞的娱乐

我看见那些
悬挂在脑袋顶上的流弹
以及不能停止的高音
一直从那时回响到现在

多年后我定居葡萄牙
在和每一个男人玩耍的时候
我都难以自拔地发出尖叫
我看见我的快乐
和他——男人
没有太大关系


丁燕:葡萄的光
葡萄干了以后

夜晚悬空的梯子上坠着的寂寞
葡萄干在晾房中等死
我看见的惊醒在溃烂中
我试图从背面的反光中
寻找你青春滋润的过去的脸
你在干瘪中抖动
倒影出两颗疑问的黑眼圈
这样堕落
这样不可阻挡地来到死亡

你是我的游戏
是我一手锁在记忆中的果实
是山梁背后压低的情哥哥的脸
现在，你脱掉液体的长裤独自寂寞
独自蒸发，从夏天的手中逃离
一路上做一个木乃伊

你已经死在一个空的壳子里
既是怪兽又是蜜糖
你记得住以往所有的放荡不羁吗
你在大雪的睡眠中长满了胡须
你出现在我的看管中
个子不高
指缝中扭曲着歪斜的天空

现在，你说你爱
你不爱，我都听不见
你的童声歌唱衰老得让我皱纹横生
你，粗笨的猎人死去的子弹
现在，换成了形状
一点点挪动着甜舌头
死了还不停止表白


丁燕:葡萄的光
葡萄情人

我们的命就长在葡萄园里
我们，不能停止不爱
有时我看见的是一双安静的眼睛
出现在女孩的出潮之时
它一定另有所敬畏

我这样年幼，青春的枕边
撒满了葡萄园斑驳的倒影
墙根处蹲伏着那个说谎的男人
在我们寄宿的世界里
我们渴望占有的都是弱者吗

我的手捧不住一滴泪水
四肢的叶片覆盖着羞处的贝壳
囚禁无所不在
我们渴望赤裸面对
一朵葡萄花进入到另一朵的体内

你扫荡着可爱的殖民地
你注定败露的罪行，你在恩宠
你的有限被这样记录
浪的舌尖，你的舌尖
把自己重复一遍后
再重复一遍

我要放下的手是灯熄了捻子
我对你说，用不着害怕
我们是命，就不能停止不爱
就不能不选择在葡萄里爱


丁燕:葡萄的光
葡萄在冬天

冬天就是冷。冷就这样写下了
它自己的到来
太阳看不见了，也没有红彤彤的脸
冬天。就是在冷的时候感到冷
穿着衣服好像一丝不挂
打着哆嗦被甩在流放地的版面上
在最近的车站上和光说话
照我，照着我

我看见那冬天的葡萄出现了
它的皮肤是果实表面的那样
几乎看不见，若有若无
它不自觉地呈现着娇媚
从夏天延续的爱是那么新那么强烈
力量还在增强

为什么要千里迢迢地爱
冬天了
你还不感到疼痛和倒下的必要吗
你自己坐在雪的声音里失聪
不知羞耻的颗颗乳房
肿胀得像要滑下叶子的露珠

但它们被分开了，葡萄和树
那些枝蔓的阴影
像黑墨水勾画出来的一样
园子整个空荡起来
是静止不动的流产女人的腹部

空气是蓝的，可以掬在手上
冬天了，还可以吃上冻葡萄
我重复着说，宁可看着你死去
也不要和爱人分离


丁燕:葡萄的光
长在童年的葡萄

陌生啊陌生
那些最靠近自己成长的梯子
那些植物的面貌
那些外观和我的乳牙

它们简直是被哲学替代了自身
在我成长的道路上打破了坚冰
我嚎叫着
嚎叫着在冰的里面
拒绝和时间交换记忆里的童年

分明是葡萄，看守着我的出口
使我成为全城的女乞丐
我看见的葡萄都是乞丐衍化而来
来自天空
通过我又把它们传递出去
它们尖叫
在大笑中像飞鸟一样神奇

我看见那些葡萄挂在枝头
那些葡萄的铃铛还没有解下来
好比一个没有明天的经验
被废弃在那里

我们是一类的人
我们被隔离开来，被孤立起来
我们因自身肉体的本性而身败名裂
只求一死

现在，记忆从秋天里逃了出来
一个闲置的童年放在脑后
一点点苏醒——好像情欲
来自遥远的河流
来自比河流更远的可怕孤独


丁燕:葡萄的光
葡萄胚胎

小东西，一个个在爱抚中
扭曲的疼痛完整地出现在身体里
你的未来已被破坏
像一双没有纹路的手掌穿行过黑暗
在你落入原野的深渊之前
我看见了自己的孩子

我已离开它那么多时间
夜晚我滴落下的泪水打穿了玻璃
阳光下我不得不走得衣衫褴褛
改变主意
让一个死发生并且继续
让那一个链条上无知无觉的脸
只被我自己感知

那一串串被风吹走的小葡萄
没有等到正午
没有回到季节的子宫上
它们早夭的脚跑得太快
小心翼翼但依然这样流失了命运

错了，错了。我这样地被你凝视
一个孩子的脸，没有性别
我送给你的礼物是动身起程
从大海的潮汐开始
每次我说汪洋你就颤抖
而孩子，没有什么阻挡你的远行
你这圆圆的胚胎，朦胧的面颊
2002年的全部，都是你的葬礼

我爱你
从你的悲剧开始我就知道
什么是无能为力
你的流失让道路一下子就变老了
当你在时间中老了，我说
孩子，我依然爱你


丁燕:葡萄的光
最后的葡萄酒

搭在架子上的葡萄树要睡在土里
要紧紧地靠在土里
才能实现梦幻

冬天已经到站
我们被一节车厢运送到了室外
肿胀成了虾和蹒跚
嘴上带着白色的气团
喘息着，如一点墨迹坐在宣纸上
固定着走过下水道，为了胃和嘴

现在，我们在晚间举杯
看到了玻璃中死去葡萄的眼泪
短暂的祈祷这样降临到冬天
大厅里，坐着的人们如同蜡像
被隔离的电梯阻挡着
暗淡无声
一个人举着杯子走来
他摇晃着，脚步打劫着安静
发出奇异的鼠叫声
突然破碎了，杯子和它所维持的庄严
鲜红的血液撒了一地
这样的事情从天而降

最后的酒这样祭奠着朝阳的色彩
我们在晕旋中
看见了植物的怜悯和微笑
在那些不得不走的道路上
在那些难免要见的人群中
一种从泥土中抽取的脉搏沸腾着
酒。最后我们活得不如
一杯撒掉的酒


丁燕:葡萄的光
葡萄在注目中

过去我成长的足迹。好像它是
那些日子的组成部分和见证

外部世界带着抵抗雨水后的影子
孤零零地停在那里
它紫色的血
一个音符走进了火炉的中央
烧伤着一个向上翘起的疤痕

在秋天统一的枝头上眺望
我的枝头
是几百万个怀疑者的践踏
在隆隆地走动着
那些一出生就必修的臣服
那些和阳光与水对抗的铁和纪律

从葡萄的的注目中开始
人的专利被实施到了现在
还那么含混不清。未来的一切
都被植物集体的目光否决着

许多的悲哀集结在它的注目之下
使用它的弧度和湿润
更加抵抗着外面的权威
没有囚禁的脚步竭力奔跑着
我的出生是一次壮阔的灼热死亡

从葡萄鲜红的血脉中
我看见自己的祖先
我看见自己不能撕裂的皮肤中
所包裹的全部宇宙和尊严


丁燕:葡萄的光
葡萄是一个开头

看一生。葡萄和我
充满离弃，分别。从诞生
到死亡

我想承认
有一种脚步一直走在我的头顶
它们成群结队地出现
我始终被它们的开头笼罩着
在风声和雨声中等待着围攻

那些最开始的葡萄
膨胀得宛如一个大海的脉络
而最后的葡萄则做梦般
干枯着

我看见了那个少女的希望尽头
我不能回头，而在我的身后
开始的葡萄
难道没有品尝过死亡的滋味

葡萄。我的亲人
悬挂在树和人头的更高处
乐声从黑暗的空中四下散开
仿佛一道命令，仿佛早已确定
我那些未曾确认的爱恋和梦想
在葡萄看来，永远是开头

2002年12月9日于乌鲁木齐青年路家中


丁燕:葡萄的光
葡萄的紫口罩

你不安地活动在天地间
为恐惧准备着紫口罩
可怜的水孩子
被反复的小拳头打击着
结结巴巴的火焰
憋得脸色格外难看

你开始恍惚地动起来
仿佛天上一片移动的云彩
你想用手上的叶子遮住光
更大更黑的影子
从空隙中
细细碎碎地跌下来
你依然不能赤裸着入睡

你潜藏着紫红色的嘴唇
唏嘘皆叹地等待着
飞沫向下霍霍地砍
直到藤蔓不能剧烈咳嗽
而卷曲起向外的脖颈
直到怀孕的雌性花朵
被迫到隔离区的田野上生育
直到弹性而易碎的指尖
在栅栏的空白处填写接吻

紫口罩的葡萄不敢出门
丢失了浑圆的素色脸面
进入到另一个恋爱的时代
那紫色像外化并放大了的敌人
至少，紫色强调了名词
一个具有野兽般毁灭力量的
小小菌类
现在，你在瞬间将它放大

你是天堂的雨还是地狱的草
全看你的紫口罩
是否陪你过夜


丁燕:葡萄的光
葡萄的童话课

当春天的最后一滴水都消失了
你的手还准备伸向哪里
哪里才是你没有杀机的天堂
哪里的路线才是属于你的
发展银行

你看不见的拳击手在发功
它将枯叶打翻在地
无声无音无颜无色
它在课本中含蓄地闪烁着能量
似乎最小的水滴都比它大
接下来的新道路
就和洗手有了重要关系

整个园子显得狂热而漫不经心
要纵情还是浪费
要节制还是幽会
你看到一些葡萄开始变成了酒
另一些却依然
独立在高处的枝头

爱的节奏突然涌起了潮水
什么地方可以将你教育出来
从一个少年变成大人
不再认领照顾
而在内心中可以自己加油
自己在黑暗中练习表达
一点点从无人的花园中走回家

现在的道路有一种奇怪的安静
最后回到梦乡的是谁的孩子
那些输血管改装的童话
开始挑战巫术的脚后跟
让一颗葡萄都有了新路线
都敢仰面抬头
看着阳光
顺畅地打出喷嚏

出门还是呆在枝头
也许，停顿之后的甜蜜
更甜蜜


丁燕:葡萄的光
葡萄也有三角债

在此之前，葡萄们不过是
对一件厌恶的事情有所抱怨
藤蔓扭曲地伸向天空
并不需要任何外力
也没有肺要呼吸

现在群体的椭圆
被雕塑凝固了全部呼吸
才发现这个尚不能确定其广度
又找不到其根源的现象
具有某种威胁性了

杀死杀死在哪里
吐鲁番西三百六
坏东西和女巫
一起上演了一出三角债
看得见风景的地方
正在一点点褪去血色
从黑黑的呼吸道里
繁盛出罂粟的点点花瓣
照耀着走向尽头的路
摇摇晃晃

什么能比消失更重要
消失是一个标志
一个茫然失措的迹象的结束
和另一个
更为艰难的时期的开始
之后，葡萄们的震惊
正在逐渐转化为惊恐

战争确实在太愚蠢了
但却不会因此而很快结束
子弹的发射运动
一场即将消失的噩梦
然而噩梦并不一定消失在
黎明到来以前

在噩梦连接的地方
谁是那个要倒下去的事物
谁就是那个过去默然消失的
活雕塑


丁燕:葡萄的光
葡萄必须流放

在这一颗葡萄
和那一颗之间
一直都有一个
妥协的诡秘夜晚

它的脸常常消融于
另一个惊讶的眼神中
而无穷的创造力就这样产生
它们是同类
没有它们自己的复述
谁的设计
能更了解它们的流水工程

突然之间它们要隔离
毫无准备的种子
要离开花蕾自己飞翔
这时一颗葡萄说：
它像一颗流星被速度投向了虚空
而它必须在台风到来前
抵达海岸

那是它的流放地
是时候了！它被推出了田埂
集体的麦田里没有它的根
无处藏身，它只有滑翔
一颗被交叉感染的葡萄
只有在流放地
才能让力量一点点回到高潮

回忆之箭
往返在流放地的磨盘上
葡萄陷身于峰顶和深渊之间
上不上，下不下
不住地沉浮、淘洗
像一个漂浮不定的瓷瓶
像一个甘愿生根于痛苦的佛祖
否则就没有家

葡萄在审视自己的时候
引诱着我们同时去审视它
在不断变化的外表中
眼神是一直不变的


丁燕:葡萄的光
葡萄不在单身

过去的每一颗葡萄
都和一个单独的个体有关
在新的局面下
这个始终自我战斗的拳击手
终于放下了手上的
独门武器

灯光隐退之后
才能看到月亮的牙齿
落叶消散之后
才知道秋天已到脚腕
独行侠只有在敬畏中
才能恢复出儿童纯粹的眼眸

在大观园的集体舞中
风霜的灾难拍打下
五月葡萄的米色花蕾
让一个胚胎从母体脱落
让这个单数的稻草
无法靠独臂打捞生机

单身葡萄就这样开始变得清醒
而期望开始往返旅行
现在它把叶片向上
伸到光的内部
似乎想和伙伴一起
打捞那些过去积聚的力量
似乎夜之后可以有白光
可以捧出早晨清晰的脸庞
而将背弃的罪过饶恕

当风暴的镰刀悬挂起来的时候
所有的葡萄看起来都很相似
每一个椭圆的面纱后
都隐藏着一声拯救的叫喊
而那凝结在一起的倾盆大雨
哗啦啦地实现着
一个团结的音响

从那时起，最容易做的事情
就是因循下去
这种单身的状态不能再延续了


丁燕:葡萄的光
病葡萄

我是一个精灵
我是一个单数
我所拥有的一切，都在大海里
现在陆地已经开始倒塌
风从我的脸上吹过时是酸的
我看见我的枕头变成了石头
一个东西在肺里发光

快点来，快点来
哪怕是80岁了，也需要母亲
我已经被一切割断
悬挂在暴风雨的秋千上
我的镜子冻结成了冰
从什么时候开始
我的鸟在胡同里四散飞去
我却找不到自己的眼睛

我看见了老鼠
就不敢向猫吐唾沫
除了醉汉，所有的手都在
不厌其烦地将餐具擦了又擦
我走过肉体这座暗屋时
发现一些血丝正在变成红玻璃
一些棉絮被囚禁了起来
我感叹自己格外富有
我成了白的神经科主任
一切干净从肥皂和手的拉锯开始

我看见一些飞机在帷幕后面
被自己的恐惧关闭了翅膀
一些走动的人抖动着肩膀
扛着各种各样打劫来的家具
它和它们粘在一起
一个个都变得奇形怪状
宛如无辜接吻的情侣
和电线杆裹在一起一样

如果我能开始说话
就一定要找那个最恨我的仇人
大地沦陷之前
只有他还把我惦念


丁燕:葡萄的光
葡萄不是旁观者

在一个大气球的启发下
葡萄看到了最后的结局
这是迪斯科舞厅的吊顶在旋转
闪光的球体运动
倒影在织锦一般的墙面上
地上的葡萄和天花板上的

这是个虚拟的友好空间
在葡萄的设计里
故意忽略了属于死亡的电梯
但依然可以看到
那个向下的绳索
垂直地跌落进
南非最深的金矿里

葡萄的飞翔是难以忍受的
不是因为
它将被埋葬在来世般的黑暗中
而是因为它
有一种不能自控的加速度

一个向下旋转的执拗钻孔
一个悬挂的柔软的温度计
一个矿工的发白的干嘴唇
而现在，他竟然还赤裸着双腿
扭动着机器般的舞步
携带着这些工程暗器
开始了最后的调情运动

没有任何装饰
一切都简单到了辉煌
这是葡萄
最后看到的一线希望
这是国王入场的电影
人民安座在黑暗中的树桩上

看一些影象和不自觉的感染
看不能停止的主题
被机器变换着上上下下的角度
女人的乳房在半透明的汁液中
新鲜地闪着光


丁燕:葡萄的光
葡萄回家

为体现一种行为艺术
一种真知灼见
就要求回家的葡萄
打破一些习惯的视觉语言
来接受这些
难以理解的景象

城市灰白色的墙和笔直的街道
排列得整整齐齐
却看不到树影夹杂在其中
听不到脚步或犬吠声
只是一些死气沉沉的
方形建筑物在聚会

在那个僵硬的行列中
竖立着一些莫不做声的雕塑
这些平庸的青铜
这些粗野无情的扩张
摆出了不可一世的气概
似乎列队欢迎着它的到来

这时，回家的路更远更长
下午以后的布景变换成
美发厅焦躁的肥胖座椅
独自旋转着性的齿轮
锯形剪刀上闪烁着青的牙齿
一动一动的光
暗示着一动一动的脉搏

但依然能看到一些鸟在飞
其实是毛发碎屑的变形
是愉快和成功的美好夜晚
将这些鸟的翅膀和看来
杂乱无章的风
在胯部以下结合得很好

葡萄的家其实并不存在
只是一种活力
一种来自内心的节奏
将会从那些意义的机制中
脱颖而出，向纵深发展


丁燕:葡萄的光
葡萄在笼子里

满大街的嘴唇都膨胀了起来
不敢随便拿出那两排牙齿
和里面晃动的飞沫
月亮下的花蕊
与情人的吻部
同样具有色情的杀伤力

你已经超过8小时没有恋爱
喷头里冒出的液体
从西红柿的身上转移到办公室
和大街小巷
到处是味道
仿佛到处是偷情后的丈夫
个个手里拿着喷雾器
像夜晚举着另一个器官

你将如何堵塞你的鼻子
好让四周的利爪离开你
你随时都会被抓进笼子
你看见一个更大的动物园
即使是母兽，也开始了
嗜血运动

于是天空
开始了缓慢的雨季
那些水路过早餐店的黄油时
依然显得格外饥饿
而胃里堆积的力量
却一下子
被总动员了起来

一群雨滴从高处抽身
向大地四散
赤裸裸的此时此刻
赤裸裸的子宫的内部
我看到多少张嘴在呼唤
妈妈。妈妈

这个笼子里的窗户
开得再大
也没有自由好


丁燕:葡萄的光
8秒钟没有恋爱的葡萄

即使是最麻木不仁的浪子
也感到失恋的痛苦
8秒钟已经过去
恐惧依然不能战胜情欲
整个灵魂被一个塑料蒙住呼吸
发热的葡萄发现
每个幸福都和疾病有关

为我们收割的时刻到了吗
声音携带着魔鬼，走来走去
那些和阴影一样长久的罪恶
那些在十九层纱布后
表白的爱

呼啸在口腔中的溪流
能改变那血的浓度
越来越非常的红
越来越有了格外的感受
似乎在一个圆形牌桌上
多了一张“暂停”的骨牌
多米诺让我们都撞了车尾
个个仰面倒地

思考之前，葡萄很少将自身
和死亡连在一起
现在，谁能免费睡个午觉
谁看见教堂的大厅
烛火在一摇一晃
都被一再考证精神的指标

当崇高的夜不再羞于认领
从中心出来，再回到中心
从睡者的身上起来
而重新获得恋爱的血清
葡萄终于从暖床上开始分裂
那积淀着雨滴的铅色云块
一会儿就变成了
飞在高处的翅膀

2003年6月7日——10日于乌鲁木齐青年路家中


丁燕:葡萄的光
谁是冬葡萄的邻居

嘴唇混迹着粉碎的味道
不断地在变色
额头上渴望放上一双
粗糙而暖和的手
看看有没有更多的寒冷
更多的坏和更多的浪费

被向下的气流逼迫着
寒流中的葡萄
很少有快活的尖叫
停止了一切与性有关的活动
从灰色的底片中
点点显影出残阳的红来

看见了自己的不甘
就揭开了
一个轮回的全部皮肤
过季之后
谁是你的邻居
谁是与你相伴左右的嘴唇

在灰色的花园里
树枝上点缀着积雪
一颗冬葡萄的雕塑
展示着发抖的曲折线条

一个逐渐过季的女子
面对一颗独自转动的葡萄
具有同样的盲目性

^


丁燕:葡萄的光
葡萄复活在空气中

毫无例外地
采用屠杀的办法
看我们穿着皮衣和树叶
看我们贪婪地咧开嘴角
试图想对着一些东西表白
一些光斑和一些伤疤
一些不能被省略的点缀

葡萄就是这样
侵入着我们的房间
最初它是被冻结在窗户之外
后来在冷水里
它复活了自己的身体
散发出气味

树枝古老的阴部
在它的鱼眼中叠印着出现
它，一个逗号或者轮廓
现在，它复活着这些
原本连接在一起的元素
宛如一个产妇

突然之间的它
咬碎了汁液和果皮后
散发出狂野而惊恐的味道
灼灼上升
回旋在房间和餐桌之外
拜访着那些新生的面孔
和打捞残骸的牙齿

最后，我们打开了
所有的窗户和门
试图和葡萄
与它的味道决战
却发现喉咙里卡着一颗
吐不出来的核


丁燕:葡萄的光
葡萄的半边空床

现在
夏天的呼噜离开了你
现在，你和自己的皮肤
包裹在一起
一片雪花变换着角度
从窗外落下
它的追问是你的叹息吗

那些日子
是和夏天连接在一起的
盛开的所有细胞
黑暗中引爆汁液的实验
那时我们投身到火中
抖动着汗珠
一丝不苟

现在
你离开了这里的一切
时间缓慢地流淌着毒
重复发现着
一些老掉牙的真理
没有什么
可以长久地留在心里吗
哪怕是在树丛间的抢劫
或者被一个愉悦调子
套在一起的光环

我看见的柔软是雪花和泪
是那一句
淹没在背后的反讽
今天，你和哪些人
在一起买醉
你空开的半边床上
没有另一颗葡萄
留下的黑色籽粒吗

奮


丁燕:葡萄的光
葡萄小蜜

把生活
变成了重复性的练习
在实验之后
获得灵感
葡萄小蜜
一个迷人的主题

十字架上的母蜘蛛
和伙伴
现在，一个父亲
通过肖像
看到了田野上的小蜜

看到了画面中
是切割红色的流水线
那些娇嫩的尤物
面目扭曲，模糊不清
粉碎在铡刀下
模拟着献身或者其它

十字架上的红字
葡萄小蜜
倦缩在高空的椅子上
暗红的心事
制造出恐惧幽闭的阕歌

好似一个幽灵
一种压抑和不安
一个身陷于框架中的笼兽

这就是你所要的
你日夜煎熬后的成名作


丁燕:葡萄的光
葡萄和火焰

大火在葡萄中燃烧
这个天空最有力的武器
翻转在黑暗的手中
在邪恶与智齿之间
葡萄
占据了每一个空间

树枝和树枝的亲戚
有组织地生长和战斗
准备随时窒息
或者扼杀任何入侵者

葡萄出现在腐烂中
在狂风呼啸的夜晚
和热量聚积的正午
可怕的力量
和从皮肤里流出的崩溃
在大火的手中
喧嚣着陌生人的残忍

每天都在对着世界笑
火焰混合着原子
沼泽添塞在信笺里
一架飞机，一个饿鸟
谁在它的肚子里
谁敢在它的肚子里

谁也看不到这里
我们被上帝
放在了葡萄的水晶球上
不论从
任何一个角度观察
都像是一场火焰

它云集在自己的斗争中
红火得一塌糊涂
作为水果的历史
让它忘记了出身

现在
它只存在于偶然的接触
存在于记忆的地层
一点就爆炸
它说：别理我
烦着呢


丁燕:葡萄的光
葡萄和它的城市

偶然会出现
一个电话亭或者老人
小胡同，底层楼梯
或者更深的东西
很多上着锁子的房间里
是大片的空白

不论是这里
还是葡萄自己的内部
都发生了变化

后来葡萄走出了旧城
开始了曲线救国
回望乡村薄雾
只有遗孀的斑斓在闪光
就是这些小农情调
让这颗葡萄显现悲凉

在这样一片灯光下
在这些重复的城市
或者重复的人
到来之时
从车窗的玻璃
向外观察时
华丽的幻景是外面
一切都遥不可及

人正是
这样隔绝着
成为自然的私生子
怀里揣着
一颗乡愁的葡萄
无法追忆
但可以看出
那些深红的颜色
模糊的阴影和沧桑

乡村葡萄是好的
是想过从良的


丁燕:葡萄的光
孑然一身的葡萄

如果葡萄是女人
女人是魔鬼
魔鬼是界限
葡萄就是欲望和占有
就是针对死亡来怀孕和躲避

好像是没有眼睛的
探照灯
葡萄在羞愧和失落之中
返侧辗转
为自己现在
无欲的生活
或者截肢的器官

葡萄试图揭开自己
让监狱投射进
一抹上的阳光
并在一个星期日
做一次辉煌的内部展览

阳光和穷人
在冬天的盒子里破裂
打开过爱怜的手
没人看得出
那些与往昔的区别

在挽救凸起和
凹陷之时
孑然一身的葡萄
是纠缠和缓解
在人与人之外


丁燕:葡萄的光
你和我的葡萄之间

我的葡萄
是过去自然延续的儿子
而绝不是什么私生子

它就是这样一个事物
有着和人类全部器官
一样发达的艺术

它可以在风中探出头
做一些
在摇摆中上上下下的事情
它毫不羞涩毫无顾及
生来如此
如此可能地恣意汪洋

在我的葡萄中
没有什么
是不可以存在的
它们不再被制度
扭曲和残暴地呵斥
假发飞舞过颤抖的梦
上司的手粘连着汁液
如何逃脱

而它们是我的葡萄
那些煽动着情欲的光
保存得完美如初

它们的轮廓
被我抚摩之后
没有任何解释
不需要
它们说：别假猩猩
不要总是带有感情
那些怜悯和悲哀
是你们自己的分泌物

我的葡萄
是这样的一个事物
你可以真的走进去
你可以让自己被它吞没
但你不可以手里提着秤
或者裤子里举着枪

现在，至少现在
你和我的葡萄之间
还有一定的距离


丁燕:葡萄的光
我是落叶你是谁

没有庇护，没有声音
你在我的周围布下了暮色秋水
高处的天空铺张着蓝的浓稠
洗过的云凝结着固体呼喊
现在这么冷，这么深
我坐在树的手臂上感到晃悠
我必须要跳下去吗？
这吹向我的风，吹向我的命运
用什么样的阻挡可以抵抗枯黄
用什么样的堕落可以当作陪葬
我飞身而下的场面练习了一千次
不知不觉，你已经来到了秋天
树下的辉煌让你的寻找徒劳无力

关键是我的夏天是一场热病
关键是我的身体没有了水分
关键是我只有这样
才能忘记自己的正常
所以我跳了下去
和秋天，和你的幻想没有关系

>


丁燕:葡萄的光
一个贼盗窃了我的睡眠

更暖些，更饱些
饲养着自己在慵懒的喜剧中
鹅毛被子抵抗着冰凉
一头猪在享乐的夜晚独自发狂

从来就没有停止过
一刻也没有，哪怕是一秒钟
甚至在睡眠的深处
更深处——这样的毒瘾

这样的一个贼——让我更孤独
在全体的光芒中消失、灭亡
在白色中更深，在倒影中更凉
在亚热带的秋天里更荒凉

每天和我一起呼吸
无耻地偷窃着我的夜晚
他甩在老墙根的四方大手
每天傍晚将我捡回到睡眠旁边

我呼喊着不愿在地震中沉陷
让我逃，让我荒，让我自生自灭
我看见自己飞蛾扑火的梦
已经变成了公共花园


丁燕:葡萄的光
你发现你没有那么穷

耗尽了多少青春的指纹等在这里
你发现你没有那么穷
当你点燃了火种并埋在河流的上游
那淌下来的红色袭击着我的血管
占有我吧，在夜的刑具上
你的手感知着伤害的洞那么深
尽量不要让它老，让它钝
让它在反反复复的花样中独身

在夜里占有我吧，我所热爱的
复苏的嘴唇吐露着贪婪的蕊
现在，让它摇头摆尾好吗
现在，让它纵容着全体的能量
而展开一朵大丽花的被面


丁燕:葡萄的光
天黑下来的时候我也黑了

整整720小时我手足无措
奔驰在无人驾驶的心路上
一只没有翅膀的鸟和另一只
飞翔持续在灰烬里
我们在这个年龄还欲哭无泪
现在我想去敲你的梦时手是焦的

天黑下来的时候我也黑了
天黑下来的时候我也黑了

我只在反复地想着一件小事
今晚，你盖的被子会不会凉
但愿有一双温柔的手抚过你的额头
让我无法释放的柔情
由她来进行表演
但愿她和我想象的那样
一心一意，合格称职


丁燕:葡萄的光
两手空空或123456

我抓不到任何东西

现在我流着血，现在我瑟缩着
现在我知道什么是虚空

今晚的痛是早年虚弱的根繁衍的果
和你的攻占没有关系
和你开在体内的空洞没有关系

这不要紧，这不要紧
尽管在黑夜里我更灰暗
在爱的时候我更诡秘
尽管有太多的理由蛰痛你我的心

一个人在黑夜渴望的是另一双手
我和我的王国沾满灰尘
我抓不到任何东西
你的声音飘忽不定浮游海上
强烈时是旗软弱时是灰

但它总要消失，变成死寂
我寻找的是你还是夜晚的荒凉
我溃烂的宇宙中没有滥情
如果你不说你是一棵树
我就不会到秋天才打开乳房
我就不会一路无言地在撤退中冰凉


丁燕:葡萄的光
你一直住在火焰里

我看见了你的自焚仪式
你毁着我的未来支票，自己干下去
在大街的拐角，在餐厅，在树下
你对着话筒燃烧电线
望着别人的笑像一次性纸巾
打开了一下就旧了
你自顾自地穿梭在火焰中发烧
你被时间瓜分成了两个人
你被命运
调戏成了两个女人的爱人
在你的自焚到来之前
话筒被脑袋背后的手打开

你放任自流的爱是针
时刻刺痛着夜的的脚趾
你在火焰中不停地来回走动
是接着睡，还是去海南扛麻包
你的援军为什么还没有到？


丁燕:葡萄的光
狐：从沙中返回

有它的迷人之处
用彩色的光来消灭空旷的死寂
打破沙漠的玻璃
一个跳跃映衬出轮廓的舞动
现在，它好像站在瘫痪的悬崖边缘
奋力挣脱以免堕落

迅速移动的微红液体
瘦弱、现代、漂亮却充满苦恼
中亚腹地的沙呈浅赫色
优雅地相互珍爱对方
以至于整个流浪的空间画着
波浪般的文身
一点点出现在落日的溃烂中
出现在它闪动的两汪碧水中

天地流淌着橘黄色的烟雾
与它红色的毛发形成对比
这浓烈的色彩渗入到画布的肌理中
透露出地狱的底色
好像是特权阶层，一转脸
它露出的总是不满的神情


丁燕:葡萄的光
狐和狐们

不论它的返回使我联想起什么
狐：和阴性相关的小玩意
它们的尺寸和味道相同
但它们的色彩与它们
在画面的整体关系上却有明显差异

此时此地，它们是一些金属粉末
发出灿烂的闪光
携带着一个中心秩序
在不断奔跑中改良着背景的涟漪

一只狐和另一些狐们
几乎是完全对称的两组色系
红色夏天清澈、明亮
灰色冬天沉稳、宁静
一个昼夜的水平线上两张面孔
交替着挑战和谐
谁能将它们的昼夜拆散

没有图画的痕迹
却自然洞悉流动变幻的平衡原理
狐和狐们：
在人类的收藏中产生奇异的味道


丁燕:葡萄的光
看狐三眼成妖精

第一眼看狐：在荒漠受难时
阴影透过云层吐出黑的沉睡
斑斑点点，清晨恍惚
狐：一个非常准确的名词
一个冰凉的特写外景
佐餐时可供选择的物种之一
因为我关闭了感情而打开了正确
因为我不爱它

第二眼看狐：在荒漠欢欣时
光彩吐出亮丽的嫩叶撒下尖叫
一瞬即逝，正午清晰
我看见狐是任何一种东西
被遗弃的生灵，仙女的盔甲
天才的畸形
就是和狐本身没有关系
因为我打开了感情而感知着错误
因为我太爱它

第三眼看狐：在荒漠平静时
风景中的事物褪去光晕的禅衣
一望无际，夜晚安详
对我来说，狐就是狐
不是别的什么东西——无论
它的四周围绕着多少联想与合唱
在我的眼中，它都只是一个
荒漠中飞驰的肉体
一个有着毛发和鬼魅的动物
因为我打开了感情又感知着正确
因为我明白它


丁燕:葡萄的光
狐不限于一个地方出没

像空气弥漫在各处
不限于一个地方出没——狐
整个荒漠无所不在地打开胸怀
你不必躲藏

你喜欢夏天夜晚柔软可触的空气
那吸收了白天的所有光线后又
反弹回来的秘密
让你闪动的影子凝固了下来
真实通过空间中占据的
一个特定位置来证明
狐：风景无限广阔地生动起来

你的重要性和那变幻不定的天空
无需计算的暗示
你的广场不限于任何一个地方
你被愉悦的同时就是愉悦


丁燕:葡萄的光
狐在早餐前

荒漠的夜生活过度地消耗它
清晨疲惫，早餐空缺
狐看见一条路和另一条路的相似
而犹豫起了追捕的脚步

风、沙、日头和探险家的尸骨
狐固执地相信眼睛和直觉
它控制不了观看，否则
忽然一下子就什么也没了
它如此熟悉并解放着感官
倾听自然的韵律
具有更非凡更深刻的洞察力

它看见的现在是荒谬的色彩
夸张的线条
繁华中的颓废和奢靡
赌局撕破了道德的睡衣
被灯光切去部分脸庞的舞女
在奇特地与衰老对峙
麻木但仍坚持亢奋

荒漠中崛起的新经济
庞大而闪着华彩
狐的脚步犹豫在早餐前
愈来愈像美食家


丁燕:葡萄的光
狐开始逐渐模糊

我愿意做红色的笔
在黄昏巨大的泪滴下降前
体验一个吻深陷到另一个吻之中
书写出一条盛赞的道路

在盛满沙漠的村子里游戏
将各种可能性变得无穷无尽
我看见
自己的脚在丢掉追捕的制约后
环境变得更加复杂

在天地之间的伤口上吸吮血液
我看见风掘开我的灵魂
进入我的肉体，让我仔细聆听
出现在岩石上的符号
和波动在水纹上的话语

人是赫色沙中的一点晶莹的星汁
浮游在无底之河的梦幻里
将残忍的钢性隐匿
携带着腥味暗潜低处
袒露着他与日俱增的欲望

而我——却开始逐渐模糊
流浪在饥饿的村庄
干涸的河床、石块和尸骨
天穹上，月亮的齿状斗篷
闪烁在寺庙的拱顶上
一个王国被毁灭在坟墓中
我爱的那些沙，那些水
发出枯草的沙沙响声

让月亮照耀吧——天太亮
让冷雾缭绕吧——夜多盲
我徒然地将浑浊的目光收回
放在眼眶中
而不把暴戾的阴雨之箭替下


丁燕:葡萄的光
狐和毛皮小床

狐的小床多么惬意
在中亚的阴部选择睡眠的地方
狐和随身携带的那张毛皮小床
一起闭上眼睛，陶醉、温存

狐在生长，仿佛沙砾和沙砾之间
多余的液体在滚动
狐在沉睡，夜漆黑如瞳孔
切断在眼皮粘合的一瞬间
面对一个来自颜色的闪动
只有一个问题：它来自何方？

把人类不需要的梦，都给它吧
一切将在它的火中烧成灰烬
它即引来生命，也制造死亡
它喜欢那些比火焰更黑的燃料

狐安眠在风中，那变味的青春
及脚上不对称的四只红靴子
微张着一对近视的眼睛
就这样留下了一个没有出卖的夜晚

狐，我的罪孽，我夜半的箭矢
你的毛皮小床石子似地硌着我
我无法洞悉你的安静
就像母亲永远看不透婴儿的目光

2002年9月21日清晨5点于乌鲁木齐青年路


丁燕:葡萄的光
醒醒吧，故乡

它已昏睡多时，而它那样天真
醒醒吧，故乡
我摇着一个盆地，几个名词
一座房屋和几片坟地

为了回来我必须要离开
我的心不能总在一个地方
最纯粹的撕裂，就是内战
那是血，那是对自己的摧残

天之外依然有天
什么样的果实才算是自己的秋天
一切都在天之外，甚至是那些叹息
也像一座高射炮对打着蚊子

路就这样在心里死掉了呀
妈妈。一离开你，我就已经消失
我以为我可以找到回家的路
可现在我买不到一缕夕阳

那些灶火里互相惊叹的干柴
那些时间里的蛛网
那些支撑着心脏迸出鲜血的理由
那些没有未来的小盲童


丁燕:葡萄的光
夏天的味道

新鲜夏天的味道
在草原上开始变得柔软
而不贪求，仿佛自己长出了根
将成千上万的绿伞打开

这样的寂静无人夸耀
这是小小的秘密，倒影在
地层的另一面——我找到它
和它一起鸣叫，开放

被柔软打开的是我的身体
我让它抚摸、睡眠：让那
将暴风雨都毁灭的力量停止在
我那宽大、慷慨的深处

我说我们为什么不飞，为什么
不活过来。让眼睛只是眼睛
只想拥抱、燃烧、死亡
或者骄傲、色情、疯狂

因为我暗地里有了你
我们才活得更体面，而不忧伤
不愿随意倒伏在地
不愿制造塑料的微笑

我将自由地穿行在生命中
辨认出我们不能跨越的边界
我将亲眼目睹抛弃的力量
和重新合二为一的奇迹


丁燕:葡萄的光
山顶一间屋

从山顶的这间屋子里流出的
是月光，是河床，是
长满了刺的野草莓和马兰花
黑夜如水，往事冲破了堤坝

那些斗争的手，和命运
相互抗击时微微发红的手
20年前将梦想埋在屋檐下
一转身，这屋子就改变了容颜

我看不透它的耐性
看不透那些空间如何储备能量
如何跳动在韵律里
如何在毁灭到来之前，拉响警报

我长久地坐在屋檐底下
移动的目光在更远处将道路分开
我无法了解从这和平的大地
升起的疑惑——哪间屋子属于我

回家的道路将自己悬挂在暮色中
而屋子，知道如何隐蔽自己
在我打开自身的帐篷之前
它已幻化成了一个手势


丁燕:葡萄的光
松树下的孩子

我在20年之后看你们这些孩子
在孩子的时候，如何数这树桩上的钉子
如何游戏，如何从一堆草垛上跳下
而以为，那是世界上最高大的事物

以及你们父亲的身影。移动在光中
伴随着他的伙伴——手中的界尺
他们堵住了箭一样飞的你们
像黑夜的到来，覆盖，但又温暖

你们算不出的方程式终于有了答案
父亲却开始蜷缩在白床单上哼哼
起先，他想吃东西。最后就一声不吭
但心脏还在曲线中一直哼哼

直到你们一起出现
他的手和脚一动不动，但依然哼哼
直到4个孩子一个不拉地出现
那些影子，再次温暖地覆盖下来

孩子们不再是孩子们了
在父亲面前，更像是四个柱子
四个柱子上的钉子，四个钉子上
装着4种可能的黄书包


丁燕:葡萄的光
奔跑在风中的王子

当树木长过你的头顶，当皮帽子
不再把你打倒，你就是一个大人了
你开始奔跑在风中的脚
是一个移动的句点，或者叹号

没有人发现一个孩子在成长
只有风和脚下飞奔的尘土
那成长，像一片叶子碰到了松鼠
蓦地一跳，就窜了起来

难道你真的住在委屈的石头中吗
你说你不知道。那个时候
什么是幸福——只要看到那些光
那些木栅栏的窗户中透出的光

你就知道黎明一定会重现
而风，一定会将自己的吟唱带走
虽然它们现在如此得柔软稀少
却也踏着条条沙路悠然远去

你这样在风中鼓起灿烂的笑
你虽小，但却如王子面对观众
对未来的世界有一派伟大的预言
你说着爱，就感到了改变


丁燕:葡萄的光
这一天无法修改

这一天让你长大
命运的毛衣上露出了线头
一些变故，一些悲痛
一些河水冲倒了几棵树枝

这一天让童年停止了转动的发条
隔着时光冰凉的小手
我依然可以看到那些
缓慢消融进泪水的雪花

是如何毁掉了六角形的牙齿
仿佛有一个魔鬼，在这条路上
母亲的卡车被掀翻时，它是真的
它用毁灭说明了它的存在

这些火侵入到你的血脉空间
童年琴弦上的震颤之声
如此久长，如此具有毁灭的辉煌
你不能停止地呆在那个旋涡的中央

在风暴中如何掩藏一个孩子的呼叫
你这样学习着平静，微笑
显现出老人般的安详
你说，那时你只有8岁啊


丁燕:葡萄的光
我也有阴影

啊，你将出现
在你还没有出现之前，我就知道
你将出现！不论何地不论何时
你将成为我睡眠的一种游戏

你是打击、泪水、碎在高空的蒲公英
你是不如意，晃动在灯光下的黑影
你是夜晚，和夜晚一样冰凉的唇
你是一种复杂性和多样性

到处都是你的兵，和兵一样的我
到处都是被你打伤的人在哭泣
他们守着河流或泉水，仿佛是泪水
其实他们就是我，我一个

穿过那些汩汩的流淌，季节的花丛
那些持续而喧嚣的梦
在更高的山上，我找到了你
和你的影子，我爱着你们两个

无论阳光下的镀金或是黑暗中的
生铁。仿佛母亲，仿佛孩子
一会儿教训你，一会儿又想趴在
你的肩上。这时，我也有阴影


丁燕:葡萄的光
那一点柔软的地方

你沉默着。你是我的。我在想
你一定是属于我的那个人
你的脸是我从二月到七月一直寻觅的
那个果实。你是那个夏天的花坛

和它们内部发生的激烈动乱
你是属于我的那个柔软部分的蜜
是微笑在门廊的凳子，是飞上天空
提着灯笼看我去上班的星星

我这样向你走去的时候，你不知道
有一张网，粘着看不见的诱饵
正在对着你微笑。但愿你已开始了
准备，面对一条雌性河流的咆哮

如果我注定要和一个柔软相遇
一根过去的肋骨，一朵受惊的花瓣
一场战斗就这样在内部打响
在你不知道的时候，你就是我的了

你变得清晰起来，觉醒而透明
而肌肤上被红色的泪痕覆盖
你成了我的宗教，仪式
你的蜜打翻我身体的糖罐


丁燕:葡萄的光
松开手之后

你总是这样玩着时间
在秋天的窗户里，摆弄着黄叶子
接着，你松开了双手
让若隐若现的物消失了自己的尾巴

那些桌子上呼吸的八爪鱼
或身上的一缕七彩线。你开始溃散
手中散落下颗颗闪闪发光的宝石
它们安静地长大，现在有些狰狞

你不想对它们有所依靠
你不想纵情一跃时，还穿着衣服
你无法轻盈，就忘记了飞
你知道你自己原来只有一个机会

你松开手，开始向上飞
没有了牵袢，你更像你自己
你的逃离发生在午夜的山上
人人都不认识你了，从那时起

你可以走进葡萄的籽里
阳光的肺部、竹子的栅栏中
你将意外地得到释放。这种滋味
粘稠而不可告人


丁燕:葡萄的光
归乡无路

此刻的天空一片开阔
连灵魂都闭上了眼睛
当你迈开步伐回家的时候
只有滚石滑落，只有心跳

你知道你无法再次返回
就像你找不到子宫，你再也找不
你的故乡。你虽然移动着
但那只是些纯粹的紧张

你知道你只能定居在“远方”
你一直想往哪里躲藏
你穿过此时此刻的村庄
你更像一个外星人

什么样的火烧在你的胸肋下
什么样的疯狂让你不是别人
在你的体内
问题的花瓣一个抵着一个开放

你折下它们。折下了它们
你就要把它们忘记
你和它们都是丢在季节里的种子
回不回来，都一个样

注：
柔巴依是维吾尔等中国西北部少数民族中的一种古典抒情诗形式。
这个名字来自于阿拉伯语，意为四行诗；这种诗体出现于九、十世纪，在十一世纪达到繁荣时期，一般都认为是由波斯—塔吉克文学奠基人鲁达基定型。在此前后，它还存在于阿拉伯语以及包括维吾尔语在内的突厥语等东方文学中。
柔巴依格律独特而严谨，适于吟咏。波斯诗人、数学家欧玛尔·哈亚姆曾创作了大量的柔巴依，是按这种格律进行创作的最重要的诗人。1859年，英国诗人菲茨杰拉德翻译了哈亚姆的《柔巴依集》，在西方世界引起了很大震动，也重新确定了柔巴依在世界文学史上的地位。

2003年6月12日——19日
从哈密松树塘归来写于乌鲁木齐青年路家中