寒馨专栏

%D7


简介：
    寒馨，本名董梅，山东省作协会员。
最初，我进行的是一种本能写作，“写”本身是无序和松散的；自从02年底、03年初误撞入诗歌网络后，才开始了诗歌的自觉改造。文字，也逐渐折射了“我”和相关生活的各个层面。因此，我以2003年元月为分隔线，将自己的诗歌习作分为“触摸”和“诉说”两部分。


寒馨：抵临
第一部分：触摸

◎Turn off
◎火车
◎四月
◎心脏
◎叙述·等你
◎一组短诗
◎夜晚
◎风，春风
◎给你·夜
◎游移·在阳光的水之下
◎距离
◎写在3月21日·给儿子（组诗）
◎诉说·早春
◎叙述·停电
◎叙述·病中
◎笔
◎花 开
◎叙述·某个独自完成的场景
◎针的芒，改变了食指的平静
◎夜半，冬雨
◎水果·爱情（组诗）

第二部分：诉说
◎凭吊
◎目光
◎初衷
◎爱，一辈子
◎细数
◎别
◎给你
◎给你的短章
◎极度寂静
◎心，燎原
◎如果心灵的手相握不是奢望
◎让我成为雪，最后的雪
◎渗水的夏天下午
◎天空，这个巨大的弦
◎只有一杯茶水还在陪伴我
◎下一个夜晚我还会开放吗
◎织情织衣
◎一个好天气


寒馨：抵临
风，春风

    （一）

高处，被你征服。纵容。
冲击波，留耳朵在知觉的前沿
六楼，无处藏匿。
坐在你敞开的衣襟中，听
你肺部的轰鸣
清洗。你欲吐出冬天的积垢

    （二）

你的力量很大。
不断推搡一个情节的结束，关于冷和黑色。
世界显得很安静，而
鼓乐的洪水在天空中倾滥

你可以将季节翻新，却对我
无能为力。
粉末，不停洒入
我收藏的光阴

    （三）

你是痛的
不然不会在窗缝的挤压下，尖利地呻吟

占领。但代价不可预测

    （四）

幻灯片。随你电流的激活
画面每瞬都新鲜
树叶，完成了色彩的惊喜。
花朵，突然打开包袱，美丽的布匹。
空气，开始宠爱香味儿的舞蹈……
这是季节最美的年纪。

通感。画面让记忆回潮
二十年前的操场，跑道
我毛绒绒的笑，掷地有声

    （五）

你来了，鸟儿开始给晨曦伴唱
白色蝴蝶开始种植爱情
汗水，开始感动麦地

我开始了什么，面对你
摊开贫瘠的双掌

2003年4月15日 夜


寒馨：抵临
给你·夜

沿着你鼾声的梯子，上升。
少女时光的草原，洁白的灵畜，交换。
一颗豆子的藤蔓开始爬行
越过月光的云层。
巨人的竖琴。音符，跳过弦的篱笆
变成钻石
天空，闪亮的风铃。

光滑的树，臂膊。
长头发的小鸟停靠过来
眠的水域内外，柳枝长堤。
软的积木，插起无隙小船，滑行。
手，小小偶人
卧在你掌心的蓬内
听时间的雨，渐渐消音

码头。集装箱罗列。
黑色的夜，卸掉体内最深的颜色。
脚尖拼命支撑的舞台，缩了起来
不再苛责我的舞姿
白色舞鞋花瓣收拢
梦，收容了疲惫的旋转

亲爱的，你在
夜就是一支巨大的羽毛
驮着我，向蓝色绸缎
缓缓坠落

2003.3.18 夜
2003.4.8. 夜


寒馨：抵临
游移·在阳光的水之下

窗，掀开春的一角
透明的水倾覆。
蛊惑。放弃陆地
游进阳光
我，一尾粘满细小镜片的鱼
田野，在鳍的牵引下
明亮地摆动

泥土，撑开毛孔
发出泡沫的声响，如啤酒
溢。向上，向着天空
喷洒氧气的孢子
植物的细节被放大，关注，
就如关注初生的小动物
关注儿子第一次打开手掌

溶化了的绿色，流动着
填补地表上的每一个缝隙
可以流动的物体越来越多……
风筝，筑一条水渠
让童心在蓝色的高处
涓涓回旋，从生命的这头到那头
花朵，就要带来一场
彩色的潮汐，爱情将
集体发生

时光被软化
达利的笔醒了，德彪西的耳朵复苏
他们正考虑一个新的课题
关于水和快乐

肩膀被触击，我回到另一度空间
可，我的手指还滴着阳光的水珠
我的脚，是野菜的形状

2003.3.13
2003.3.17 续完


寒馨：抵临
距离

距离，很短
电话通道的两个路口。
我的手碰不到你
却抚摸到了你的笑容，你的笑容
划出了一片安静的水域
我已潜游了十年

亲爱的，距离如烟
烟丝中的火星烫伤了夜晚
花朵焦黑。
游戏，开着迷醉的罂粟，时间颓倒。
但有一点感动醒着，关于歌唱和隐秘

你总是勒紧盘问的绳索
束紧通往天空的瓶口
你已失聪，对心跳弹出的鸟鸣
翅膀，霉斑点点

亲爱的，再给我一个距离好吗
让你捧着我的掌间，空气稀薄
修复一些碎裂的玻璃

扯过来你独特的气味
掖紧梦
亲爱的，我想怎样才能成为箭
返回你拉开的劲弓

02年5月4日夜于青岛
03年4月7日改


寒馨：抵临
写在3月21日·给儿子
——我的诗歌，是我心爱的儿子
我的儿子，是我最重要的诗歌

攒了千年的问题，我跑着
追问。
时间被追疼了，在一个路口
从腕上脱下一个苹果
给我

时间，于是可以缓慢地行走了
也可以偷偷地，一瓣一瓣剥掉
细瓷的釉面，花朵的妩媚
它知道
我全部的注意力，都在
苹果上，苹果上
掘井

      ①

第一声啼哭，初生的雷
夏季被释放
暖，红色的小衣
从那一刻起，一直紧紧扣着
我的左右心室

      ②

可爱的蜜蜂，吸吮
我全部的美好
花蜜，慈爱的水
让你四肢的叶子，渐渐
舒展开来

      ③

你的小腿，稚拙的鼓槌
敲响大地的鼓
鼓面上，四季如豆

你跑起来了，世界跟着你跳动

      ④

你的小手，最新的机器
进行着工业尝试
敲打、触摸、捡拾、掀动、撕碎……
你用破坏，建造你的认知

      ⑤

小鸟。歌声的王者
当你用尖尖的喙，啄出第一声“妈妈”
我就被巨大的快乐孵出
被幸福醉倒

森林空旷，等待
你的啁啾

      ⑥

你充满好奇的疑问
掘地三尺
知识，被你盘问得一贫如洗

舌，是疲惫的荒原
草的生长，远不及你疑问的镰刀

      ⑦

你总是那么快乐
笑声，摇碎你每一个玻璃做的白天
分分秒秒，穿着银色童装
闪亮着列队走过

你将词语切碎
搅进你偷偷配制的皂液
喷吐着五彩的泡泡。
你将风，做成你的翅膀
在我的身边飞来飞去。
你可以触及的物体
都是你的士兵
无数个战役，你都
指挥若定。
你还施以魔法
让熟睡的物体，跟着你舞蹈
比如床、水池和树；
你还教会了许多演员，天天公演
淘气的恶作剧

你怎样赢得了一场谈判
让你的脸上抹上了那么多那么厚的
阳光

      ⑧

我，在书的溪水中濯足，坐穿时间
苔藓爬上皮肤
骨头越洗越白

只是，我最爱读的
是你的成长

…………

你的成长在继续
我的开采在进行
关于苹果

3月25日夜补完


寒馨：抵临
诉说·早春

阳光，高了一调门，自然的竽
吹响在田野的大厅
植物的尖芽睁开眼睛
辨认，并学会读懂
明亮的宫、商、角、徽、羽，配合着
舞出自己的身体
地鼠、野兔、小动物
弹跳着的小脑袋，如神的食指
点活了视线
风，呼啸的火车
载来一批一批温暖的客人，前来道喜
为握着梵高的笔，怀着身孕的
幸福女子

季节，打开了衣襟
我是一支快乐的手臂
轻轻，插进它的怀里

2003.3.12 午夜续完


寒馨：抵临
叙述·停电

黑暗，早早地泼洒下来
城池失陷
今夜之前，是灯光推迟了夜晚
抗拒了城外的伏兵。
机会难得，黑暗的大衣
在人们眼皮压住光亮之前
压紧了我们

走，抬起锈蚀的腿
在春风搀扶下
下意识往远处的光亮出发
虽远不能到达，求索光明原是本能。
星星，突然这样近
它们俯下身来辨认我的脸
是什么让我们与这样的亲人久违

电路的蛇，引诱了城市的宁静
蜡烛，撑一顶朴旧的伞
还城市一首老歌
我很少能这样早阅读
简约、单纯的生活
让时间的原野空旷、文字的水汩汩
更容易饮足心灵的马驹

2003月3月25日夜


寒馨：抵临
叙述·病中
梦把时间黏连
抬眼，光线在窗帘上走
左端到右端
几步。几眼。
梦很真实，梦很累
我很虚无

眼皮荷着火，十面埋伏。
肺在井喷。
木楔，攻入颅内。
呼吸带着扩音器。
常有几脚错误，在心跳的队列中

塌陷。抗争。等待。

可惜，疾病没赐我智慧
却烧穿了几个日子，空洞洞的
没有灰烬

明天，我要拉开窗帘
把阳光放进来，放进来
这些快乐的孩子

2003.2.26 午夜


寒馨：抵临
笔

坐在书的掌上，没有笔
让我失去了依靠
离岛屿近在咫尺，船
却没有了浆的支持
起身，寻找

它在远古时代的土地上，正以树枝的原形
划出祖先巨大的、抬起的双眼
光芒穿越时空；
它正举着《兰亭序》
泄露了人与笔的爱情。它，
让纸的存在有了理由，

此刻，莎士比亚如一场洪水
淹没the world；
李白，额头摹抵天门，长剑
飞下，霹开青天大道
云醉了，满脸绯红的诗句；
贝多芬如雾，水分子浮在我们周围
久久不肯散去；
丑陋的梵高美丽
眸子里开满向日葵，心中
插满星空……

此刻，笔
在键盘中小憩
但它使终
使文字懂得
让活着的心灵，怎样
再活着走进更多的心灵

就如在它的搀扶下，我的灵魂
有了骨骼

2003.3.18 傍晚


寒馨：抵临
花开
花瓣。红。在眸子里飞
少女。举起的羞赧
撑满小屋。
颜色抬起。木讷的冬天被覆没

花香。很轻
却惊动了空气的草，伏倒。
透明的舞鞋。踏来踏去
拈起肺的友情。微笑

燃。故事。结局可以选择

喷水壶。沙沙。嗓子哑哑。
按捺不住。泄露
我把春天
藏娇

2003.2.13 凌晨

诗者注：羊年春节，家，杜鹃、仙客来、月桂、睡香。。。。
齐齐开放。


寒馨：抵临
叙述·某个独自完成的场景

双腿，剪短了夜
从渡口到渡口。淌着黑色的河流
寂静，只有街灯在行走，行走
楼梯将我抬高

一些书，在耐心地等着我
辐射的画，却怂恿我
推开时间的潮水
决定不了怎样分割自己
以至于金粒在血液的奔忙中流失
以至于我散乱如灰尘，被物体的流动
和风的走向所左右

一个持续的鸟的单音
让场景熟悉，在某个屏幕保护中
隐秘、冷，还掺着一丝恐惧——
我们热望着能够孤独，而
孤独是一种疾病

镜子，表情木然
锐利地洞穿内心，而我
突然被泪水抚摸

2003.2.23 凌晨


寒馨：抵临
针的芒，改变了食指的静

针的芒
改变了食指的平静
红细胞在一条路上失去了方向
一滴血，破土而出

秒针，简单地活动了一下腿
一滴血就安静下来
可，让我凝聚需要什么
半杯茶为此，托着夜的腮
发呆

时间，一滴一滴
被风擦干
我的眼，磁浮在墙上
墙，失血久了
可我比墙还要苍白

我只有一杯水的时间
杯子挪开
桌子上会不会留下关于我的茶迹

我需要一根针
插在我的生活上

2003.1.10 夜

63


寒馨：抵临
夜半，冬雨

手指
漫不经心 弹打窗外的遮阳罩
熟睡的灰尘，被你搅醒
混着你的体香，侵略
窗的肺页

对一箱灯光熟视无睹，你
把注意力给了谁？谁，
蹲坐在你的思念里
这么晚了，只有我蘸着一点疲惫
吞吃着你的寂寞

沉默了半个冬天
你的嗓子 有火
每走一步，都爆响你参差的歌声
其实，你不语的时候最美
那时，所有的声音都在歌咏你——
你花朵一样的脸，你温柔的俯冲
和你裸露在视野里的、君临天下的、闪着梦幻光泽的
洁白皮肤

你即将，被我的梦
结晶着

2003年1月22日凌晨


寒馨：抵临
水果·爱情
① 香蕉

孕。南方，爱情的南方
爱的最热带。
宽大的蕉叶，听
不歇的雨季——充沛的
泪水，颤栗的毛孔
潮湿呼吸

生长。青涩的等待
紧紧裹着，内心
始终的柔软和洁白

成熟。跋涉，来到北方
爱搁浅的寒带
一身阳光，站在你的手心，并
以你的样子，进入
你的体内
就如你曾经的到来，在
南方

2003.3.2 凌晨

② 枣

不起眼的妻子。
枝头，没有你能炫耀的秀色
从春的花到秋的实
瓦房。草墙。弯曲的乡路
常常种满
她朴素的期待，密实
的关注

也有过短暂的红艳，绝不喧闹
阳光下，铺满场院的
是一地等待时光碾过的从容

老了，干缩的容颜
煨在一个汤煲边，与你讨论
养生的哲学

2003.3.2 凌晨

④ 石榴

静静地
看着你和梨花的洁白初恋
三月里，你惊天动地的爱情
随桃花流水传至天涯
月下，凝神听你
弹给牡丹的《霓裳羽衣》

五月，心事焦灼
曾在枝头燃起一团团的火
只是，你错过了
你正低头，寻找一池莲的消息

九月，传来你与菊的婚讯。
摘下硕大的实，送进你喜庆的果盘
等待你和一双素手
剥开满腔，闪亮的
泪滴

2003.3.2 凌晨

⑤西瓜

剖开
是一片赤胆

剔掉一籽
零乱的心事
便清晰了几分

阳光
我收集了一个季节
可我赠与你的
仅只一捧

让我安静下来
让我结束烦恼
是一叶锋利的金属
爱、恨和泪
就这样静静地袒露着

如果风曾浇灌过我的笔
此时，我所有的文章
都凝成了这片赤红
在你风卷残云般阅尽我的爱情之后
我仍不能知道
那挣了一生的清凉
有没有抵达
你的内心

2001.6.8


寒馨：抵临
凭吊

往事
一扇旧闭的门

独坐门外
青苔
漫上了心

窗，透明
你在里面微笑

92.6.28

/tr


寒馨：抵临
目光
你的目光，是一张网
使我不能
悠然来去

遇到你
是我一生的劫数
如果
我不曾留心过那网中流淌的
纯洁

92.7.3


寒馨：抵临
初衷

你可以来了
心已为你敞开
所有空间

也曾，蜕变千次万次
无法改变的
竟是初衷
没有你的日子
情感 如履薄冰
旅途中所有的白蔷薇
都是你的眼

你冷，是吗
目光投来
我心被冻结
如果你转即不再回头
我一生封闭的醇情
将淡淡流失

亲爱的
放下心的戒备

92.7.13


寒馨：抵临
爱，一辈子

一辈子，真短
我却为你花光了青春

将你的瞳孔敞开
拨去横置的荆棘
看清我
眼睫的森林深处
因你幽怨的风
吹得瑟瑟的泪光

你还需什么
我已
倾家荡产

92.7.19

;</


寒馨：抵临
细数
心林中的肠径
厚叠苦思的足印
我用额上的冬野
耳边的霜枝 细数

仅仅一日的爱情
我恋了一生

89.11.5
92.12 改


寒馨：抵临
别

风与风握手
你与我
相对

用你的真诚为我添衣
用你的叮咛
为我点亮所有的夜灯

92.12.17


寒馨：抵临
给你

要吻我请别用你的唇
用你的目光
要读我请别用你的嘴
用你的心灵

要送我请别买什么礼物
只要一杯酒就够了
我可以醉倒一生

92.12.17


寒馨：抵临
给你的短章
    （一）

你的目光决堤
呼啸而来
大水，冲不开
心的另一个河床

河床，固定的花园没有老迈
却不能有一个花朵
为你开放

    （二）

相识
是一次交通意外

肇事者冷眼旁观
心，嵌在了一起

    （三）

借一场风雨离开你
风雨的抹布,舔噬
撞击的痕迹

你的心
是重山是峻岭，走出它
艰难如走出
千年蜀道

    （四）

摇摇微笑的手
假装看不见你系满视野的
黄丝带
还好，你不说什么
哪怕一句
就会泄露
我眼中的海水

    （五）

把你装入硬币储罐
每走一布
回忆
都会“当当”做响

但我，已离你越来越远

    （六）

收起你目光吐出的所有丝线
我不会在里面做蛹
更不会化成蝴蝶
占有你的春天

2002.5.20夜


寒馨：抵临
极度寂静

寂静，高三万米宽三万米
喊，自任意点奔跑
都将衰竭在途中

风，流来淌去
屡屡划伤耳膜和耐心的皮肤
却刮不走一丝一缕
万米深处的隐秘

灯的触须
侵犯了夜的纯洁
心的触须
却不断的自残
不断地回归、不断地掩扉、不断地
裹心如脚，百年前的金莲
退回的
哪怕是歌声的沙漠，音乐的
百年旱季

圈地自囿
实质的纯洁，在千万米上空
闪着冷森的寒光

伸出手，面包可能会变质
抽不回来的结局
一定会灾难性地打碎
瓶装的幸福

写到这里
词语都变得可笑
信念病了
可信度很低的传统，被
灌装在输液器里
维持着生活的浮肿

寂静
无边 膨胀

2002.7.30 凌晨


寒馨：抵临
心，燎原

夜的心跳
被雨的鼓极度放大
没有伞的听众，演出
比突然而至的寒流
冷
耳，抚摸雨的脉搏和夜的脉搏
诊断它们已入膏肓的思念，并
测出春的骨龄
是风吗？还是我必定的宿命
推迟着夏的热情
但夏，终究是要来的
而我，终要走出你的内心
我衣兜里的火种
是怎样在你手掌中燃烧的
过程浑然不觉
时间游移
你的心 燎原
不可避免地
我被烫伤
唇吻之隔，距离
虽短，却一生不能跨越
听说远方
已为你种下雨的森林
我就要熄灭，做没有翅膀的灰烬
在你心里
当夏，架起柴火
烧烤每一寸天空的时候
我在我双眸的门外，门
藏匿冰川

2002年5月14日夜
2003年2月12日下午，在线改


寒馨：抵临
如果心灵的手相握不是奢望
如果心灵的手相握
不是奢望
我愿脱下全部的肉体，仅仅
留一只跳动的手！

如果，这手在深渊
我宁愿无限下坠
直到黑暗
吞我、覆没我，入腹底

但我无力奔跑
去寻找这手的影迹
我的背上，嵌着
糖果、眼泪和恩情的枷

双脚
在起跑线前痛哭
如果一生不够兑换
那我全部的积蓄
仅仅换几个方块字的风铃
等待哪朝哪代
那只手无意触摸风时
发现我疼痛的留言

2002.5.13 凌晨


寒馨：抵临
让我成为雪，最后的雪

让我成为雪，最后的雪
麦田上，薄薄的蝴蝶羽翅
街边几道
倔强的冰痕

在阳光的抚摸下
向上，向上升腾
完成看不见的飞翔

我清冽的呼吸，白色的花蕊
芳香过谁的注视
我弹跳着的笑声，心灵的彩贝
在潮退了以后
搁浅在谁记忆的岸上
窗，睁大了瞳孔
等待我捧着一大束盛开着的幸福
向它跑来

埋自己于川流的人群
听寂静在心的巷道上
走来走去
熟悉的人的手中，我被一次一次地掉落
一次次，你的脚步走过
我眼睫的门

躲在时间的背后
督促一分一秒擦掉我的脚印

夜，这个老人
正驼着一磨盘的阳光
再度敲我的房门

我已是最后的雪
你暖的时候
我已离开

2003.1.9 凌晨写
1月23日上午，办公室改


寒馨：抵临
渗水的夏天下午

一个个音符
缝合大多数的下午
曲调的针脚，收容我漫无目的注意力
时间在白色的墙壁上，渗水。

精力，是这个夏天懒懒的知了
躲在冷风口的飘带下
反复应付着谁的咭问
路有多远是要走的
想，只能消耗旅行包的热情

被理想分配的路线
脚，还没有试图去占领
却早已开始——走出你
海绵，一点一点、悄悄地吞噬
你我最后的单行道

距离，考验心对一只锥子的反应
考验这个夏天的热
对水的蒸发能力，包括泪水

也许，什么都不需要思考
唯一要做的，就是能写下几个音符
让时间不会太过寂静
也不会让未来如我糟糕的健康
在严厉的酷热里
那样虚弱

2002.6.19 下午 办公室


寒馨：抵临
天空，这个巨大的弦
天空，这个巨大的弦
被四月的风疯狂地弹拨着
无数个沉重的夜
压不住窗，它强烈的颤抖

我的长发
在风的催促下拔节、分杈
扑地而成
涨满视野的麦田
不可自抑地向你荡漾
抽象的微笑

此刻
风，温驯起来
安静，静得能听见阳光的喘息
心，渐渐有了马的蹄音——
这是冻伤的草原
怀念温暖
灰白的手掌
曾攥不住一个花朵——
当暖的手臂轻轻揭开季节的蜡封
深藏在骨髓里的冷
“嘶嘶”鸣叫，
转眼成烟成雾成所罗门封住的恶魔
在酒窝的嘲笑下
悄悄遁迹

终于，能够与你咫尺相对
在即将到来的午后
思念的洪水
轰轰然
呼喊于泥土深处
但这样的呼喊被一个水龙头释放
你内心的撞击
是怎样刺痛着草原

笑着笑着
我的窗帘停止了舞蹈
窗口内
你的影子无限重叠
垒积成横亘草原的山脉
眼睫垂下
这样的温暖
仅仅让草尖的露水知道

2002.5.8中午

ht


寒馨：抵临
只有一杯茶水还在陪伴我

只有一杯茶水还在陪伴我
它以最后的体温
温暖我冻僵的目光
叶片儿静静的舞蹈
是这个深夜唯一的语言

星星，闪动安静的瞳
触碰我明亮的额头

我的笔，叹息着
拖着疼痛的尾巴
把夜空划出一道伤口
童心，藏在儿子梦里，它
含着一个巨大的蓓蕾
要在他醒来的时候
擂打世界的眼睛

一颗不知疲倦的卫星，被我的泪水拭亮
那是你的思念
阻隔于空气的海，将我包围
并对桥
苦苦呼唤

夜哭了
它为我左右为难
它失去了思考的能力
因为它不知道
把我放在哪颗露水上
才能让我
离阳光最近

2002.5.13 凌晨
2003.2.14 上午，办公室改


寒馨：抵临
下一个夜晚我还会开放吗

夕阳是个疲惫的风筝
被好心的西山
一点点
收—起—来
光线还没来得及谢幕
黑暗精灵就占满了舞台

所有能够发光的物质
骨骼松动
都想扮演闪光的角色
连磷火都不甘寂寞
悄然飘逸着
隔世的歌声

我是从高处坠下的石膏
一摊碎片
我拿着一柄泥刀
想不出把自己塑成什么

一点水能救我吗
山那边
千万年鱼人的泪汇成的
——叫做海洋的水
能救活我吗
我沉闷的碎片
暗淡地沉闷着

如果有足够的高度
我可以推荐我的眼睛
在上帝的鬓边
静静地凝望着
眼眸里的花蕊
无声地喊着…喊着……
这个夜晚
下雨了

一生只有一度轮回
一度轮回只有一个夜晚
下一个夜晚我还能开放吗
我被重塑成什么
等待一颗心的靠近

花瓣纷纷
从我的眸子落下
一颗颗流星
在草丛中
退场

2001年3月12日星期一 办公室 下午


寒馨：抵临
织情织衣
    （一）

将情感
缠绕成团儿

取金针
从相识织起
一点环扣 一片朝夕

欢笑和泪郁结
在长高的篱笆里
埋匿着金粉银丝
明亮的夜
我织的衣
可与星空媲美

你大大的手
捧托着透明的笑容
光芒射来
我青涩的心被烘熟
炸裂开来
喷洒出许许多
活蹦乱跳的火种
在渐渐织大的毛衣里
引燃了快乐
快乐又燃烧起来
将毛衣变成一膛
炉火

来，爱人
穿上它
烤取我的爱

    （二）

针线磨指
如打磨不能啮合的相处

熟悉针法
亦，熟记着爱情

 93.3.9
97.10.27 再改

t


寒馨：抵临
一个好天气

天空的眸子真亮
望着你
心，便碧蓝碧蓝

空气的胡子被刮净
视线干净极了
远山，毫发清晰
伸手可及

所有景物的外衣
被涂上一层油
景致深刻、亮丽

在阳光中自在游动
心情被消毒
如刚出炉的面包
松软 喷香

97.6.25忆春日某日


寒馨：抵临
夜晚

花朵，干净的盆骨。黑色的树叶
遮蔽城市的裸体
我被灯光浸泡，皮肤上经年的油漆
渐渐剥落。手指的喘息清冷、宁静
被干净的雪细细摩擦
掀开时间的海，吐露人鱼胸前的窗口

夜晚，在森林腹部隐痛着的钻石
白天全部消失

2003.5.2


寒馨：抵临
一组短诗

（一） 短裙

脸孔下移
下移到花瓣的外部
裙摆的手，捂不住的楼下

被街道四面辨认
目光的气流不断回旋
偶出深闺
红色潮汐，入侵
楼顶上的白瓷

（二） 草莓

孩子把夜种进土里
妈妈引来青丝的水渠

收获。篮子里盛着
插满星星的小小心脏

（三） 喷水壶

为情而生
一路追随 一路洒泪

花朵闭合了扉页
它抹掉了空气的皱纹

（四） 夏天

态度温存，罗裳
轻解，不觉

几句耳语
天空就紧张、羞涩
手掌，攥出了汗水

（五） 洗澡

擦亮银器

森林。
花香在奔跑

童话，在夜晚打包
在清晨寄到

2002.5.25夜


寒馨：抵临
叙述·等你

夜，长发曳地，黑暗浓密
灯光的舌，被时间一层一层截短

子时，我用大脑替你走一遍你即将回家的路
这条路孤零零的，脚步、车轮越来越吝啬与之的交谈
空气抱紧冰凉的膜衣
胸膛里埋伏着硬器

几天了，日子没有表情地垂挂眼前
我穿着黑色的衣服，黑色爬满我的脸
我们不断重复挤入一个顶沸的节点，前后都是深谷
丑陋的果夹爆裂，喷张种子
耗尽体力
路在哪一刻开始错乱，一把拆不开的线团
只是，我没有能力交出自己
我仅有的水源缝合在墙壁里，从最初
到现在

墙外，花如潮汐
卷着月光拍打女墙
我拖着腮，坐在白白的石阶上
小心分辨，你即将从草根处
回流的绿色

2003.4.25 凌晨
6.26 凌晨改


寒馨：抵临
心脏

代替腿，在时间的树林中
一路快跑。阳光，正被夜的碗扣着。
楼宇，沉默的海绵
无数个张开的孔洞，吞咽了
城市的声响
心跳的脚步越出水面

相形之下，秒针的步履从容、悠闲
我找不到什么重物按住自己，就如
石块压住飞舞的纸张。
远方的一摞书籍，让词语的彩片
沸沸扬扬，子时
我是不可自抑的舞者

被一双目光洞穿，束在胸衣
里的隐痛，惊讶飞出，一地玻璃碎片。
“站在生活的岸上，浑身湿透
在一包反复洗用的碎布中，翻拣着快乐”
珍爱神赐的一只苹果
我被生活选择，剪短翅膀
在手指之间飞翔
只是，我不能减少心跳的停顿
这由来已久的猝然早搏

2003.5.13 凌晨

>&n


寒馨：抵临
四月

（一）

花朵醒来，抚摸
城市空旷的骨骼
汉子，铁硬的心动容
冰冷伏地，从季节的脚下蛇行而去
风的呼吸变软，不忍抖落
沾有血丝的吻痕

城市，在川流中沉潜成一汪深色的水
花朵浮了上来。
花朵成为支点
城市围着它旋转

（二）

一滴雨，将视线溶化
城市，披着水的薄衣

最初的绿色溢了上来。芽，孩子的脸
每一瞬都在变化，递进的童年
伸出手
爬满眸子的墙壁

四月的雨，握着
水晶魔杖

（三）

风筝，扯动着春天
城市抬起脸来，读取
翅膀的语言，如读取蜜蜂的舞蹈
街道走着，有了某种轻快的节奏
孩子们的笑声，呼啦啦地飞
广场上，老人的白发
闪着青春的亮片

儿子说，他昨晚梦见放风筝
我知道，他手里牵着春天

（四）

寒食，梨花洁白，无语。
枝头，霜凝的泪滴
十年生死，举不动的痛
随一柱香的引领
递过了奈何桥

姐，你错过了几千个爱恨
几千个日子是你坟前的干草
转瞬为灰烬
你仍二八年华，而我
总听到脸上釉面掉落的脆响

一束花，一把花语
我们谈得不多
怀念，在四月

（五）

一根电话线
引来了海风
妈妈说，现在不冷了
樱花等着燃烧
会话，一片蔚蓝
咸咸的腥味、珠蚌、海鲜
被过滤了的阳光

行动迟缓的爸爸爬山去了
妈妈说，空气真好
四月的青岛
人鱼触碰了春天的按钮

2003.4.4


寒馨：抵临
火车

擦着空气的墙壁，大声与
铁轨交谈，如田野里的农妇
张扬的笑语，没有觉察一些等待关闭的耳朵

同行的一串鸟鸣，已孤单地弹响了数月
黑色的筮语。老人的睡眠稀薄
在夜里，翻拣几十年的经验，关于
类似的鸟鸣和一些葬礼

故事，装在盒子里
在时间的血管中往复
一些等待开启，一些
被记忆排泄

非常时刻，你一张嘴
就泄露了危险

2003.5.3 凌晨


寒馨：抵临
Turn off

turn off，熄灭灯的风
熄灭眼睛里一些飞着的萤火
让体内的风速也慢下来

旷野。记忆在静静走着
时间的马车将路推向纵深。
脚印的呼吸如干草，嗦嗦地摇抖
并且成片成片地与我脱离
一小堆篝火燃烧着，火花噼啪开放
旧事尚带着些微水份

月光不断淘洗的夜晚，这么多年
不肯褪去的黑，一如我不肯添加的白
树林，曾经年轻过。叶子打开光洁的额头
闭合的花朵，也曾摊开过手掌
整整一季，托着一杯甜酒
只是，我始终没能醉倒后再苏醒过来

雪早已化了
这个夏天，别再提起随候鸟迁徙的白颜色
那些留在麦子壳里的雪，也已成为朴素的粮食。
拿起橡皮
擦掉你我之间的距离，逾越也就蒸发

turn off
你，在知觉之外

2003.6.5
2003.6.18 改

sp;