荆溪专栏

简介：
    女。原名林晓锋。曾用笔名林晓风。1973年生于福建闽侯。曾任文书、语文教师，现为福州教育学院网页/院刊室文字编辑。诗文散见于《福州日报》《福建文学》《青春潮》《戏文》《诗刊》《诗潮》《诗家园》等。出版有个人诗集《理解一滴水》（诗刊社诗歌艺术文库2000年1卷，中国对外翻译出版公司出版）。作品入选《新生代诗人100家》《2002年度诗歌选》《中国网络爱情诗选》等。2002年9月起上网。“第三说”驻诗人。福建省诗歌朗诵协会副秘书长。
所辑《水鸟集》为前期诗歌，《听安集》为转型期诗歌，《她们集》为现时期诗歌。


荆溪：看见
水鸟集
◎新店郊外
◎ 回乡路上
◎ 春潮
◎ 水的意象
◎ 水鸟
◎ 空心人
◎ 头发掉了
◎ 话语的对象
◎ 蛇行
◎ 林中小路
◎ 知音瀑布
◎ 黑泽明的梦（组诗）
◎ 鼓山独行（组诗）
◎ 寄往珠海的电子信
她们集
◎ 在梅溪
◎ 春天，一行蚂蚁
◎ 梦
◎ 凌晨两点的静物
◎ 一定还有别的力量
◎ 她们
◎ 影子
◎ 三月廿一日，或者标本
◎ 四月无事
◎ 你是怎样想的
◎ 从波浪上抵达
◎ 生死
◎ 重逢
◎ 母亲
◎ 看见
听安集
◎ 七月二十八日
◎ 晦涩的出发点
◎ 呼喊
◎ 在幸福家里
◎ 呕吐夜晚
◎ 慢点，楼梯
◎ 听安集
◎ 周末速写
◎ 情人梅
◎ 他
◎ 失败的树叶
◎ 在漳州（组诗）
◎ 雪白张家界
◎ 琴岛
附录


荆溪：看见
新店郊外

这是六点三十分
没了末班车

通知这个熟悉的城市
撇清这个陌生的边缘客

这是六点三十分
没了末班车

通知暮色苍茫
一丛晚霞拈着夕阳

这是六点三十分
一条路越爬越长

…… ……
…… ……

闯进淡漠的叶蜂之中
一梭梭野风

翻开石罅的地峡
一道道蛙声

听取依稀往梦
唯一颤栗过的浮尘

还如战车，或者野马
闯荡过了天涯

这是六点三十分
在走回来的路上

1993/7/23


荆溪：看见
回乡路上
苹果树上没苹果
苹果树下没影子

燕子窝里没燕子
燕子回廊边没雨

池塘里没月亮
屋檐下没人

阳光中没亮度
空气中没湿度
水中没温度

一村又一庄
扛着SONY摄像机没成像
一条沙尘路头也没回

1993/12/2


荆溪：看见
春潮

阳光逐渐逼近
北回归线
一只红舞鞋
远赴郊外返青
让嘶哑的风声
掠过农民红泥巴的屋顶
倒立在河岸上

那是去年放牧的鸽哨
在树下落脚
双目如炬，直视对岸
得流浪自己很久
等待久违的潮声
爬上来
网思想的鱼

……于是
冬天落伍了
洁白的画布上
仍空无一物
一片绿叶突出重围
在宽阔的前额
光合作用
反抗了
一个季节的灰尘

1994/4/19


荆溪：看见
水的意象
一个女人一回眸的柔波
牵动旷日持久的沉吟 绕过
远山 灵感的弧一闪而过
既在上面又在下面
中间是寂寞

被一堵墙问得瘦削的门
封锁着时光的力量
风声颤栗如席
是蜷起过不去的梦乡

一个世界抬升了月光的情绪
洒落了记忆如霜
湖畔泪迹斑斑
有忧伤的回声
像水消失于水中

1995.5.16


荆溪：看见
水鸟

渐渐地抽象 与具体了
一只水鸟的倔强
就是 不靠岸

岸上铺满疼痛的阳光
潇洒地 拔地而起
任凭一次性储存
一次踏浪行歌的渴望
快乐羽毛 不靠岸

1996/6/18


荆溪：看见
空心人
空心
雨会走的
屋顶上
密急的脚步
撞破了蛛网
蝶儿们被释放了

风会笑的
笑向蔷薇的影里
玉的柔波 露的情意
粉蝶儿荡起双翼
划动了阳光

雨是会走的
风是会笑的
绕过空心人的窗棂
镜子里 认识了爱情

高耸着月亮的乳房
七里香的夜晚
幻想的双手
不再掩护什么

1997/3/24


荆溪：看见
头发掉了

头发掉了。脚步乱了
气旋中单薄的纸鸢儿
一片片的都断了线的

头发掉了。脚步慢了
阳光投影在低气压的湖心
一波儿一波儿的

头发掉了。脚步轻了
耳朵里冲动着一根火柴
昨夜时一忽闪一忽闪的

1998.9.26


荆溪：看见
话语的对象
窗前有耳
一只乌鸦在预报天气
一个疯子挤出阳台
躲避阳光

昂首向天
打开话语的翅膀
将巨大的风声怂恿
要给情绪松绑

要远离重量
促成短暂人生的
第一次滑翔

1998.7.3


荆溪：看见
蛇行

我睡的时候她醒了
她醒的时候我睡了

月亮正下着雨
把自由的丛林重新来修补

是她独自在夜晚赶工
星星的弹孔也不能够阻挡
她用弯曲的魂魄引体向上

1998/11/13


荆溪：看见
知音瀑布
期待着什么
却将自己
更深地隐藏

藏在一条条岔路的终端
藏在一个个乱石阵的里面
最后，是藏在
这一片醒豁豁的山坳上面
——知音瀑布呵

洪峰还未曾来临
一年一度，注定要
干枯的日子
漫长如史诗

你把仅剩的一条胳膊
高高地举起
使劲地挥舞
你把瘦削变成力量
在灿烂的空气里
挽留一道最美的飞弧
——知音瀑布呵

或者，根本
洪峰早已经过去
你把自己拧成一条线
长长的，细细的
流下来。流啊流啊流
流出了你从不设防的心门
流进了我从不回避的眼神
——知音瀑布呵

叫我如何不去想
常在发霉的夜里酣梦
我就不该，不该
把双眼睁开

梦会比我舒展的四肢
更加清醒，拖着我
朝着你飞奔
——知音瀑布呵

1999/11/30


荆溪：看见
黑泽明的梦(组诗）

1．太阳雨

多么安静
好像踩着了
一段梦

穿过泥巴路
绕着一棵树
昨夜里搜集雨声
把惺忪的天空
撑开了

太阳雨一匹匹
好细，好长
齐齐刷刷直往上长
这一片森林
也苏醒于
一个呼吸饱满的清晨

藏身在绿叶后面
是迷路的童年
竖起湿漉漉的耳朵
开始纺织
那个百听不厌的童话

狐狸嫁女的盛大仪队
种植在密林里
久演不衰
盛服的新娘
洁白的脸庞无喜也无忧

整个森林都在凝视呢
为什么总让我
在清晨偷偷的出嫁

而带刀母亲
守住的大门口
什么东西能看
什么东西不该看

这个男孩背着
迷濛的渴望
刚才一路狂奔
丢下一串木屐
向遥远的彩虹
拼命地道歉

2．桃田

美丽的桃田
禾垄青青
桃花满天
春风又送来了女儿节

多情的桃田
曼舞轻歌
吹笙鼓瑟
桃树王国的精灵们
快乐地为姐姐们表演

那是
去年的
最后一场演出
紧紧地揪着
姐姐们的心
流下了哀婉的泪
一滴一滴
模糊着我的眼睛

徘徊门口的那人
——是谁
绯红的身影一闪而逝
我追踪她一直到桃田
没有桃树的桃田
荒凉的桃田
她藏身在哪里

我是那么悲伤
桃花化雨满天飞
到哪里
再找一个舞台
桃树王国的精灵们
精彩的表演
大人们永远不会看见

3．暴风雪

行进——行进
坚持——坚持
队长大声疾呼
以雪色为掩护
走了那么遥远

身体是被陷在雪地里
目标是被埋在冰地里
虎吼的是风
鞭响的是死亡的号角

而一根刚强的绳索
系住多变的方向
麻木的耳朵仍然
迷失于
一场暴风雪

4．山洞

离别之后
你，沉睡了
你沉睡了一百年
从来
不跟陌生人说话
也不惧怕
烽火来纠缠

直到
破烂的军靴拖着
厚厚的尘垢
我满载着疲惫
的北风，让脚步
独自呻吟着
如蛛网上的一只虫
在记忆之中归来
把你惊醒

归来，归来
我的双掌青筋暴怒
如同野藤，撩啊撩
撩不起一缕夜露

它曾在你的唇间美丽地
妖娆，而用一束焦草
把深陷的眼窝再一次地
湿润了

这是否会让人再一次地
想起了
整支队伍
揣着
嫩绿的季节
挥泪告别
那条血色黄昏
别在天边的伤口
永远没有愈合

一如今晚
我用衰老的军衣掩蔽
嗜血的弹孔
站在你的洞开的伤口里
只剩下一个痨魂
牵回哀啼的一群亡魂

5．乌鸦

只有持平了视线
了望一副画
它漂泊在辽阔的墙壁上
贫瘠的胸膛，早已
把色彩的秘密敞开了
悄悄地
巡视我，在墙的背面
宣布了真理的光环
这是属于谁的荣耀

如果漂白了眼睛
还不能够容纳全部的美
那么就捧出心灵来
品尝一个梦
一个人，也可以
走进这片金晃晃的麦田

跨过一条彩虹一样的桥
问一声浣纱的妇女
她们牵引辉煌的目光从桥下
伸进一束阳光的通道
我的梵高
他就站在那束黄金时代的
一枚最高的穗尖上

寂静顿时一望无际
展平平旷的麦浪
收割呼吸使空气格外干净
连风也无法闯入
七色阳光搅拌自己
自由地吮吸吧
一块最廉价的白布
无拘也无束
涂抹一切的自然吧
画家雪白的蓬须捧着
铜色的脸庞，只能
对我悄悄地耳语

他以背对我
高踞异乡的墙
在金色的麦田上耕植
金色的阳光
而孤独地收获
生命与向日葵之间的私语
一群乌鸦也被时光的谜底
所惊醒，跟着他那顶破草帽
一起歌唱，沸沸扬扬地
降落又升起

刚才，歇斯底里的昨夜
他把自己的耳朵割除
抛弃一半声音
却将另外一半
听得更加清晰

6．赤富士

什么时候富士山竟改了颜色
冲天而起弥漫山野
红烟黄烟紫色的烟
驱逐着山下男男女女
美好的家园也被无情地占领

在云中漫步的那些
就是科学的符号
变成了一条条喷着长信的毒蛇
PU-239 迸射着癌变的信号弹
SI-90 吞噬着败坏的髓血
CS-137扭曲了美丽的染色体

还会有什么
比生命的被恐怖
更加可怕
安宁，遂成为
永世缠绕的一个梦魇

核电原子炉
也发出了痛苦的狂叫
击中了狂妄的山坳——
在那里
燃炼的不仅仅是光明
黑暗亦将如影随形
拖得长长的背影
是疾病、怪胎和死亡

从前亲手埋下这颗
地球的毒药，在
被撕碎的富士山的
雪白的胸口
他们曾经自信地设想
掌握一切，而如今
都被逼上了末日的海边

今后如果还会听见什么“人”
在啼哭
那些都是地球人
昨日的祭品

7．鬼哭

我从荒漠另一头赶来
赶来看这里一潭死水
它被一场战争所玷污
披着一层层晦绿厚甲

天黑之前遇上一种奇花
比我高也比我壮
艳异无比
惨笑着沿途一路开进来

惟有风默默无语
惟有风默默抓起
一把焦土。无树的低空
压着丑陋的鬼人
如同绝隔的星辰散落掌边

圆月也早淹没了她温柔的表情
它们咬着另外一片时间的田野
嘴唇疼得沙沙作响
让永恒的痛始于这样一个向晚
哀号遍地
将持续一整个夜晚

永生的鬼徘徊漠漠斜晖之中
汲水而居 浓尘蔽空
不与风合作
直到额上痛长了犄角

记忆的幻梦与哭泣的寓意
都等待着日轮从扶桑树丛
快点
爬上来

8．水车村

最美是风
风是最柔情的少女
清纯的最后一篇红颜
最有力量去长相厮守
在那遥远的乡村
与蓝天和白云的深情
被细细地读出了
她的樱桃小口

稻花微拂着黄裳儿
在它的滚蓝边的天涯
神秘的爱情静静地流淌
大自然富裕而缤纷的体香
因为羞涩
而向四方传扬

在茂盛的相思树上
是谁扬启了甜蜜的长睫
是谁延长了阳光的呼吸
蓦然一低头
看见黄金一样璀璨的空气
在怀里宁静地酣唱

一横结实的杉木桥
裁来一片青山当作帆
挂出碧水一练
是玉？是锦？是——
爱美的汀兰为多情的岸芷
将自己悄悄地绣织

一位垂钓许久的白胡子老儿
终于收起杆儿去取一只铜铃
清脆的铃声叮叮当当
抖落在父老乡亲们的前面
他们共同奏响一支欢快的喜乐
为一位老朋友送行。昨天，
他看见多年以前的爱人微笑着
睡梦中他们便一起悠然地离去

一列新鲜的小木屋
一路陪伴着我
走在这个似曾相识的故乡
那轮水车就是时间的转盘
也许，只有它才能证明
离家有多远
回家的梦就有多近

可是我的记忆依然如此清晰：
几个雀鸟似的纯洁孩童
在桥边蹦蹦跳跳地停下来
为了祭奠一位过路的人
他的无字墓碑
为什么开满了鲜花

2000/1/28


荆溪：看见
鼓山行（组诗）
1．半山亭

一只蜥蜴缩小了周年视差
青鳞闪耀如妖逸入七月的火场

一丛幽兰扩张新居在石鼓中
纤纤玉指拂去冷冬亦缠绕过春天

石磴撞疼了脚根我欲罢不能
你还无法面对一壑云烟

再回首
一场惊艳仅仅存在一念之间

2．涌泉寺

钟楼和鼓楼守护着大雄宝殿
三世佛默禅于慧日辉煌

善信者焚香祈愿
长明灯点明我的来意

放生池投不中一枚硬币
你石凿的泉眼痴缘长流

不必知客僧来催促
我已追随那鱼苗愈潜愈深

3．摩崖石刻

历史永远不会被剥蚀而迷糊
有人不断地把悲壮的掌故凿深漆红

抚摩着冰凉的斧迹我失声痛哭
顽石点头明白这是孤独者的萍踪

不留一字也加深了涅槃的脚步
红眼睛幽幽地看着一壑云烟

4．石门

谁把故乡交给你看管
我小心翼翼地焐风雨取暖

紫云布施的一束霞光
任凭黄昏喷涂着墨绿的血浆

不冷！

释氏猛然击鼓掩饰我的哭泣
你咬紧牙关再支撑一百年

2000/10/29


荆溪：看见
寄往珠海的电子信 ——致Kay

下雨了
穿越大海
穿越高山
穿越我

使那株热烈的三角梅仰起
鲜嫩的丹唇了
伫立在七层的高楼
斑斑驳驳的防盗网之后

被一簇开了五百年的花
层层绑劫。心甘情愿
并非从来没有发生过
关于一滴泪的形成过程
秋风它每天都记得
打我们紧密的门前
快跑而过

雨声却只在今夜抵达
穿越星星
穿越我
点击窗口
进来的，掉下去的
被改变的只是形态

红色，黄色，蓝色
固态，气态，液态
横着，竖着，斜着
以及石头以及呆板的
头一遭
当我们把关于存在的意念
再一次地申诉过了以后

文字比声音迅疾
十指比全身温暖
嘴唇里的秘密
找不到任何一种快捷方式
被呈上桌面

2001/11/13


荆溪：看见
林中小路

郁郁葱葱
思想长成了草
铺了满路
弯弯曲曲
夜晚
走出了枫树林

为什么向红叶打听
寒露 升华了
昨夜星辰
昨夜风

1999/5/8


荆溪：看见
七月二十八日
头颅插满钢针！
第九个隧道，双眼一黑，放出
一支响箭射中青山，青山断流，顿时
眼睛扑入流水的小桥
桥却变成一个点，瞬间淹没在洞庭。
其实它们飞旋的速度比火车的脚
更拖拉……现在
在脸上轰隆隆地躺下来，疲劳的文字
摊开它们激动的手
自己走，自己走！
橘红色箱包，朝着的士的大哥
庄严地摆摆手
树叶一样一阵风地卷走
长沙之前，一无所有

看见的都是海，都是海
人海茫茫；那长长的十字路提着灯笼
红灯行，绿灯停，黄灯醉得人事不醒
就是你了！手表停在30岁
我立即化装成自己的模样，半瓶红酒
走向大海（春暖花开？）
大海的树枝，挺直，向上戳
夏夜的太阳，痒得叽叽喳喳
叽叽喳喳的光，叽叽喳喳的热
酒精中毒，嘴唇僵死
在嘴里。在嘴里放进一棵糖
加工呼吸，蜜一样的呢喃
如果我是铁，铁石心肠的铁
会不会被你的钉钉进湘江
——铁轨挟持一车好梦，日子
从福州开始突围
着火的女人忽然插嘴：

“株州＋47×60s＝长沙，
别急，第二十个钟头，公式准时成立。”

2002/10/13

nb


荆溪：看见
晦涩的出发点
事情不是发生的
事情是这样重复的：
风从东边升起
雨在西边落下

昨天我走进风里
撒谎的风吹拂着大地
阳光在树叶上翻了个身
这就下起了雨

今天我走进雨里
放荡的雨滋润着大地
树叶在阳光后面翻了个身
这就刮起了风

而明天，明天——
大地母亲笑了笑
“傻孩子！”
大地母亲又笑了笑

2002/10/14


荆溪：看见
情人梅

广东省普宁池尾，放于
干凉处
同享食品
有限公司
出品
同享牌
100%新感觉
已注册商标
生产日期：
保质期：2002年11月24日

2002/11/24


荆溪：看见
呼喊
我爱，你奔波的速度，突然死亡
仿佛从来不曾存在过（发生过吗？）
灿烂的安浮出镜面

“左手沾满了蚂蚁。”

康吝啬地笑着，一个词（字？）
在空气中停顿了3秒钟
喜欢与爱是不一致的
一个词，在机器的冰冷部分
疯狂地搅拌

二锅头是什么东西？燃烧的神经
拨开纷繁的视线
在疲倦的沙发寻找恫吓的种子
灰尘则四处张扬：
“张裕富一次我们穷三分！”
安像总结报告一样端庄

现在他唾弃我的身体
连眼泪都在背叛
幸福
你的声音和我隔着一堵墙
九盏节电灯吞吃了我
连影子都没剩下
我戴上太阳帽
把子夜吐个精光
颠倒方向，呼呼大醉

明亮的黑夜将带去
我所爱过的一切
如果能够和康一起健康地醒来
我看见紫荆的窗帘
印满阳光的呼喊

2002/10/19


荆溪：看见
在幸福家里

我听见阳光在破碎的针尖上站起
那个嚼茉莉龙珠为诗的人。雨滴
像情人的手指滑过，她呼吸
她的沉着的乳房
刚刚又通过了一场
伤悲考试

而我被幸福的扶手拥抱着
怂恿计程车、功夫茶和高山流水
以及阳春白雪，烹煮一壶障碍
诗歌向壁洞开

寂静与芬芳凿开语言的密码
为了逼近某些类似的场景
惊心动魄，招魂的短笛
似乎打个喷嚏就遭遇了四人集团

你，你，你；我存在的理由。
但我的白色句式要求实行
第三者插足

书架的空旷时刻
生命就像顽石无法点头
一定还藏匿着
另一批巨人我不认识他们

泪光溅起灯光
驰进斑斓的港湾
一股遏抑的冲劲
也在寻找合适的码头
“卸下大海”

梳理发稍，整饬容颜
还是披头散发？
我是我的动词，爱，混乱
和直线

奔跑着贴紧那桢和谐的阴影
欢叫的夜莺呵我为什么懒于回应
而抗拒的老巢总要被糟蹋一夜以上
双手已经沾满自己的血腥

抚摩漆黑的朱批
车轮碾过的都不是路
我坐在火与冰之间，喉咙
变成伤口——

嘴巴听见耳朵喊：请收下它的残骸！
上帝啊， 想想刚才
玫瑰色拎包主持了一次洗礼
恐惧大获全胜

在长长的甬径拦路抢劫
落后的树干从地表拨乱反正
一只勤奋的蚂蚁
在神经末梢不断繁殖自己

90度拐角胁迫一个陡坡这是
502的格局，惊魂未定：
安琪儿生出了天使那样妥帖的脸蛋

2002/10/20


荆溪：看见
呕吐夜晚
爱情！凶案早已发生
一千个白昼耸立刀口
仅剩这个呕吐的夜晚
平面地吻
事件的残渣
流离失所
死去的门给眼睛加把锁

我还有手、脚、灵活和智慧吗？
善良的空气握紧膝盖
树叶一样倾倒
酒杯的心肠
在谁的怀里
像床一样迎接我

海口长沙南阳福州武汉深圳岳阳楼
我趴到地图上开凿
泪河的出海口
哦，门在门里，并没有锁

进来的是你
出去的是我

2002/10/21


荆溪：看见
慢点，楼梯

慢点，楼梯
红苹果生锈了，午夜
截去了灰姑娘的脚
她们互相杀了半天价
她们都披上了厚厚的老人甲

慢点，楼梯
菜篮子挎着白雪公主
蹒跚地走上来，痛楚的墙
堆砌
失乐园
简称
127级台阶

慢点，楼梯
疲倦的童话镶嵌着草戒指
慢点，楼梯
王子要尝试睡美人的嘴唇
慢点，楼梯
嫦娥偷吃女人
慢点，楼梯
又一堆脂肪生老病死

慢点！楼梯！
现在是第一千零二夜
新娘生下了一把铝合金不锈钢刀
孔雀向东南飞去
国王的血，热的
姜嫄陷入巨人的脚

慢点，楼梯
一切本来都很美好
但是门铃一把摁住我
情节螺旋式上升

2002/10/22


荆溪：看见
听安集
干蚂蚁，柔情的干蚂蚁，我们
在热闹的书市顺利地接上了头，手心里
紧扣着你。哦，干蚂蚁
黄手绢的干蚂蚁
幸福
是动的，马蹄叶的琴弦旋转我
不安的宁静，繁殖的影像
在春天的枝头长出一行诗

哦，幸福的干蚂蚁！
你一回头就闪出了
这个秋天的早晨
纸人降落11人书吧
墨镜、草帽和拥挤的
苍白，坐在水边
蜕去的壳跟着自己的脚印
悄无声息地走上来

哦，葱绿的南音挤压她额角的冷汗
往皮肤里淌。水水水她喊水
矿泉水整箱整箱地捂住嘴，使劲
笑。哦，干蚂蚁，任性的干蚂蚁！
她喊水，她在拼命脱水，耳朵
提着一个四面开嘴的口袋
任性的干蚂蚁！

你是搬运语词的行家
你是煽动死亡的爆破手
你端着自己的树脂落地生根
顺手甩给我
一根正在发芽的肋骨

哦，干蚂蚁布满绽裂的指尖
烦恼举起奔放的乳房
蛋壳里的爱人，在水中
弯曲。影子顶风作案
时间挂在枯树上
沙滩，花岗岩，果盘里的脸
俯视的流云
像舌头一样吐出殷红的柔软
柔软是佛陀

哦，死的干蚂蚁
哦，活的干蚂蚁
围着火炉褪去了唐装
宇宙的戏剧性
三柱龙象香

水月镜花，捅进全新的奇观。

2002/10/24


荆溪：看见
周末速写

1．

六点精确地卸下疲劳的钟
沮丧跨上电动车，穿街走巷

23.5元，七道菜谱，一种方向
不遵守等价交换原则，但符合黄昏
加速现代化

交通灯急红了眼
黑衣警察猛踩一脚刹车
双脚点地
熟悉的路牌如此陌生

第N次拐弯
生猛海鲜闪闪发慌

城市的夜晚比太阳火热
一张同样的脸迎面扑来，比白天模糊

2．

情绪拾级而上

第一道铁门虚掩着
第二道铁门大敞着
第三道铁门，在门里
沙发支起橘红的腰
电视热烈鼓掌

厨房禁忌加锁
欢迎！诗歌的晚餐！

3．

桶里只开一朵灯
柔软更有利于构陷周末情感

白陷入暧昧的光
墙壁爱上抽象派

一块桌布
一群混乱的鸟翅、水流还是
大禹治水地形图
思想荡入空谷

一座飞来峰
扎根放大的客厅
神来之笔超过造化之斧
《十月》炒出最好一盘下酒菜

4．

自家酿的葡萄酒
醉倒故乡的颜色

镜子开着两朵桃花
朦胧，氤氲
健康，向上

年老的人腾出十七岁
母亲总能创造神迹

5．

新书架
《史记》《全唐诗》《博尔赫斯》
不用比赛
周末的舌尖
品尝艺术深灰色
第三次呕吐
诗歌撑破胃口
倾国倾城
就应该在今晚
焚书坑儒
始皇宝岛电动车
终于他
不完整的是我。

2002/11/9


荆溪：看见
他
不是灰色别克汽车。

停在我的黑裙之后
风衣之后，背影之后，生活选择
咖啡的款识
需要耐心观察
杭州丝巾，陌生灌草和上山小道
深冬近在咫尺，驮着破旧的野花
塑料花节节拔高
其实南方也长着春天啊
这片诗歌水土，怎地不凋落
“我知道你过得不好。”

左耳声速从未到达右耳。等他
把别克别上凹下去的山腰
手机想起明天扫墓，家族大事
承诺必须带上乖老婆，校园时代
传呼机变了样啊
幸福岁月已经披着一肩长发
或许回眸的时候更漂亮
罩着红眼镜
选择江滨大道，美人蕉，椰子树
和棕榈散尾葵。选择每天
都不同的流水。
“是多项选择题。”

2002/12/15


荆溪：看见
失败的树叶

一脚踢飞，这些绿
这些事物换季的假信笺
似乎仍未用尽
绿的情义，南方冬天的
绿，一张张绿
甚至包括
呼吸
已经会集西部的气旋
在下冰的早晨膨胀。舒展。
舒展是挣扎的外衣，另一种形式
也许内部用尽了气力
从高处就开始体验
自由下坠的局势
更像失败的树叶了
这些换季的词语们
不上班
现在更加富有愉快的诗意

2002/12/27


荆溪：看见
在漳州（组诗）
1．在漳州

从一个词出发，关于吝啬的奢侈
也可以是两个黑车轮
在惯性的路面维持翻滚的秩序
终于到达漳州

两个人的漳州
现在折算为一个人的
印象多如孩子，深如孩子
孩子有智慧的黑额头，清澈的骨头
寒流带动粗砺的手指，向北方
今年多雪，三百公里我只裹着这一片
《失败的树叶》记录下冰的早晨
十月书市显示相识的征兆
那一瞬间的悲欢不足为外人所道

我们深谙时间被切割
就是块数字碎冰进入热闹的锅底
绿菠菜拦住白大肠
沸腾探出筷子迅速分开
美的法则：

28日不是28日
漳州不是漳州
葡萄不是美酒

黑暗的短句紧紧揪住
一个人思念
必然躲不过大大的家
在一些细节广种忠诚的种子、善良的粮食
可靠的灯火
值得用一个夹生的片段坚持我们
黑暗中的黑暗
住在女人所有的房间里
我的身体只够住一个女人
美，彻底不完整
《第三说》还有诗歌哑巴鼓舞音乐的汤

2．时间的堵

不说再见，不说再见就能有效堵止
那个水仙越来越小

——漳州
我在你的城头加固二十次钟声
而一个字就能堵截来来往往
时间在旦夕之间就要离开

离开离开离开。鬼知道
我们一生都在回避离开
跑得再远也躲避不了的这个站台
它站在阳光垂直的中央

诗歌的光线是童年的牛皮筋
就是在那儿，一个女人跳出了界外
同时跳进了重围

到处是晃动的钢圈
生活却教我温柔地跳
跳跳就静止！

不说再见，不说再见就能有效堵止
越来越大的那个水仙吗

3．书 房

星星的书房里坐满了人
书房里的星星正在角斗
谁的咳嗽音响比较大
取决于我的眼睛

星星的书房里堆满了眼睛

神的旨意：
书林之险无权把玩表情

相信者
我必然抛弃轻盈
如同你必然选择心灵

4．一个字

开始就是一本旧书
开始等于输。这样的

词语能把句子剪短
短点，再短点；索性剪断

一个字，一个字就足斤够两

谁的身体住着我
我的身体住着谁

5．补充的孩子

孩子有智慧的黑额头，清澈的骨头
是的我证明这样的向心力

属于灵思附体的上帝。
他会驾驭现代摩托
键盘上冲刷规则的路况遥遥领先

先于诗的真相道是运动
悠然见南山
采菊者也是采矿者
板块移动风的方向露出词的棱角和冰山
图书馆寂静的花房里
我们分享到一个人
寂静的芬芳

但溯溪而上
立即看见一朵黑色波涛
在脑海加快
绵长的岸线，他的震中
是一只激动的石羊
放牧轻轻的草

2002/12/30—2003/1/3


荆溪：看见
雪白张家界

脚步极快，那条鱼追不上
琵琶溪与金鞭溪
柔软的腰肢向上鼓呼：大氧吧
瘦削的喘息必须一寸寸抬起
疲倦的雪
坏天气转个弯儿便走出个曼妙的曲线

但疲倦要覆盖传说
传说中重欢树双手交缠
为爱取暖？小村庄
明明白白
山坳也要出售标准铺位
那只家犬凝视的目光则免费提供
加固白呼吸

啊，来到了张家界
张家界又为什么一夜白头！

3878级石阶曾经撞疼多少脚印
现在以坚硬的山涛诛杀，山外的一切
倾倒霰雪亿万，入袖难寻
有一句诗迅速失踪，石罅里
三亿八千万年
只有一次这是天注定

天注定这个时刻
必定游客稀少
看得见的空间全部为时间填满
在乌龙寨集结，两个女人
作伐巨雾谜团
天空狭窄逼仄

石英砂峰林需要揖求最宽容的想像
而一梭风就把一道峡谷劈开
刀锋悬空

向天子！你是英雄，总归陌路
双面贴挂神堂湾人造面纱
已经无法辨认深冬抑或早春
黑壳楠崎岖陡峭的脸
土层情分太薄
而红肤者蕴藏六奇

大化于此。烂柯人两眼潸潸
对峙轮回
摘星台上忽然情欲似雪
自水杉树挂崩溃满身
白色谎言。她说

听见第一桥一脚踏空天下有情人
锒铛上锁
山不在高，她们
赤诚相见但足以戕害自己
如同一支山歌五块钱
由于贪婪，声音掏空了口袋

因此黄石寨歌台上土家小美人爱我
身为红粉如错季龙虾花一路相伴
当鸽子花飞逝韶光
惊矢的美丽，她傻傻喊出一夜雪

雪，雪有另外的好名字真姓氏
怎样去感动高烧的指心并且独自爱上
渗入大自然的无性部件
她看见白，白容易疲倦
把燕山运动和风雨雷电的欢床
擂得更响

2003/2/18


荆溪：看见
琴岛
琴岛在永恒的梯子上打盹
不理我
但康城不会

如果来的都是客
鼓浪屿盛开蝴蝶兰和遥远的沙滩
欢迎你但不被允许拍摄

艺术之舟写满“番”字洪顺章居中
像嘤嗡的古琴刚才穿波过浪
有情天空，你跟自己絮叨

但绝非罗嗦
吴明晖即兴画出昂贵的遗憾
留言簿上走过钢笔的琴韵

题名荆溪。她不罗嗦
如果有疲倦爬上了楼梯
如果有永恒的梯子

这么多争执她活该把你忘记

2003/4/27


荆溪：看见
在梅溪

——“你真傻。”话一出口就改变了
自由落体的方向。抛物线扔出记忆

——两个病房号码，一对防伪暗号

——213投中509，在接头的地点
诗集，夹住她们的过失

——紧密地拥抱
文字的喘息
历尽虚幻的剥离

——寒冷切开秘密交叠的手
玻璃的脸，铁制的微笑，跳舞的手
捏紧汽笛，碾过麻木的呼啸
……撤走站台。

——二月的梅溪只保住
台灯的温度。镜子
暴露腰部的颤栗
洁白的牙齿，为世俗站岗！

——沉默是唯一的幸存者
火车重重捅进旧隧道

——事物必然如此。

2002/10/26


荆溪：看见
春天，一行蚂蚁
春天，一行蚂蚁，正在搬运天气
它们头急剧地咬住尾
它们速度令人惊奇
它们很快就冲上了世界屋脊

在那里，有一种云
像冬眠的食物不能分析
而仓促的宁静将要孵出第一块草皮

屋脊下，人
是不存在的。她的眼睛
禁不住一丁点儿动静，她的眼睛
勾住春天，像紫藤萝一样，缠绕着聆听

风向下吹，雨往上飞；春天
多少岁？左手
沾满了蚂蚁

蚂蚁，哦是的！
现在她爱上了蚂蚁
这类小事物。它们经常把她丢弃
在看不见的土灰色屋脊

2002/10/30


荆溪：看见
梦
嘴唇里的阳光
手心里的喘息
沉入僵硬的海底
只剩一厘米，最后

一层黑页岩
深深捡起
大年三十烟花射击
天堂
定藏有
不可燃的私密
二月八日一朵朵分裂
心跳，倒挂皮肤里

而电话无意识
声音无意识
日子无意识。一群意识
的兽，坚硬的灰烬

梦却一定做成了
什么契机
喊住你

你妖冶的体形
是她挡住你

2002/11/5


荆溪：看见
凌晨两点的静物

1．

报纸飞进来
充满斗争的时差
注定又要翻遍一个你
东北大嫂，我所热爱的，书上写的
名篇，名著
其实都是红苹果静物
美好的轮廓在她手心
四处叮当，流淌

像洗脚的水。时间
已经变得没概念，没原则
时间具体到认真地摩擦
她吻过的那只脚

全部的时间仔细地订阅了
一排排事务
英文抒情，密码说明
浓茶变淡，长发变短
在她的内部

全部的时间只剩下一滴月色
站在门口
恰似无用之徒
有无限温柔但合不上眼

2．

七层阳台总是半夜里被风摇醒
紫荆窗帘为遥远的音乐盖上灯光
我反锁了你的双人床
把自己丢进房间
这深深的陷阱
不断患上寒症
冷色调一次次昏迷

但爱人是个光明正大的词
她在电话里交叉跑动
多伦多、柏林、巴黎和全世界的身体
我所热爱的这一瞬将永恒抛锚？
失去确凿的证据

她证实过一根手指的新用途
称心如意
像你的温柔瞬间合不上眼

2002/11/19


荆溪：看见
一定还有别的力量
雪 落了下来
雪 落了下来

大地没有手
但她接住了
雪的全部

2002/11/24


荆溪：看见
她们（两首）

1．

她扶着戏文
梯子走下来

她变成她
眼睛变成疼痛

这不幸的角度
踩着三个轮子

她抬起飞机的手
谎言第一次怀孕
一对不明飞行物

她不停地摇晃
隆重的树阴
塞满道德路口

她终于听见
一堵优美的墙
不超过一个夜晚

她们大声论证！
太阳跳上了
规则的冷炕头

2．

十字架背起未名湖上空
玫瑰云，捂住月亮
歪斜的嘴。她说：
存在
裹着一床厚重的棉絮
圣经已经砌满
北大的床头

她浸入余光中。古代的
辽西大地
暴露胸前那颗殷红的痣
那存在的光阴
第一次微笑
她说：

存在
顿时前进了二十七年
在歪斜的光体中

她爱上母亲。春天的北京

她爱上未名南路
竖起一张诗歌的脸

她爱上了她
这条水煮的活鱼
奔出人群
乳沟深深地暴露
世界的诊断

2002/12/4


荆溪：看见
影子
到处都是影子
她跟踪我
看见黑
黑的闪光
光也有影子，扶着睡眠
她不能自动倒下
她也不能自由站起
她从天花板掉下来，弹出幽闭的窗
她击中一块透明的砖

她模拟我
我也有光
光甩不开那影子
躺在我的河畔，沱河
单一的沱河
那天站直了
她冲刺到我的前面
她敲下八个小时，另一块砖
破碎的时间壳
到处都是影子

她不属于我
她在往返的水里
她从弯曲里消失

2002/12/13


荆溪：看见
三月廿一日，或者标本

……她的日子像一条蛇
游动，滑翔
在意念中耽搁

曲折的肉体
缓缓展开
一束白玫瑰，或者流云

幸福可曾有任何标本
窗棂上飞动
灵异之舞

片刻之间
她踮起了整个世界，足尖上真主
也是多余的

现在只有时间才能扣住
她的脉搏，急速旋转，天罗地网
洒下不一致的漏洞

在高速路上，红尘万丈，停不下来
停下来的是光
光明腾空了

她的房子，黑的声部
在某个音阶上逃散
仍有枯枝败叶绷直漂亮的V指

举起苦难
一群黑暗的泪水
盘踞于石膏和绷带上

迷惘的脸庞具有超越绮梦的品质
音乐里开满鲜花
那样的补丁，一块一块

凸出黝黑的轰鸣
仿佛地牢有童谣撅土而上
爱情特别响亮

在今晚，在凌晨
颤栗的枝柯伙同根末
构成标本

这些孤立的词，是树
含着日子的泪水，兀立不动
她这时的优美是多么偶然

2003/3/21


荆溪：看见
四月无事

论农历三月刚起程
三叠井在故乡稍稍迟疑一步

木兰溪预示荆溪的脾性
南北东西
阴郁也是曲折的
导致水中带刺

浓雾伸出枯藤
勾销尘事
绿桫椤具有高直的茎杆
插着孔雀尾羽毛分裂

美丽的元素往往苛求原始的水土
地、火、水、风能持否四大皆空

路的尽头望见无路
前后左右
一切在升温
含笑花寂静无比

留下清音瀑布
这把琴
声音说给声音
她必须听见自己

出生于四月。闲闲的
四维空间花开三朵

计算出春天的榜样
加减乘除
似乎谁的心都横着
红杜鹃大步走下了爱情坡

2003/4/7


荆溪：看见
你是怎样想的
路在电话里，不断地
提笔忘言

惜墨如金
守口如瓶

坐骨神经站直时
椅子跺了一脚

不知如何是好

2003/4/15


荆溪：看见
从波浪上抵达

从波浪上抵达
那些蛇脊
那些悬崖的黑键
奏响

古老的云彩
黎明多开了一扇门

西洋红飞笔留白
站在谁的码头
浪花儿
顺风卸下

她们肩上的波浪
水姻缘如此庞杂

或者是
十吨词
背靠着蔚蓝
有限的悲欢

如此难猜
同时运走了大海

2003/4/18


荆溪：看见
生死

左脚向前
嫣红的星星涌入
屋顶。无人居住

电话供给情人出没
街道亮出暗杀令
再向前一步

晨光！
普遍的睡袍！
跟手长在一起

搭在时间的椅子上
无人看管
右脚即将淹没

黄昏赤裸着
茱萸，夜鹰
和蓝色巉岩

还有她，紫药水
只要再向前
一步

2003/5/3


荆溪：看见
重逢

鹰隼的时间
向她俯冲
两次

多伦多
同样降落
非典的手中

2003/5/3


荆溪：看见
母亲

1．

语言住在担架上。
风在她的下面
职业是跑动

为雨领跑
刮走了
我

2．

以料峭的指节摸索
她的洁癖为子夜定时
像那条白蛇

嚼食月光
在塔底

月光，月光口吐白沫
鬼火焚毁了黄河的床
她从坍塌的天空跃出！

3．

我还有什么是不能
用她的彩色石块缝补
破旧的悲伤
不断刷新，那些沉默的帐单

使花与朵结合
使幸与福聚首
使语言与爱
分离

4．

但是她住在厨房里
油腻的眼眶润湿万物

现在，掏出真正的手绢
擦拭金属的我

5．

洁白的土
露出了本来面目

宁静的水
却载不动她的影子

以致娴熟的字典
望洋兴叹！

6．

谁找到了那个字，扎进了
大海的心脏

她仍然住在
语言的担架上

2003/5/9


荆溪：看见
看见

1．

看见石头。
石头跳进水里就活了
石头成就一条鱼的命运

那条鱼注定要返回岸上
看见石头
被小小的爱情隐瞒

2．

一。
二。三。
命运循环不止
命运生生不息发出咒语
但石头是死的
从茂盛处冲刷
用自己的名字产生势能
向下。手淹没了河流
过渡的酒杯
村庄的脸

3．

一大片树林头戴月光
小蝌蚪找妈妈
两只脚丫子
坐在稻浪上
父亲们的剧本
回忆报幕
回忆最靠不住
一辈子就是水滴石穿

4．

水滴石穿
酒杯盛着坚硬的密码
光秃秃的伤口
石头裹着光秃秃的伤口
夸大了时间的体重

5．

五指风。她们是奇数
把心搭在弦上

她们拨动乌云
抡起灰暗的嘴唇

她们策划
一场来不及的雨

石头充满湿度
绿叶摔倒

在五个方向
她喊铁钉铁钉

为什么是铁的钉
为什么都是铁钉

6．

野山菊有狂野的肌体
焦躁的笑容像一杯红酒
碎了。

像雨那样拥挤
抛下石头
抛下声音
肌肤里密集的针脚
在垂直的根茎上
她的季节搭乘着电梯

她是玫瑰的碉堡
子宫里的瀑布
在地上任性地打桩

7．

石头成为身体里最柔软的
但波浪自身没有力量
风打来浪头
风不止

她站在屋顶
双手开满了雪花

2003/5/15


荆溪：看见
完美只剩下诗――荆溪访谈录

提 问：吴晨骏
回 答：荆 溪

吴晨骏：你是从什么时候开始诗歌创作的？你进入诗歌创作之初，受到过哪些诗人的影响？

荆溪：最近在整理旧物时翻到十几本日记，我发现我最早在初中一年级下学期时开始使用分行方式来记录事情和感情。真正进入自觉的写诗，大约从1993年发表第一首诗开始。能够发表，是一个鼓励。对于我这样曾经极度自卑内向的人是一个强烈的心理暗示。
初、高中时代写的诗可能是无意识的。功课繁重，为了节约时间（在学习上我是比较笨的那种学生）写日记就尽量简洁。那时爱好文学，但偏爱散文，对诗歌倒没怎么注意。但是因为在日记本上时不时地使用诗歌形式，自然也就关心诗歌了。家里穷，没买过一本诗集。抄过舒婷、顾城、北岛的诗歌。高二期末时拾到一本《莱蒙托夫诗集》，据说是我们一中那个发疯的女生（听说读尼采读疯的）被拖走之前落下的。大学时读过普希金、雪莱、拜伦、泰戈尔、帕斯、叶芝、艾略特，徐志摩、戴望舒、余光中、冰心等等，却没有很系统很认真地对待，那时迷恋着我们的古典散文、诗词。总觉得自己思想不成熟，因此对人文社科类书籍更感兴趣。对神秘的宗教有一种说不清的热衷，因此也读了些相关的书籍。
我觉得自己一直是在学习写诗来着，根本谈不上什么“创作”。我很惭愧，因为自闭的性格，长期以来没什么诗友，更谈不上交流，因此很闭塞。之所以一直没有间断写诗，我想是因为她已经渐渐融入我的生活了吧。
这几年在我个人身上不断发生事情，使我改变很多对人、事的看法。也许这是一个成长的过程吧。每个人都是要遇到事情，然后才长大的。大约1年时间我的写作状态很差。成长令人窒息。自我调节之中，我总觉得有某些东西如梗在喉，我要破坏，以破碎反破碎，这种冲动时刻纠缠着我，但是诗写自身却不知所措。我好像突然失去了表达能力，或者说我从前学习的表达方式已经不再适合当时我的需要。每到寒暑假时我四处漂泊。忘了危险，独自走过很多地方……也许是要在这种自我放逐中忘记什么，寻找什么吧。
2002年因为工作关系我得以天天接触到电脑。在网络上我找到的第一个诗歌论坛是“第三说”，由此结识了安琪，康城。他们给我寄来了《任性》、《康城的速度》、《第三说》等书籍。《任性》对我的阅读构成了极大的挑战。我迷失在它的速度、力量、破碎、新奇的语词组合……使我产生极大的快感。我似乎明白我要找的是什么了。
事过境迁，我的生活逐渐平静；我遇见安琪，她的诗歌给了我新的血液。我在网络上还读到很多优秀诗人如王小妮、翟永明、赵丽华、余怒、于坚等。我觉得诗歌不会孤独，作为一个诗人，哪怕仅仅是一个热爱诗歌的人，她也永远不再孤单。在那些优秀诗歌里我感受到语言所迸发的一种新的力量。我感觉我在一夜间复活了。

吴晨骏：能谈谈你的家庭背景和教育背景吗？你认为你的个人经历，与你的诗歌创作的关系是怎样？

荆溪：我从小觉得自己身份不明。因为我与父母、姐妹们的长相实在太不一样了。也许我太神经质。因为我的母亲非常非常地疼爱我，简直是溺爱那种。远远超过了我的其她三个姐妹。我的经历总结一句就是：它造成了我的任性、懒散和不定期的自闭。
真正有个性的人才会跟诗歌发生真正纯洁的联系。我觉得是这样。懒散和自闭使我与现实生活隔膜，使我很不习惯像工作、单位、会议这样的场合。但是只要我与我喜欢的人在一起，跟同类在一起，这种情形就会有所改观。我是有双重性格甚至多重性格的。你说我是个病人也行。在我眼里，社会的人都是病人。人类都有病。

吴晨骏：你觉得，你自己迄今为止写得最好的诗歌是哪些？你对它们有什么样的自我评价？在那些诗歌中你想表达什么？

荆溪：到目前为止我的诗就是我，我的遭遇。
我习惯用“喜欢”或“爱”来对待我写的诗。这是一种迷恋的状态。只有迷恋才能使我对事物产生感觉。我的诗以2002年9月为分水岭。前期——我喜欢我的“前妻”比如《水鸟》《水的意象》《乌鸦》《水车村》《太阳雨》《云游》等，不是说这些写得特别好，而是因为当时有些特别的事情发生在里面，结果被我以诗的感觉和方式记录下来了。当然这些诗也很能体现我前期的诗写特点：倾向于传统诗性的精致打磨，透明而纯粹。而我的“现妻”，作为一种自身情感堆积的需要，和写作突破、策略调整，起先有意使她复杂和断裂，在密集的生活现场捕捉瞬间感觉，激发各种幻像，表现那种或仓促，或慌张，或拥挤，或杂乱，或荒诞的情感/情绪波荡的现实生活。比如《听安集（组诗）》《七月二十八日》《在漳州（组诗）》《雪白张家界》等；后又有结合语言的新体验回归纯粹的迹象，如《失败的树叶》《春天，一行蚂蚁》《影子》《从波浪上抵达》等。有意识地进入诗歌的语言生命与人类（女性）精神存在有益结合的探索与实践。安琪认为我这段时间的写作是“独特的幻想和现实夹杂的语境，各种跳跃的生命力词素此起彼伏，令人惊讶和惊喜。”（安琪《福建诗踪：1900 —2003》）。这样的肯定和鼓励使我感到安慰。安琪、余怒等诗人的作品使我认识到诗歌不仅需要写作意识，更需要相应的语言操作能力。我愿意用一种崭新的眼光去发觉语言。目前的诗写也还在不断整合之中。
我的性格决定了我向内的诗写特点，体现为对事物的知觉、感觉和体悟。有的人喜欢“听”我的诗歌。像还非兄，他说“我只是在这些作品的阡陌上跟随她文字后面，想象自己看不见一切，只凭两只耳朵，来倾听她在前面发出歌唱的声音。”（《我在荆溪的诗歌阡陌当一回瞎子》）。初写的时候总是盲目的、幼稚的。后来慢慢认识到要找到诗中的着力点。在诗歌中渐渐形成了一个很基本很强烈的因素——个性情感的贯注。
我一直很关注女性、女性的作品。也许是因为我本身的女性身份，对向来处于弱势的女性更多一重关爱吧。有意识地在诗歌中融入女性身份，试图表现现时代的她/她与她/她们之间的情感及其方式，她们的世界观，生命观，价值观，她们对自身的体认，或悲欣，或自豪，或蒙蔽，或敞开，她们之间的爱和怨，她们的欲、诉、求。以《她们》《在梅溪》《凌晨两点的静物》为代表的一批诗歌就是专门献给这些女性的作品。
有人说现在是“她时代”，这可真是对现时代的一种可爱/乐观的误解，或者自辩？这是一个娱（愚？）乐的时代，只要能够自娱（愚？）娱（愚？）人，随你怎么说都行。事实上女性在生活中是常常被忘却、被伤害的对象。因此我必须在属于我的文本中予以特别强调。这也是我自身的需要。我喜欢诗歌，我写的那首诗属于我，我觉得我就有权在诗里使用我想使用的任何词语。也许我想写“她诗”。我不知道。时间是个玩笑机器吗。我则跟随自己的意识行走。因此，爱不爱诗，写不写诗，怎样写，只跟个人有关。我想做我，做自己，所以我写诗，我这样写。

吴晨骏：能再谈谈你刚才说的那种迷恋状态吗？

荆溪：“迷恋”是对事物极度爱好的感情。我喜欢具有迷恋性格的人，包括这个词本身。情感，物体，词语，这是我最迷恋的三样。迷恋就是忘我，导致偏执，看见别人看不见的东西。迷恋就是与众不同。迷恋是因为孤独和敏感。迷恋抗拒孤独，提升对事物的感受力。

吴晨骏（笑）：你还迷恋你自己。你刚才说“事实上女性在生活中是常常被忘却、被伤害的对象。因此我必须在属于我的文本中予以特别强调。这也是我自身的需要。”可以具体谈谈吗？

荆溪：你说我自恋？也对。我承认了吧。生活中我特别在乎自己的女性身份，也特别在乎在诗歌里体现自己的女性身份。在许多的诗歌中有意地使用“她”“她们”，这些词大部分指向女性自身，有时候则指向人类全体。我不知道这样做是否妥当？但我认为女性的存在是这个世界的本来面目，是维持这个世界仍然美好的最重要的原因。可怕的是我们却常常处于被欺骗、被压制、被榨取的境地。拿我自己来说，比如当年分配住房时，负责后勤的一个副书记（男）就来和我“商量”，希望我把房子让给另一个人。他举出三个让房的理由里其中一个就是“你是女的他是男的”。我不知道这样水平的人是怎么混上官的。

吴晨骏：你和安琪，都是在福建生活了很多年，你如何看待福建的诗歌氛围？另外，你觉得你对诗歌的理解和安琪的区别在哪里？

荆溪：据我了解，福建诗坛气氛与全国诗坛气氛大体上是一致的。也就是说是同起同伏。每一时期都有优秀的诗人闻名遐迩。如冰心、杨骚、郑敏、蔡其矫、舒婷等。与舒婷同时代的《厦门文学》的谢春池、《福建文学》的郭志杰等不仅是诗人，更重要的是为发掘、推荐福建的新生代做出了重大的贡献。第三代大展浪潮中有“新大陆”、“星期五”、“三家巷”等流派，涌现吕德安、黄灿然、宋琳、伊路、柔刚、宋瑜、曾宏、昌政、卢辉、汤养宗、还非、鲁亢等诗人。新世纪以来，安琪的活跃使福建再度成为全国诗界的亮点。现在“中间代”这个词已经广为人知，我省汇集了安琪、潘友强、刘伟雄、谢宜兴、鬼叔中、道辉、林茶居、叶玉琳、张小云、杨雪帆、黑枣、程剑平等一批诗人。70后则有康城、徐南鹏、李师江、俞昌雄、侯荣、巫昂、欧亚、沈鱼、游离、周莉、荆溪、巫嘎、沈河、林忠成、张幸福、楼兰、朱佳发、陈慰、阳子等。按地理位置，福建诗歌已经形成了福州诗群、闽东诗群、晋江诗群、漳州诗群、厦门诗群、龙岩诗群、三明诗群等。这几年福建的诗歌（民间）是比较活跃的。一年一度的“柔刚”诗歌奖已被视为中国诗歌的诺贝尔奖；安琪、康城主编的《第三说》及其网络论坛在全国享有很高的知名度，近期《诗旅程》也非常热闹；刘伟雄、谢宜兴主编的《丑石诗报》被《诗歌月刊》评为全国最有影响的五大民刊之一；多次举办大型诗歌朗诵会；等等。体现了福建诗界的勃勃生气，说明还是有许多人在关注诗歌，扶持诗歌。真是令人感动。
安琪的诗歌具有一种刚性气质和慈悲境界，大慈悲产生大气度大气象，给人强悍的力量美感，这种力量以语词的崭新布阵而体现，能使人感到那种强烈、强大的情绪流和视知觉冲击，既惑人又迷人。《张家界》《九寨沟》《纸空气》《任性》《庞得，或诗的肋骨》《轮回碑》《在北京（组诗）》等等都是值得我们读了再读的作品。我觉得作为一个成功的诗人，写着写着，是要能把自己写的作品与别人写的作品区别开来，安琪已经做到了这一点。她是福建诗坛乃至中国诗坛不可多得的最优秀的诗人之一。她也是一个热烈的、极易感染人、带动人的诗歌活动家。极力鼓呼、推出中间代，大有登高一呼动摇山河的气魄，真真使人既感且佩。她被许多70后尊称为诗姐。是因为她毫无私心，以不可多得的大胸怀热心举荐了许多优秀的70后诗人。文本厚重、为人热忱、处世不羁，这些为她赢得了普遍的声誉。我甚至觉得在女诗人中她已经是非常态的了，类似于天才，我想不出漳州这样小的地方怎么会造就出这么一个“巫女”来，现在她到了北京，岂不是要“巫”上加“巫”？这是虽然长着一根反骨但终归性格怯弱的我永远不可企及的功业。
在写法上我觉得每个诗人都要找到自己的声部——一种最适合自己的方式。这有个阶段性、时间性的问题。诗人是不断成长中的人，诗歌也是如此。年龄、阅历、文艺素养、个性气质、胸怀境界等，是构成不同诗歌文本的要素。个性上我是向内的，阴柔的，安琪则是向外的，强悍的。诗如其人。诗歌与人是一致的。我与安琪不可同日而语，也不可相提并论。一定要做具体比较的话，我比较认可康城的眼光，他认为荆溪“对生活开掘的尺度和其他众多女诗人不一样。和安琪相似，荆溪具有女性对纷繁复杂紧张生活的接触和接纳，并迅速做了取舍。不同的是安琪深陷于一种命定的不安全感中，并且尽情倾吐，让人受到震撼；而荆溪则在纷乱的甚至反常的境况中找到安定的趋势……”（康城《荆溪诗歌的黄金岁叶》）对此我有个补充：“安定”是在这几年生活中自我训练的结果，是一种自我强迫的“安定”，否则我早就疯了。

吴晨骏：你经常独自外出旅行，在这样的旅行中你感受到什么？旅行与你诗歌的关系是怎样的？

荆溪：我一直是个乖乖女，很典型很听话的那种。不管是在家里、在学校里还是在单位上。但是突然有一天我发现我其实用不着那么乖的。我干嘛非要那么乖呢？生命这么短。我干嘛非要为难自己？我为什么就不能对自己好点呢？讨好自己不更爽吗？！
工作后我每年都要趁寒暑假外出两次以上，像2000年，我就曾经四次到海南旅行。我觉得到一个地方你得住上那么一段时间才好，否则你就像根本从未去过那个地方一样，也就谈不上什么感受了。在一个陌生的地方，完全是陌生的走动，人、事、物都是陌生的，这些陌生的东西不会要求你什么，相反你所要求的往往能够轻易就获得。只要你想交流，它们就跟你交流；如果你并不想，它们就与你保持着距离。陌生带来轻松，和无数的新奇。这几年到过不少地方，先是在省内逛，走遍各主要地区后，就往外跑。像安徽、上海、河南、湖北、湖南、江西等等。其中湖南已经走过长沙、韶山、衡山、怀化、湘西、吉首、张家界、承德、岳阳、汨罗。大多数的旅途上，感觉是一种自我放逐，是一种流浪，也是一种神秘，因为不知道前面会发生什么事情。说是不害怕一个人旅行，但是兜里还是揣着刀的，一把锋利的水果刀。
每一次旅行其实就是一次出走。是对周遭紧张的、被压制的、困窘的环境，以及个人感情上的急剧失衡，这样的逃避和摆脱。刚踏上旅途时还懵懵懂懂的，神思恍惚的样子，好像还在昨天、还在原来的地方一样，到达目的地了，也还没立刻回过神来，总要呆上那么半天一天的才注意起周围的事物来，这才开始出去买张地图四处转悠。转着转着就慢慢进入一个外乡人的角色了。
旅途上并没有想写什么。只是看，听，观察和想像，很主观的想法，但是很有乐趣。比如去年夏天在湘西凤凰城遇见一个80几岁的土家老妪，满脸的干枯和皱纹，却很精神的样子，她坐在古色古香的街角里，一边晒太阳一边做针线，我就上去与她说话。显然她听不懂普通话，但是我还是蹲着跟她嘀咕了半天，喃喃自语，呵呵，并且欲望强烈地与她合了张影。要走时她朝我伸出干柴似的食指和中指，我不明白，两根手指就一直一直竖在我面前，突然间我灵机一动，赶忙掏出两个钢崩儿，她就立即麻利地接过去，像完成了一个伟大的任务似的，甜蜜地笑了。我也忍俊不禁，哈哈大笑起来。回旅店的路上我心里就一直抹不去这个老妪的身影，躺在床上睡不着，于是不断地想像，从这个老妪的出生、成长，从童年、少女时代、青年时代、恋爱、婚姻、儿女、家庭生活等等，去编织她一生的故事。很有意思的。我的睡眠质量向来极差，常常靠编故事骗自己睡觉。这个方法挺管用的。你的睡眠也不好，不妨试试哈。到11月时我写了一首《影子》，当然是我个人对生活的感受，但是里面有这个事情的影子。所以你经历过的事情不一定能马上写成诗，但只要印象深刻，它一定会选择时机进入你的诗。诗歌是最个人化的艺术之一，因此诗歌总是合自己的时宜的。

吴晨骏：请你谈谈你对诗歌中的情感和美的理解。

荆溪：诗人个体体验她所关注的对象世界的习惯方式，在诗歌中呈现为一种个人化的情感灌注方式。
诗歌的美第一在于情感，然后是形式。没有情感浇灌的诗歌不能动人，只有情感没有相应的形式载体将沦为一种宣泄。空有形式毫无情感可言的，是文字分行游戏，已经脱离诗的本质。情感需要艺术控制，形式可以自由不一。表达手段必须服膺情感的内在需求，体现个人的主张。但在写作过程，我感觉，情感/情绪的流/波动常常会促进某种表达手段的突现，类似于灵感。我觉得两者是相辅相成，互为动机的。诗写不能预设，常常因为有所触动，然后在实践的过程自动完成。

吴晨骏：你的《她们》这首诗中有一种对女性美的关注。你写这首诗的起因是什么？最终你想在这首诗中表达什么？你认为这首诗目前的样子是否达到了你所想的效果？

荆溪：我的许多诗文里都涉及到女性美。我很在乎也很高兴自己身为女性。在大多数场合，我对女性的关注、喜爱胜过了男性。我认为女性不仅作为一种高级动物显得可爱，而且作为一种更感性的群落显得舒缓、优美，同样身为女性的我更加容易感知、认同，并进入她们。《她们》这首诗是我很早就想表达的一种感情，最早可以追溯到我在一篇散文《尘瑟碗花》中所记忆的我和辛姨之间的感情。可以说我对女性美的认知、感动和关注大约起始于此。我辛姨过世后，我相继与几个不同职业的女性有过不同程度的深入交往。看到了她们以及她们之间的喜怒哀乐、爱欲情仇、嗔痴狂迷。我觉得她们之间的感情超越了一般意义上的友情、亲情或爱情，这是一种人世间罕见的不能定义的、没有仗恃的、十分珍贵但一直被忽视被漠视的感情。她们迷惘，恐惧，抗拒，挣扎，无奈，妥协，哭泣，直至死亡。但是她们相互依恋，她们是真实的存在。她们之间的爱超过一点就会遭到无知的歧视，被社会所不容。因此她们必须小心翼翼地把握分寸。但是每件事的惟一的真正的评判者难道不是个人吗？快乐和痛苦只有自己才能感受。其他人是无法感同身受的。妄自指责的话，将丧失对广泛的人性的基本判断，丧失宽容的想像力，丧失人性中互相爱护互相尊重的可贵品质。如果作为诗人，那么他同时还丧失了作为全体的美的美，丧失了作为全体的诗的诗。

我想我有幸认识、感受她们。在《她们》中用一种优美\忧伤的方式倾诉了她们的美好情感，她们的犹疑，困惑，思考，她们最终的互相认同和率性而为。我希望世界发展是不断前进，不断更加文明，更加合乎情理，合乎人性的需要的。我相信与生俱来的痛苦将使她们比一般人更深刻地感受幸福的内涵，珍惜幸福。有朋友来信来电说读出了美感和力量感。她的跳跃，干净，优美自适的节奏，独特的想像，幻觉，比喻，给人辛辣热烈之感，同时又是一首感情丰沛，深沉，充满忧伤和思索，而又有节制的诗。朋友们很喜欢这首诗，尽管不一定都明白我真正要表达什么，但是他们觉得很美，他们或感受到了女性的美，或感受到一首诗的美。也许这就够了。
而且诗歌真的需要意义吗？历史、背景真的重要吗？我很怀疑。我的诗歌理论不多，我觉得，语言作为另一种音乐在诗歌里呈现，如果能够使人产生美感，带来心灵的超越，那么一首诗就已经尽到她的职责了。

吴晨骏：你说过“完美只剩下诗”。能谈谈你心目中的“完美”吗？

荆溪：平凡现实中，有三餐饱暖，有运动健身，有亲情温馨，有友情相随，有爱人相怡，这就是“完美”吧。完备而且美好。完美的一天应该是我们的美好理想全部、同时得以实现的一天。但是太难了。简直是痴心妄想。
美好的事物总是流逝的。事物都在分离。我想在我那篇《惊艳》中已经表达了这个意思。我们总是在追寻美好的东西，可是总是处于被美好遗弃之中。只有诗不会任意遗弃我们。不会。诗已经成为我生活的一个重要部分。你需要她时，她就向你伸出手来。只要你愿意，她就会一直陪伴着你，执子之手，不离不弃。
在我们一生的遭遇，所有的人都将会离开你。所有的事情都指向不完美，这是人生的真谛。安琪说“我只喜欢不完美”。这是对事物发展的一种透彻的眼光，处于洞明世事之后的一个勇敢的选择。悲愤、无奈、充满讽刺和反叛。我说“完美只剩下诗”，意思是只有诗歌才可能实现完美。一，她与你不离不弃；二，在长期的追求、磨砺中，你可能因此获得完美的诗。——也许永远没有写出。——因此我说“这是我们一生惟一可能的艳遇”。

吴晨骏：在你诗歌写作中，你有明确的倾诉对象吗？你有没有想过，当世界毁灭时，你所提倡的那种“完美”也同样会毁灭？

荆溪：从第一首诗到现在，我的倾诉对象也就是我的认识对象，我的意识及其对象。比如：世界，我自己， 她。现在在诗歌中经常使用“她”这个词。有时候“她”的所指就是我自己。比如《三月廿一日，或者标本》。我想从女性的角度去表达这个世界上我所接触的，并且固执于诗中体现一个女性身份。
世界毁灭？很正常呀。也许就在下一分钟。那么现在你是不是就要中止访谈呢？

吴晨骏：问得好。你对你本人未来的诗歌创作有什么打算？是否想在诗歌中尝试新的表达方式？你是否想尝试小说的创作？

荆溪：诗歌已经是我生活的部分，爱的部分。我希望我表达爱的方式越来越丰富，我所爱的事物越来越美好。
“创作”？我更愿意用“写作”来代替这个词。我参与文学活动纯属兴趣，能够被大家认识也出于偶然。关于小说，初中毕业的那个夏天我尝试过小说，呵呵，“创作”了两个武侠小说，我想第一个原因，是因为当时电视上热播香港版《射雕英雄传》引起了武侠热，我也被裹挟其中；第二个原因，是因为放假了，时间充裕，我又没有什么玩伴，只好读书写字儿。高中期间写过一个侦探小说和一个跟爱情有关的小说。都是写来自己看自己玩打发时间的。目前没有写小说的愿望。

吴晨骏：你喜欢哪些国外的诗人？喜欢他们什么？

荆溪：我太懒了。对现代诗歌的阅读量很小。就国内的说，安琪的《任性》是目前唯一一本认认真真从头看到尾的诗集。中国的都没有好好学习，更别提外国诗歌了。能吸引我的眼珠的，是那些富含个性化的语言，活跃有力的意象，神性的内涵，以及女性意识等因素的诗歌。狄兰·托马斯对词汇的那种迷恋，里尔克的乐感和画意，都曾引起我的兴趣。保罗·策兰说：“不要责备我们的不明晰，这是我们的职业。”他的诗是谜，具有密码般的隐喻。那些破碎的词句看似不可解，实际上是一个人痛苦到极点导致语言破碎的状态。我喜欢诗人。我觉得被诗神眷顾的男性比别的男性优秀。他们更超脱、更温柔、更体贴，更了解女性，他们更懂得爱。
艾德玲·李区、西尔维娅·普拉斯、塞克斯顿、索德格朗、萨克斯等是我喜欢的女诗人。艾德玲·李区的诗视野开阔，具有女性诗歌少见的豪放和力度。早逝的普拉斯有一种神经质的想像力，她对死亡的迷恋，冷峻的语言有时令人不寒而栗。索德格朗则是个女性意识非常浓郁的诗人，凡读过《现代处女》《紫色的黄昏》的人都会受到她感染。萨克斯有一首《白蛇》，简练、温柔，充满了恒久的神秘气氛，令人难以忘怀。塞克斯顿说：“诗应该震动感觉。”她的诗率直、大胆，描写个人经验和瞬间感觉，毫不掩饰扭曲、丑陋，包括自身的罪恶，虽然结构松散，主题不紧凑，但是正反映了诗歌内在的本质需要，因为情感生活本来就是动荡的。我觉得她们都是世界上了不起的诗人。当然还有更多了不起的诗人，只是目前我还没读到，或者读过了但是暂时没想起来。

吴晨骏：听说你和朋友一起搞“福建省诗歌朗诵协会”，能谈谈这个朗诵协会吗？你怎么看待诗歌朗诵？

荆溪：这个协会目前已经通过省文联审批，主要归功于柔刚、宋瑜、张幸福他们的奔走。我只是作为十个发起人之一，做了点小事。
诗歌朗诵是在享受朗诵乐趣的同时加深对优秀诗歌的理解，使诗歌以更加亲切、明快、深入的方式迅速与读者取得共鸣。比如“迎接新世纪青年诗人作品朗诵会”“2002海峡诗会诗歌朗诵会”“蔡其矫诗歌朗诵会”等，都取得了很好的社会效应。中国本来就是诗的国度，但是诗歌的现况却令人担忧。热爱诗歌，宣传诗歌，只要是有益于诗歌发展的事情我都很愿意去做。因此去年协会邀请我参与这个事业的时候，我立刻就答应了。现在我正着手设计会员证、会员表、拟写计划等，并帮忙收集一些诗人的照片、诗集，希望看到这里的省内外诗人们与我们联系，大力支持我们。

吴晨骏：你平时除了诗歌之外，有哪些爱好？

荆溪：越剧，京剧。美术作品。爱过很多，目前剩这些。

吴晨骏：你是怎么喜欢上越剧的？能谈谈在你的越迷生涯中最有趣的事情吗？

荆溪：大约1990年我家买了第一台电视机，这才有机会看到中央台播出的一部越剧《西厢记》，由茅威涛主演的。越剧的音乐清新幽雅，服饰妆容淡雅脱俗，茅威涛的表演和唱腔飘逸缱绻、圆润醇厚，使我一下子喜欢上越剧尹派表演艺术。越剧百年发展出十大流派，但我始终还是忠实的尹派越迷。加入了福州的越友联谊会后，我第一次跟随联谊会的朋友去参加由福建芳华越剧团组织的联欢会，给我留下了深刻的印象。当时有芳华的金牌小生王一敏女士上台清唱一曲《玉蜻蜓》，天哪，我心想这个小生怎么长得跟茅威涛这么像？除了身高，那五官几乎就是一个模子倒出来的。而且她也是师承尹派，表演和唱腔都带有浓厚的茅味儿。我心想我一定得认识她，于是就盯紧了她。她演唱结束了后，弯腰向观众致礼，缓步撤下台，经过旁边长长的走廊独自向大厅后边走去。她要干嘛？我跟了上去。一步步跟着跟着，跟到了一个有门的地方，她进去了。我抬头一看，哈，是洗手间哪。于是继续跟进去，心里暗暗庆幸自己可以继续跟着。等她洗手时我就上去搭讪——不知道一直内向胆怯的我那天哪来的这种勇气？她起初显得十分惊异，听了我的话后——我说你是王一敏吧？我很喜欢你的表演——她就灿烂地微笑了。最后她给了我她的电话和住址。当时我真是快乐极了。这是我少女时代干过的一件最大胆的事。

吴晨骏：你对于“非典”是怎么看的，你是否畏惧死亡？你有过关于死亡的思考吗？有过自杀的冲动吗？

荆溪：是一场瘟疫。地球史是人与自然斗争的历史。现在人口太多了，人类太猖獗，相生相克，就有什么出来灭一灭人类的嚣张气焰。死亡不可知。但我希望死的都是该死的。
我从小怕鬼。也怕死。这几年好像不怕死了，但还是怕鬼。晚上一个人在家里，从这个角落到那个角落，路过较暗的地方时，常有幻觉，怀疑有鬼，其实只是什么东西的影子罢了。但总让我心惊肉跳的。
我也想问你你有过自杀的冲动吗？我觉得作为一个人活着她每时每刻都处于自戕之中。不自知者永远不会自杀。自知者也不一定就采取自杀。自杀是瞬间的念头，和行为。自杀者不必为了她的念头负责，但必须为她的行为负责。“生死”是哲学的老大难，具体的问题往往具体不了。

吴晨骏：我以前没有过自杀冲动，不过将来哪天我说不定会自杀。我觉得自杀是一种发烧状态。你对自己的个人生活有什么打算？是否想在将来生个小孩子？

荆溪：我的个人生活？现在不是很好吗？当然，如果我能够拥有一个爱人并且和我爱的人生活在一起这样的运气，那就更好了。

吴晨骏：你是否有过刻骨铭心的恋爱？你如何看待男女之间的爱情？

荆溪：第二次恋爱。刻骨铭心是运气。爱情要靠运气，运气来了得有接住、承担的智慧。

吴晨骏：你对福州这个城市的印象如何？

荆溪：我觉得在中国不管你身处何地，情况是大致相同的。我对福州有一种难以割舍的温馨，因为这里有我的家，我经历过的大多发生在这里。我家位于西门，但我很少出街，因此在福州出了鼓楼区我就经常恍惚。我走在街头的时候，常有迷路的感觉。我不断地看路牌，但是就算路牌已经标明了我的位置，我还是经常怀疑我究竟身处何地。这使我对福州又有一种深切的隔膜感。

（2003年5月5日，于福州）


荆溪：看见
我在荆溪的诗歌阡陌当一回瞎子　　／还非

    在今年11月福州《海峡都市报》举办的诗歌朗诵会上，我认识了一位老乡女诗人，她名林晓锋，笔名荆溪（闽江畔荆溪镇）。她与我、徐南鹏、程剑平等几位福州诗友围坐一起，起先我没注意到这个苗条的女子，后来，坐我身边的南鹏一直埋头读一份诗稿，叫他也没反应。怎么回事？问他读什么，他抬头指着我身边的这位女子——荆溪，说是她的作品。这样，我与荆溪认识了。这都没什么。关键是南鹏从来在大众广庭没这么认真读过诗的，是好东西吗？等他读过，我接过稿子浏览数行，行呀，我转身与荆溪就多聊了几句。后来，我们在曾宏办的《诗旅程》网络论坛上，以及电子邮箱、手机信息之间多次接触，慢慢对荆溪的诗歌作品和写作的心路历程，有了一些了解。她很年轻，诗也写得有朝气，有特色，虽露些小疙瘩，这对一个年轻女诗人来说不是问题。
    通读荆溪的诗歌作品，我想过了，我应该把自己当一回瞎子。荆溪的诗歌阡陌纵横交错，我对她的个人经历、写作路子与阅读范围，了解得不是太深，我只是在这些作品的阡陌上跟随她文字后面，想象自己看不见一切，只凭两只耳朵，来倾听她在前面发出歌唱的声音。
一种是让我突然停住惊喜不已的声音。这个说法我毫不夸张：

一只水鸟的倔强
就是 不靠岸
——《水鸟》

这首《水鸟》还有一句：

快乐羽毛 不靠岸

    记得我读过她的一首写雪的诗，印象很深，且被震动了一下 。“大地没有手/但她接住了/雪的全部”这首题目叫《一定还有别的力量》，短诗只有五行，但题目一出现诗意便跃然纸上。荆溪能在这两首诗歌的感觉中这样说话，说明她已经具备了一种倾听能力且又的确听见了那个声音。不是她在说话，而是有一个地方在讲，她听到。她能偶然的做到这样，是因为她对语言已经有所听。“这个听不是和讲同时，而是在我们讲话之前。”（海德格尔）我以为语言是我们说话的工具，同时又必须用这个工具来写下听到它（语言）自身的讲，一个诗人必须训练这种听的能力，不会听，写一辈子也无用。从这看，荆溪在写作的深夜，已经有一只手在轻轻敲她的门了。
    第二种是那些莫名其妙的短句中弹跳出不知所云的声音。但不是晦涩，也不是硬扭语言。比较典型的：
瘦鸟飞翔
天空的金水湖
麦芒抽穗的空间
金羽冉冉升起
——《望》

    鸟居然还有瘦与肥之分（古人有写瘦马）。时空很是开阔，而那只瘦鸟拍翅的声音回不来，只在“天空的金水湖”畔回荡。远啊！我听不到。她有一首《话语的对象》，莫名其妙地说“要远离重量”，我不知道这句话的受话对象是她自己，还是第二、第三人称？不管怎么理解，这句话在我看来有点先知铭言的意味。比这更莫名其妙的还有：

风向下吹，雨往上飞：春天
多少岁？
———《春天，一行蚂蚁》

    她这么一问，我浑身发麻：需要认真一次，但最终以糊涂结束：春天多少岁？回答我呀！还很多，我再列出一些：“墙壁爱上抽象派”、“红苹果生锈了”、“手表停在三十岁”……阿根廷有一个被诗神照亮的木工匠叫安东里奥·波齐亚，一生仅留下几百行的随笔文字，好多难懂，但广为流传被誉为先知般的话语，录二句：“无论我走在什么地方我的边总在左边。我生长在这个边上。”、“没有事物完成于呼吸。”（王家新译）这就是莫明其妙的吸引力。我相信，荆溪在征服这些诗歌题材的途中，肯定有东西被她听到了。这种听到的是那么疾逝，还没回神过来就没了。诗人只好匆匆写下它，是又非是。这就是让我们在任何一位诗人的莫名其妙句子上逗留的阅读魅力。唯此，相信荆溪会在今后的写作中更安静，且只有更安静才听得更清晰。写诗的人需要这样训练自己。
第三种是老题材在她叙述中发出独特的声音。荆溪处理老题材看出她是花了心思，不嚼别人的馍，不重复别人走过的老路。小女子一个走僻路多危险，她不怕。且看看她怎么走的：
《水鸟》中那只水鸟为没有岸而欢乐的飞翔（不靠岸，要嘛升入虚空，要嘛葬海）。
《蛇行》勾画一个女人的生存秘密踪迹。
《情人梅》以独一无二（像说明书）的叙述写爱情。
《乌鸦》中的精灵展开翅膀在凡高的高蹈的艺术天地盘旋。
《太阳雨》到底透露生活的光还是撒落生存的泥泞？
《雨孩》对青春的焦虑和思索但还触及生命本真。
    很独特，她写老题材几乎都有异样的东西呈现着，近半透明状态。即使写故乡题材的如《水车村》等，也并非单一的歌唱故土乡情，其间还有些新质在闪跳，阅读她虽不太容易捕捉，但显得可贵。当然，诗思做到新发现并在语言中新生成，需要诗人的新功力。举个例子：煮南瓜，你没手艺（眼光）你就盐巴一撮把它煮清楚了也成，别粗制滥造熬太久了出璜味；倘若你有两下子你就露一手，南瓜亦可上宴席。也就是说不管写什么、怎么写，要把想表达的写清楚，不夹生，不枝蔓：跑开也要有蛛丝马迹可循。这一点，美国的弗罗斯特和爱尔兰的希尼，二位大师在叙述间的转换很见功力，可借鉴。相信荆溪会在今后不断探索中有新作品呈现出来：我对我的任何一位诗友，只是等待，再等待，其它都会揠苗助长。

2002、12、29 于宁德


荆溪：看见
·70后诗人点评系列之五·　　　　　荆溪诗歌的黄金岁叶／康城
    2002年，第三说诗歌论坛给我的惊喜相当多，其中较突出的就有荆溪的诗作，她的诗作具有直觉的呈现，瞬间的情绪记录，融合着奇思冥想。这是一位对诗完全敞开的诗人，超出了我的想象。我一向认为诗歌是一次意外的相遇，是和一个人，和一个词的相遇。另外我从不讳言诗歌中的混乱，并且认为现代诗最主要的特征之一就是混乱。混乱是对现有观念颠覆的开始。正如德国表现主义的诗评家库尔特·品妥斯在《人类朦胧时代》序中所提出来的："诗必须是阴暗而混乱的”“那些曾经遭到最严厉的指责和嘲笑的东西，那支离破碎的爆炸性语言，那自由或怪诞的形式，那不合逻辑，不合因果关系的种种联想的杂乱无章或者梦幻式的堆砌——这些在当时是战斗精神的辅助手段，而现在却更成为真正的形式！”是的，诗人往往孤身而入 这个时代的真实的混乱。如果说诗人和常人不同的地方，那是诗人必须对自己的时代怀疑，必须对现有的真实怀疑，诗人试图用语词去再现一个真实的世界，或者激发人们重新认识真实。这些唯有从混乱开始。
    一般来说，诗人不能被自己营造的氛围束缚，而要真正地被自然或外界的纷繁或一瞬间的简单所震憾。正如每个女孩都会珍藏自己的青春时代，容光焕发的自然青春。但这些对于一个人远远不够，或许站在我面前戴着变色镜遮住自己的才是真正的荆溪，而站在山顶头发迎风飘扬的不是荆溪，而只是模仿或者虚幻。或许当时我们都不是自己。那我们是谁呢？作为诗人得有自己的词汇，我现在坚定地认为，得用自己的方式。我们才能看到自己。用另外一种方式，你才有自己的诗歌。
    那么让我们来看看荆溪的方式。写作是艰难的。我想荆溪一定是经过漫无边际漫长的诗歌铁轨铺设阶段，才到达第三说这个站点（诗歌论坛）。网络上读到的诗作《七月二十八日》，可以说是荆溪诗歌进站的标志！或许说这是荆溪的诗歌入境通行证。这是一趟运送激情的列车。诗人心中强烈的情感开始激发诗歌，她的诗像火车冲进隧道，进入一个加倍轰鸣的诗场。正是混乱，各种感觉固有的观念粉碎了，她开始体会也开始发送诗歌的力量。《七月二十八日》从火车快进站写起，猛烈的刺激，到开朗，到迟疑，各种情绪表达出来，而其中“叽叽喳喳的光，叽叽喳喳的热”再现纷乱和强烈的情绪，“嘴唇僵死/在嘴里”，诗人陷入挣扎和幻觉，而身边的人把她拉回现实，“着火的女人忽然插嘴：“株州+47*60=长沙”，快到站了。或许诗人将进入另一个轨道，另一种生活方式，正如诗中所写：另一套生活公式。
    同期的诗歌还有《在梅溪》，这是一首更完整，更适于阐释的诗作，流露诗人的抗争、不妥协，那“洁白的牙齿，为世俗站岗”令人胆寒，即使是“二月的梅溪/只保住台灯的温度”，即使“沉默是唯一的幸存者”， 但诗人仍然会挺住。对于诗人来说，最重要的意义莫过于坚持写诗了。诗歌的意义从来不止于阐释，从某种意义上我认为诗歌不需要阐释，只有感受才能到达诗歌。诗歌不需要确定的表达，我更多的是沉迷于词汇的跳动，像音符或者线条。用它们的搭配方式激发我们的感觉。荆溪成功为我们展示了一位诗人的心态和生活状况，如《她们》《他》《听安集》等等诗作。在《梦》里，诗人冥想“天堂/定藏有/不可燃的私密”，而《她们》中，她“终于听见/一堵优美的墙/不超过一个夜晚/”。并感到“你妖冶的体型/是她挡着你”。诗人对语词的抽象和具象运用和转换得心应手。
    很明显荆溪的诗歌完全摆脱了90年代固有的抒情和叙事的诗歌语境，创造了自己独特的幻想和现实夹杂的诗歌语境，她的语词是有生命力的。各种跳跃，让人阅读时产生的阻碍，正因为其中的陌生和新鲜。她对生活的开掘尺度和其他众多女诗人不一样。和安琪相似，荆溪具有女性对纷繁复杂紧张生活的接触和接纳，并迅速地做了取舍。不同的是安琪深陷于一种命定的不安定感中，并且尽情倾吐，让人受到震撼；而荆溪的诗则在纷乱的甚至反常的境况中找到安定的趋势，她敞开自己，并有意去寻找同情和理解直至抗争。
    2002年底，荆溪的诗作《失败的树叶》让我眼前一亮。诗作让我想起美国意象派女诗人H.D那首著名的诗作山林女神《奥丽特》。同样是写绿色，H.D写到“翻腾的大海”，“大海的松针”“把你的绿扔在我们身上”这里无形的不可触摸的绿被诗人当成一件有份量的事物扔过来了，或许它的重量压着才使我们屏住呼吸。荆溪同样在这里迅速轻易地把这些绿当成事物换季的信笺，可以由绿联想到邮政和信笺，那么这是消息通知，还是贺卡？因为“似乎仍未用尽/绿的情义”。诗人抓住了信笺这个词，两首诗有异曲同工之处。接下来更为切近现实和深入，对比上班的被困在办公室里的人，感受西部的气息，因此失所，但仍然感到无法和窗外不上班的树叶的比较，因此那些树叶比我们有更愉快的诗意。失败的树叶，即将脱落的树叶，这些换季的标志，却成为荆溪诗歌中成功换季的词语。这首诗展示了荆溪赋予诗意的能力，这片失败的树叶，无疑是荆溪2002年诗歌中的一片黄金岁叶！
    本文涉及的仅是荆溪2002年的部分诗作，但从这几十首诗作可见荆溪诗歌创作状态，她已经为诗歌领域贡献了自己的词汇，诗人如此而已，难道还有更高的要求！2002年是中国诗歌有所收获的一年，写作达十年之久的中间代诗人和诗歌受到越来越多人的重视和打捞，而年轻的一代诗人们也有丰盛的收获。荆溪正是2002年中国诗歌这棵大树上重新焕发的一枚诗叶，这是一片诗歌的黄金岁叶，我相信她会永不褪色！

                                                        2003年1月31日