君儿专栏

简介：
    君儿：生于七十年代初，长于西子湖畔，毕业于华东师范大学对外汉语专业，现于杭州某大学任教。喜欢文学，尤其是诗歌，主要在网络上发表写作，认为诗歌是文学的灵魂，是感情的寄托，是生活的力量。


君儿:简单的抒情
简单的抒情
◎永远
◎从现在开始
◎过程
◎简单的抒情（组诗）
◎情节
◎用一天的时间想我（组诗）
◎昨晚你喝醉了
◎春天是这样来临的
◎错误
◎等待的过程（组诗）
◎怀念
◎咀嚼一个过程
◎年末的爱情
◎生活和爱情
◎下午五点的厨房
◎未来（组诗）
◎临近界限
◎星期五
◎门
◎ 如果
◎ 船
◎ 家
◎ 梦
◎ 八月——给自己
◎ 习惯
◎ 等待一个奇迹
◎ 光线
◎ 叙旧
◎ 疫苗
◎ 一天的三个过程
◎ 光阴


君儿:简单的抒情
错误

当动机和结果都成了错误，我们除了分离，还能如何？
——题记

到了最后，我们穿梭过的大地
除了沉闷的呻吟，只能哑口无言。

而天空依然象极了过时的舞娘
残缺不齐的音乐使她痛恨不已地想起
伦巴、探戈，它们属于不同的节奏
有不同的爱人，和不同的求婚典礼。

“错误缘何而生，就将缘何而亡
我们渴望捷径，就如捷径渴望我们 ”
从出生就开始奔跑的孩子，思索死亡
就象咀嚼橄榄，回味无穷。

“我怀念这雨水过多的春天，以及陈旧的屋舍，
和所有不太协调的摆设”
在家具中来来回回的鱼，它们并不缺少氧气
一如既往地活蹦乱跳。


君儿:简单的抒情
昨晚你喝醉了

这是立春以后的一个夜。层次被雕刻，
光年近在咫尺，我坐在你的对面，
想入非非。十六的月亮说，
你们错过了团圆。

想象一个醉酒的春天。它满街地奔跑
寻找野马、游牧部落，和似是而非的爱情。
仪式必须如此坚定，我掏空了的房子里
绣花枕头，适合夜夜失眠。

分别使二十五瓦的灯光痛楚、既而
粉身碎骨。你的声音将再次出发，
穿过森林、在瓷窑里千锤百炼，
然后爱上一个失聪的女人。

dth


君儿:简单的抒情
从现在开始
从手腕上穿过的时间。它们惯用的影象
惯用的语法陈述，惯用的无穷无尽。
光坚韧地透视我们的对话，现在，
果实成熟，森林茂盛，有关于春天的瞬息
你还能想象一只鸟飞过时落下的
尖尖的声音。

现在，我们在概念的范畴里，悉心打量一枚针。
我的肌肤火红，我的手掌宽厚，
我的肩膀倾斜，一边是平原，一边
必将是沙漠。这是多么让我难忘的时刻
即使溺水的海草纠缠不休地疼痛我
赖以行走的双脚。

这些飘忽不定的火焰啊，它们只会令我更加平庸
但是谁能屏弃这样的平庸？
我们居住在坚果的硬壳里，啄木鸟来过了
啄木鸟飞走了。

W


君儿:简单的抒情
过程

最初，这朵花潜伏于水底。一个人
和另一个人，他们无声无息地沉默
他们想念从前，长安的月色，捣衣人
垂下的发缕和红袖添香的
暖阁。

接下来，他们反复重提一个借口
一些林子里的鸟散去，一些在最后的风姿凋零之前
在他们周围，来来回回，目光坚定
他们想起了城墙、山川、和所有可以阻挡的
堡垒。

现在，河床上的石子使他们经脉疼痛
流年开始写一个字，他们思量而又思量
一只手，盖在另一只手背上，肌肤冰凉，
他们夜夜渴望温度回旋而上的
坡度。

“我们象藤一样生长、蔓延
相惜相怜、终老一生”
他们轻轻叹息，眼泪比月光
还要迷人


君儿:简单的抒情
永远

说到永远。说到一个词，
一个独幕剧里的场景，一束
亚麻色桌布上进口的玫瑰。

从烟的入口突破，想起许多年前
我们用火柴排列几何图形，三足鼎立
然后是一个四方的樊笼。

“拥有着就是快乐的，结果
有时会出其不意地来临”
日出而作的农夫有时这样对原野呐喊。

我却是不能这样呐喊。“forever,forever”
声音从石头的表面直线切入。忍不住的时候
想想因为想想所以想想许多转折的用语。

但是但是，保持这样的平静
只能在很久很久以后。我一个人锁上办公室的门
一个人回家，一个人和寂寞共进晚餐。


君儿:简单的抒情
情节

电影里的老镜头。半盒子烟灰，城门
八点关闭，打更的猫在土黄色的雨里
潜行。穿风衣的女子站在路边，
一打银色的指环，一打黑色的羽毛
婚礼是在南方举行，火车、月台以及
挥手后的一段留白。

情节始终如此生动。三十年的红木家具，
床沿使骨头磕疼。我们坐下，膝盖上的陈伤
使六月开始下雪。细瘦的桃花更加细瘦
“流水无情，焉知落花有意”
一声低过一声的小曲，表情
错落有致。

压在玻璃下的票根多象迟暮的鸟，
它们学习打坐，“我们需要寂静，即使
是死一样的寂静”。我惯用一切烂熟于心的词语
修饰、强调，进而在匣子里放一朵干瘪的
海棠。这样活着，有序地在留声机的指针里
左右滑动。偶尔嘶哑，偶尔婉转无比。

ace


君儿:简单的抒情
咀嚼一个过程
咀嚼一个过程。想象着一只秋天的柚子
一些清香，无孔不入地浸染了我的身体。

在每一个下雪天，我都会旧病复发
梦游、或者只是咳嗽，把古董一样的油灯擦亮。

我的手心划满了十字，举起，又落下
我不是虔诚的信徒，为谁而生，又为谁而亡？

成为你的一件静物。画师的眼睛，
比月亮更为皎洁。它们会使我的骨头开花，最后的水仙。

疼痛也是如此曼妙的，春天骑在马背上，
一路招摇而来。不用盛装出迎，我拧开一枚无色的唇红。


君儿:简单的抒情
生活和爱情

朋友说，没有生活的爱情不是爱情
                           ——题记

关于女人。她全神贯注地雕刻墓碑。
孩子在竹蓝里迅速成长。象一个苹果，
她只爱着其中的核，水分逐渐褶皱。
春天很妖艳，杂草不会丛生，桃花在她的
臂上刻字，然后酿成陈酒。

生活总是让她一惊一乍。她象蚂蚁一样
搬运粮食，象蝴蝶一样卖弄风情。坐在三十年的空白里
她象一扇门，打开，关上，甚至
钥匙就挂在画架上，触手可及，
她坐在肖像里冲泡新茶，三遍就是一个过程。

反复检验一个仪式。或者郑重，或者
象垂死的病人一样，立下遗嘱。
“我们需要爱情，而爱情更需要生活”
她目不斜视地走过，顺便踢翻了
有着抽象图案的水罐。


君儿:简单的抒情
下午五点的厨房

一尾鱼的婚礼。水槽所能开启的
新房，瓷盘零落的图案。
女人的围裙开始哆嗦，下午五点
这个时间，拥抱还在继续
桃花在刀尖跳动，它们含蓄地呻吟
春天来了，黄昏近了。

水所在的位置。有时偏左，有时偏右。
蛋黄开始流动，劈啪劈啪的声音
贯穿始终。我还能采集什么，
一片叶子刚刚复苏，一杯咖啡
翻滚，将冷未冷。

我们安静地祈祷吧。弥撒，上帝
纤细的手指停顿，打最后一个节拍。
合唱，而后我们的舞蹈，总有一些能使你
过目不忘。我只能这样，屈俯，单脚跳跃
一个姿势让你感动，另一个姿势
让你无动于衷。


君儿:简单的抒情
临近界限
仅仅是一朵花，它比我十年的爱情还要沉重
它转弯抹角地生长，在黑暗里
吐露最后一句遗言。

这以后该是一段缠绵得不能再缠绵的
小提琴协奏曲。蝴蝶长在我的袖子上
它不能飞翔，是的，它象我长在烟里的名字
忽明忽暗，但是我们不能相信它的存在。

此刻我们总该表达些什么。面对着墙壁
我得承认我是多余的——
象我过早衰老的诗歌一样多余
穿过狭窄的弄堂，故事不紧不慢地重新展开

我总是保持着平静的仪态，或者
我们应该保持沉静的笑容，在一颗痣的上面
写一封催人泪下的信。这时你却突然哑口无言
你指着春天与夏天的界限，一年是这样迅捷
一千里路，是这样意味深长。


君儿:简单的抒情
星期五

这个时刻，亲爱的
我们象过冬的啄木鸟
杯弓蛇影的爱情，悬于最后的常青藤
但是我没有看到它们发芽
——是的，现在叶子一片片落下来
这是春天的尾声，是写在独幕剧里的
一句旁白。

你坐下来的姿势，必然是完美无缺的
亲爱的，雨水与阳光次第走来
这是第几个星期？我越来越象一个孩子
你点起烟的时候，我正扳着手指
数燕子的归期，一遍接着一遍

在空白的后面还有多少空白？
十二点醒来的往事，在一枚针的眼睛里
闪烁不定。
不需要用什么来纪念，一阵风就这么吹过
一首诗就这么读过，一个人
就这么锁在柜子里，夜夜安眠。


君儿:简单的抒情
门

我怀抱影子。煮好了咖啡的守夜人走来
他在光线中若明若暗。
这时寂静变得五彩斑斓
你可以想念一枚针穿过盒子
水银一样的窗口，在走廊上，
我似有似无的跳动着的心脏。。。

整个门的背面，都象我的手心一样光滑
令人难以置信。我只专注于这形状奇特的
门闩。它不会应声而开。我们躲着
进去，然后沉没，然后在石头的缝隙里
顽强生长。

你不能有这样荒谬的设想
子夜让我们受了惊吓，这些语无伦次的仆人们啊
他们只会哭泣，把银色的瓷器擦得发亮。
在这一刻，呐喊已无足轻重
但是我仍然渴望上帝穿过我破烂的屋顶
他只带来一根麦穗，一滴雨水。

现在，我在蒸笼一样的房间里
读上个世纪的抒情诗歌。我被禁锢着——
我象一个天真烂漫的少女一样手舞足蹈
象一个风烛残年的老妪一样闭目沉思。
沉稳的没有一丝邪念的黑暗啊
它将目送我离开，离开。。。


君儿:简单的抒情
如果

如果，寂静的背后
还是寂静

坐在核里的孩子
现在，你是我唯一的水手

我们收藏了白昼，洗净铅华
我唯一的一枚口红。。。

如果，三十的背后
是七根擦亮黑夜的火柴


君儿:简单的抒情
船

最后的一班船。我和我的
帆。

无法悲哀。无法在你的目光后面
成为波涛汹涌的海。

是的，转身以后，我们的方寸之地
密密麻麻地长满了鱼。

长着尾巴的鱼。有时
她们象你一样美丽。不露痕迹。


君儿:简单的抒情
家

在原地。你感叹着
“水的方向，从出生之地
蜿蜒而来”

惯用的措辞。一字一句
一板一眼，合拢而后放开，
一朵花无非是这样的一个反复过程。

是什么从我新长的鱼尾纹里
顺流而下？是什么从你挺拔的高度里
逆流而上？


君儿:简单的抒情
梦

没有什么。沉沦，
或者失陷。

空白的线条，临摹
一面墙。你的天真
总使我惶恐不安。

“他们都离去了，水妖，
蛇，和金色的小鹿，妈妈
他们都离去了”

早餐时我们漫不经心的对话
常常使我无言以答。


君儿:简单的抒情
八月——给自己

八月，人们生活从容
包括吹口哨的流浪汉，打铁的老人
和胡同口摆面摊的年青夫妇。

据说，他们新添了一个儿子
象三十多年前的我一样，
他在黑夜里啼哭，白天，
在没有空调的瓦房里酣睡。

我常常怀疑自己的身份
有时我是个有着高尚职业的人
有时只是一个母亲，或者是
一个人的情人。更多的时候，
我只是你随口叫出的一个名字。

我唯一不能想象的是
隔壁的烟铺总在九点准时关闭。
它让我向往一个女人优雅的姿势
象许多年前的一个老场景
有人说是堕落，有人说，那是
美丽。


君儿:简单的抒情
习惯

那时我们只能答非所问，一排排的房子
一个街区，马车在三十年前的走廊上
气喘吁吁。我不能快马加鞭了，不能
看着一朵花在墙角衰败，直到无法重生……

很自然地，我就想聆听大地的回声。
许多陌生人向我点头示意，我弯下腰，系紧鞋带
掩饰困顿、惊惶以及于此牵扯不休的
种种习惯。

期间四下奔走的落叶会令我想起一个城市
和那个城市里早出晚归的人们。
我在一些夜晚会经过一些纵横交错的小巷
看到一些在黑暗里忙碌的幽灵，他们是亲切的，
象我失散多年的兄弟姐妹。

至此，我可以心安理得地睡去，
在早上六点准时醒来，在镜子里输入一些符号
一天的生活，就此开始。


君儿:简单的抒情
等待一个奇迹

我将彻夜不眠地等待着
一个奇迹 它会象火焰一样燃烧星辰
那些被考古学家们遗忘的废墟
今夜 将有神灵驾着金色的马车
将有和花朵一样美丽的少女
捧着砌满珍珠的酒樽从篝火边经过

所有那贫瘠的土地 都将有层层麦浪
天鹅飞过的地方 人们都将开始欢呼
我的眼睛 将和宝石一样的明亮
我的唇 将和花瓣一样柔软而润湿
那些青春的羽毛 将在这个晚上漫天飞扬
也许会有一场雪 在冬天来临之前 我们的世界
已经纯洁无暇

我 会在这样一个寸草不长的地方
等待着这样的一个奇迹
当你经过的时候 所有的花朵都将绽放
而所有的流水 都只会流向一个地方


君儿:简单的抒情
光线

躲在光线的反面，手所能遮住的，只是手的影子。
                                   ——题记

无法再次深入。在狭窄的、宽敞的
明亮的、黑暗的，各种形状的房子里
患了眼疾的我坐在浅口杯里
有时是鱼，有时，只是
他们废弃的一根鱼刺。

就这样吧，在我年老之前，
临摹遗像，包括我下巴上的一颗痣
和蝌蚪一样游动的表情，有人说是幸福，
有人说，那是悲伤。

立起来以后，关于光线的遐想
就会到此结束。我们总是看得一清二楚
比如灰尘积满了衣橱，清洁女工
花枝招展地穿着我十年前的旗袍
走进了隔壁的艺术摄影楼。


君儿:简单的抒情
叙旧

现在，把声音关在胸腔之外
在一个人的候车大厅，风尘仆仆地
找一句开场白。

不是孩子才会这样执着——
我们说不标准的普通话，
听不标准的粤语歌曲。

当然，少不了那些落伍的诗歌
它们在隔壁面店的油烟里
轻轻地，就被吸入肠胃。


君儿:简单的抒情
疫苗

我不否认，一场疾病刚刚过去
另一场，正在向我的肺部
迅速蔓延。

二月的疫苗。我无法拒绝想起
一声咳嗽，在另一声叹息里
融化，然后相依为命。

谁能了解细菌生长的过程
谁能从我枯枝一样的血管里
验明正身。

f


君儿:简单的抒情
一天的三个过程

上午

整个上午，我都若无其事地写诗
偶尔故作深沉地抽一支烟

起初，我还能保持镇定
在椅子三百六十度的旋转里
和形状各异的纸人郑重对话

数到手指的第三根骨节
人们开始呐喊"竹子开花啦
竹子开花啦"

声音和厨房里飘来的茴香
一样刺鼻

下午

下午的太阳有些刺眼。你可以联想到
情人的目光，或者一把匕首。

它们无法从三层的棉衣外，直透心脏
我总是不合时宜，十二年前的温度
似乎和现在天壤地别。

当然，我还保存着同样的病历
和一面墙同居了许多年，
至少我还能很自然地微笑、点头示意。

有的时候，邻居们的窃窃私语
使我感到我们起码都是
即将康复的精神病患者。

晚上

晚餐时的一根鱼刺
使这个夜晚，毫无意义。

弹簧门的开关，令我怀念
一个烂醉如泥的工匠，以及
他妙不可言的车间。

而月亮则象一个风骚的舞女
从我窗前经过，居然还能
意味深长地回眸一笑。

我的身体，准确无误地投掷于床上
还有零点零零一的误差
正待验证。


君儿:简单的抒情
光阴

你说起孤独
说起南方流行的一场疾病
说起在沙漠一样的城市里徒步两公里
说起一个地方，说起你称之为兄弟
或者姐妹或者别的什么的人

我每天穿越两个城区
象一只候鸟扑腾着翅膀，来回迁移
口袋里的几个硬币总是让我感到满足
至少我还不是一贫如洗
至少我还有闲情逸志怀想过去

想到一个广告
他们说可以使二十岁的女人
变成十八
想到我楼下的桃花
在春天学会吟唱
“人比黄花瘦”

一寸光阴，不再是
一寸金。
我们痛恨这样的庸俗，包括比一寸金
更让我们举棋不定的
一寸光阴。


君儿:简单的抒情
春天是这样来临的

（一）

你只须这样坐着。反复温习着
一个手势、一些预言和满屋的声音。

情人们用月亮来打点行李
而我所有的，我的爱人，只有这冬夜的最后一根火柴。

（二）

它是无所不在的，譬如我开门时顺势而入的寒流
譬如唇齿相依时的亲密无间。

再譬如我所钟爱的水袖、丝竹和远道而来的燕子
它们总使我迷离其中，却使你清醒万分

（三）

春天的钥匙已经在我的衣角叮当作响，
我们正襟危坐，桃花却在我们小小的心脏里破土而出

留恋这片土地。甚至不用告别，我也会泪如雨下
象孩子似的匍匐在你的臂弯，哽咽无语。

（四）

悲伤。我们还能肆无忌惮地悲伤，或者
幻想着自己苏醒，在一月过后的阳光里。

手与手拥抱、亲吻，并且合拢成为
一棵树。断桥边白蛇等待过的一棵柳树。

（五）

无法再次豁然开朗。无法再次，
离你三步，就把春天阻隔于墙外。

走上二十三级台阶，然后渴望风，
渴望雨，渴望花瓣落下时清香满袖


君儿:简单的抒情
简单的抒情

我简单地抒情，简单地生活，简单地爱你。
                            ——致X

（一）

“这唯一的剧本，
唯一的......”

从梦里伸出的枝桠
台词，象雨一样湿润了我
陈旧的外套。

（二）

这是多么简单的情节
一个字，或者一句漫无边际的抒情

”我是你的，你是大地的
大地是我的......“

湖泊沉静，春天反复无常
冷暖自知。

（三）

我们的故居。从北面来的风
在南面成为阳光。

爱情适合在缝隙里生长，
种子、花蕾、果实，
有条不紊。

（四）

光。浓淡适宜。半截子烟
一盒子无序排列的情绪。

“你的情绪，是使我夜不成寐的
唯一毒剂”

你抱怨着，电话搁置在一千里之外。

（五）

停止。过半个时辰，继续
一句开场白。

我还存在着。声音、影子以及
柠檬似是而非的清香。

你还存在着。影子、声音以及
隔岸的江浪。

（六）

“这是我的，
这也将是你的......”

以一朵含羞的桃花的名义
宣布：三月，流水一样地过去
我，流水一样地向你奔来。


君儿:简单的抒情
用一天的时间想我

如果我离开，请用一天的时间想念我，然后，忘记我。
                                      ——题记

*子时*

现在，我开始不着边际的抒情
沉下去的子夜，适合爱人们私奔
“永远有多长，我就有多老”
从镜子里抽出一块大红的花布
做一件嫁衣，并且，我要亲手为你
打上领带。

*丑时*

凌晨。一个新鲜的比喻即将诞生
它如同一个未满月的婴儿
目光孱弱，夜啼声刺破一个老人
多病的心脏。来吧，来吧，我的爱人
幕布即将拉开，手术的过程
不是如我们想象中一样
孤独、恐惧，甚至，痛不欲生。

*寅时*

我痛惜于这些支离破碎的骨头
它们使一个人的躯体，象石头一样笨重，
象春天的雪一样，传染疾病。
但是亲爱的，它们不会再次苟延残喘
细节再次重复，情节如此动人，
玫瑰在夜里谢去，没有缘由。

*卯时”

“从失眠中觉醒，是多么可耻”
为你热一杯新鲜的牛奶，象一个
新婚的妇人，蹑手蹑脚地打扫房间
缝缝补补时间的裂痕，并且
忘乎所以地掩上邮寄而来的门。

*辰时*

语言不是匕首，甚至，不是
升降电梯里的一颗按纽。
亲爱的，我害怕十二个时辰的背后
我肋骨的反面，有错位的
疼痛。季节反复无常，我习惯于
冬天早起，夏天，沉睡如泥。

*巳时*

一半的桃花提前开放。猫从树下经过
眼神凄迷，令我想起上个星期五
它在黑色的屋顶等待
黑色的情人。
亲爱的，我们只是大地的孩子啊
生于此地，就势必要死于此地。

*午时*

我在这矫情的诗歌里，成为
守墓的女人。
“爱情不适合精心养育”
雨水和阳光一样充足，它们洗去文字，
正义凛然地宣布稗草将和稻谷
同时滋长。

*未时*

不是末路的“末”。你可以想象，
也许它是未来的“未”。
亲爱的，过于明亮的光线总是使我口不择言
越来越虚弱的声音，折断了翅膀
我们可以取名为：绝望。

*申时*

这样更好些。白天，黄昏，既而是
黑夜。我们按部就班地生活、工作
偶尔谈谈奢侈的爱情。
“善于表达使我成为飞鸟，
拙于言行使我成为即将死去的——鱼。”

*酉时*

“当黑夜降临，我和我的爱人
互相依偎，学习取暖、制造火种。”
我们惶惶不可终日，亲爱的
练习一句术语，用剪刀裁开
然后用过了保质期的胶水封口
切记：写上地址。

*戍时*

这是最艰难的时刻。亲爱的，
我们必须一本正经地说一句
精彩绝伦的离别赠言。
不可避免。我介意月光流过的速度
以及你的烟吸入肺部的
危险指数。

*亥时*

缄口。而后，在你十二个时辰的思念里
摸索前进。


君儿:简单的抒情
等待的过程
过程总是比结果更为美妙
                        ——题记

第一天

从陈年的咖啡里抬起头
“这是一个星期的第一天
上帝开始劳作”
陌生人笑容可掬地握住了我的骨头
我听见雪的声音
象针一样地落在了我的耳朵里

第二天

“被诱惑着是多么幸福”
整个下午我都坐在信封里
等待邮差经过
他舒展着手臂 从北方到南方
必定要经过许多的河流
而码头都开始冬眠
断了桅杆的船只，正安静地向我开来

第三天

安于这样的姿势
“保持七天，然后你可以重生”
一朵花死亡 必然有一些诗歌
象镜子一样光洁明亮
我的背上一定长满了灌木
佝偻着的思念无法从镜子的反面
鱼贯而出

第四天

一个失忆的女人应该快活无比
她坐在冬天的门槛上剥着豌豆
并且和一只踱来踱去的猫
谈论心事
“你为什么而来，就将为什么而去”
她关门、洗手、睡觉
动作优雅，神态自若

第五天

“你害怕黑夜，而黑夜害怕阳光”
去年的玫瑰正在陶罐里繁衍
我在墙上作画、写字
安度余年
每一天都会这样过去
每一双眼睛都会在刺眼的烛光中
渐渐失明

第六天

“如果你爱我，就请爱这样的过程”
我对着银色的刀叉庄严起誓
“不能相亲相爱，就让我们失之交臂”
你走过来 或者我走过去
结果都和过程
毫无关系

第七天

和今夜的雨击掌、喝酒、促膝谈心
我设想着残留的口红
能开出一朵水仙
她搔首弄姿 “我有着无与伦比的美丽”
而水中的倒影却丑陋无比

第八天

七天，不是一个轮回
亲爱的，我周而复始地休息、工作
踩着木屐，噼啪噼啪地
整个江南都渴望一场雪的宠爱
“我无法准时到达。故乡属于你
就不会同时属于我。”

第九天

时间于我 只是一件高领的毛衣
那些粗糙的纹理，使我的肌肤疼痛不已
“如果我是一个工匠，我将制造一把最精美的锁”
谁能锁住谁的凝视
谁能禁锢谁的思念
谁又能代表谁的明天

第十天

这个花枝招展的冬天不是我的
我象鱼一样恋上了银色的鳞片
“让第一个经过的渔夫爱上我
然后狠心抛弃我”
我甚至耻于呼吸，因为呼吸
会使有限的氧气再次逃遁

第十一天

不可想象，我还能无所事事地
终日为你写诗、流泪并且使白天
和黑夜一样漫长
“也许这是最后一天
也许我们该庆祝、该狂欢、该彻夜不眠”


君儿:简单的抒情
怀念
或者我该把流年，悬挂于茅草的屋顶，日日怀念。
                            ——题记

（一）

那些低吟浅唱是多么多余。
亲爱的，我已经四面楚歌，无地安身。
守侯一座空城，月亮一波三折地在水中
开花、结果，日益丰满。

（二）

我象野狐一样学会奔走，于这荒郊
于这三百里外，亲爱的
不要吝惜一个经过的完整。
我徒步而来，必定会徒步而去。

（三）

爱情使我夜不能寐。我为右手上锁，
长满石膏的左手，象昙花一样芬芳四溢。
十二行的诗句，只能在属于你的黑夜盛开
它们青春曼妙，美丽无比。

（四）

你起身的动作缓慢有力。我们和距离握手道别
春天正在阁楼上，象一个准备出嫁的新娘。
”有些会使你心跳不已，有些会使你平安终老“
我在子夜，合上最后一扇门，听你的鼓点准时响起。


君儿:简单的抒情
年末的爱情
12月31日

Y，我怀念可以痛哭流涕的日子
怀念月光下弹琴的人们，一朵莲花的风姿
和丽娃河荡漾起伏的水波。
一些情话呼啸而过，另一些沉积
使我的手掌象岩石一样坚硬而深厚。

Y，年末，我正坐在泥砌的房子里
为一盆从北方移植来的草浇水、施肥
我无法宁静地从电话的这头进行远游
那些美妙的歌声属于你，却与我漠然相对

Y，相思只在我无法触及的地方扎根发芽
它不会忠诚地追随我的影子，追随黑暗
以及死亡。你是多么惧怕死亡，
正如我是多么热爱着阳光。

Y，用盐浸渍的幸福岁月，总是让我难分难舍
2002年最后一天，你发明了一种叫时光机器的东西
未来，就轻易地被你踩碎，我听见了它们的哭泣

1月1日

Y，我是一个贫穷而丑陋的女人
我终日无病呻吟，并且憧憬未来。
Y，我是注定要在你的目光中死去
注定要在你的祝福中，成为一尾没有鳍鳞的鱼。

Y，今夜没有月亮，甚至没有最微弱的星光
零下五度的气温，使我温暖，使我战栗
使我以为接近了天堂，使我以为脱胎换骨
原来是如此容易。

Y，我害怕着新年的咄咄逼人
被箭射中是多么快乐，被海水治疗伤口是多么让我
铭心刻骨。你不是我的上帝啊，Y
至少，我不是你的天使

1月3日

Y，我象小鹿一样怯怯离去
草原、牧场，它们的丰盈诱惑着我的眼睛
却无法再次诱惑我的爱情

多么甜蜜，被雨水洗劫一空的大地
还能滋生各种各样的花朵，以及昆虫。
谁渴望复苏，谁就必须冬眠
Y，我手心冰凉，额头却挥汗如雨。

Y，隔着十年的路途，不要告诉我
流浪是如此妙不可言。
我坐在陈旧的马车里，日夜兼程。
Y，如果爱我
请不要快马加鞭，逐我于尘埃。


君儿:简单的抒情
未来

（一）

它不是一个侧面。我们抬起头来
想起日色将暮，一只飞鸟踟躇而过
帏帐里的窃窃私语
现在变得无比清晰。

而俯下身来，我还可以看到一个未来
它桓横在无数的脚背上，人们走过、人们哭过
人们歇斯底里地狂想，在昨天、今天
在一个微不足道的场景里。

（二）

这比黑暗更为轻佻的一点亮色。
“沉默的客人，他已经死去
在一封没有完成的书简里
从容死去”

经纬分明，并不代表我就此
可以安静下来，在暮春时分
坐在天花板上听雨点重重砸下来
撕心裂肺的声音。

（三）

看海，或者让海远涉重洋
来看我们。

出发并不见得比到达更为可耻
下午不是我们的下午
情节一如既往地灰色。男人和女人
他们该相爱，象鼹鼠一样
战战兢兢地相爱着。

（四）

“都是似是而非的，包括
有棱有角的语言和横在脊梁之上的
灵魂。”

再大声一些吧，黎明时分的聚会
就此无疾而终。

这时我突然无法自已地悲伤起来，
模仿一个老人独行的姿势
我们可以归结为：病入膏肓。

（五）

漫长而总是无比微妙的
一个季节。所有我曾经赞美过的
花、树和比符号更象符号的
草地，现在，都陷入了沉思。

我取名为夏天
--我多么渴望成为夏天的孩子
和春天唇齿相依，和秋天一衣带水
和冬天，有不可逾越的距离。

是的，即使我依然是弱不经风的。

（六）

在形式之外，我们可还有形式？

这样的卑微和怯懦并不能让我恐惧
相反，我该惊喜若狂，因为它们存在着
就象我枝叶茂盛的手掌，在我拿起瓷盘的同时
我听见清脆的破裂声
这远比命运交响曲更让我振奋。

（七）

星期五，或者是象一个忠实的仆人一样
尾随其后的周末。

谁目不斜视地走过，谁从我的水槽里取走一条鱼
谁对谁说生命周而复始，一个人死去
另一个人在渡口神采飞扬。

谁是来者，谁是归客？
谁是谁的冥想者？谁能使谁从一而终，
而且毫无怨言。

（八）

这真令人难以置信，我们还在延续着
即使是一些残余的火花，即使
是碎得不能再碎的一手沙砾。

这个瞬间令我失神，令我面对镜子
那些咬牙切齿的仇恨
油然而生。

可是还能如何呢？一个立体
是这样诞生的：从这一面进入
切记不要从另一面落荒而逃。

（九）

一次就已足够。记忆不会发霉
不会在五月未至的时候
就趋向于平常。

林子。并不见得比三尺见方的书桌
更为宽广。一次比一次更为激烈的
撞击，一次比一次更为绝望的
设下圈套。

（十）

水在阴影里越发年轻。而诗歌必定是苍老的
正如我今天扯下的五根白发。

我的爱人在年轮里也会老去，突如其来的
衰老速度，比郁金香的凋谢
更为迅捷。

除了一场似曾相识的病，我们
没有什么是共同的。这刻骨的
让我痛了三十年的病。

2003。4。19