李见心专栏

--E


简介：
    李见心，1968年11月19日生于抚顺，现居锦州。辽宁省作家协会会员，毕业于鲁迅文学院和中国人民大学在职研究生班，1987年起先后在《诗刊》《当代诗歌》《诗人》等刊发表诗作，作品收入多种选本，曾获过诗刊社举办的全国诗赛大奖，著有诗集《初吻献给谁》，长篇小说二部，第二本诗集《比火焰更高——见心诗歌写真集》即出。
诗观：诗歌写到最后，拚的不是语言、思想，而是思维的诗意。
也就是说，再优美的语言，再深刻的思想也敌不过思维的乐趣。
思维的乐趣像飞鸟，却不是飞鸟本身，而是它在天空中任意画出的一条条自然又奇妙的曲线，诱惑着我们撒出网去捕捞。


李见心：一朵云之于我们的生活
一朵云之于我们的生活
◎空花瓶
◎ 流泪的事物
◎ 看着我
◎ 风从来就没有声
◎ 迟到
◎ 吸烟的女人
◎ 门把手——给希姆博尔斯卡
◎ 大师
◎ 醉中听沙
◎ 替上帝写给自己的信
◎ 春天
◎ 平静
◎ 形象 形象
◎ 速记
◎ 纸上情人
◎ 献给我丢失的灵感或情人
◎ 照镜子的盲人
◎ 大房子
◎ 与一个诗人见面
◎ 相对
◎ 卧室
◎ 大雨(外三首）
◎ 想象重庆
◎ 我要是个疯女人该多好
◎ 挑剔春天
◎ 怕
◎ 夏
◎ 双面庄子
◎ 室内生活
◎ 春天的三道门
◎ 梦
◎ 节日
◎ 题旧照
◎ 紫衣
◎ 给我的孩子（新朗诵诗）
◎ 一首诗主义
◎ 紫音
◎ 天鹅
◎ 一朵云之于我们的生活到底有多重
◎ 另一个女诗人和我
◎ 午夜三点
◎ 读麦可诗
◎ 我的身体周围
◎ 不能爱你的十三种理由
◎ 傍晚六点半 诗歌时刻
◎ 肉体擦出的火花能让我们飞多高
◎ 五瓣丁香
◎ 五行
 ◎ 比火焰更高
◎ 条件
◎ 无题
◎ 替别人写给自己的情书
◎ 攀援
◎ 笔架山·天桥
◎ 战争
◎ 陈旧
 ◎ 从名著中舶来的爱（组诗）
◎ 你所失去的只是事物的表面——给一位盲诗友
◎ 裸 夏
◎ 感 谢 海 子
◎ 岁 月
◎ 十四四十四十一
◎ 原谅
◎ 慢半拍
◎ 同性恋
◎ 一段记忆
◎ 读别人的诗 写自己的诗
◎ 世界上最难的单项选择题
◎ 不容轻视的一粒沙
◎ 长发的理由
◎ 河
◎ 水
◎ 夏天
◎ 一个老处女的墓志铭
◎ 三嫁
◎ 楼下的空房间
◎ 小鸟
◎ 午后的倾向
◎ 黑色花
◎ 床
◎ 本能
◎ 猫捕影
◎ 对峙
电影组诗：倒影天堂
◎奥勃洛莫夫生活中的几天
◎ 春光乍泄
◎ 犹在镜中
◎ 云上的日子
◎ 基督最后的诱惑
 ◎ 失乐园
◎ 女理发师的男人
◎ 钥匙孔的爱
◎ 罗拉快跑
◎ 情书
附录


李见心：一朵云之于我们的生活
空花瓶

空花瓶总是张着嘴
没有一年四季的鲜花可以喂饱它

最初它出场是在病房
道具是我有意制造的一道伤口
血液止不住了说话的欲望
它托举着众多鲜花的呼吸前来探望
疼痛的空间立即被鲜花剥离
送花的朋友似乎知道
鲜花和伤口的血缘关系
就像同类才能安慰同类

我得承认
我最初的目光像蜜蜂
总是被它上面的部分粘着
而忽视了它
大半个身子被遮蔽的事实
直到短命的鲜花纷纷谢幕
它才凸显宠大的位置

我的伤口被花香秘密缝合了
只留下深深的伤疤
抽去灵魂的鲜花枯萎了
只留下空空的花瓶
它们也像一对同类
彼此抚慰着

只不过　我外表的伤疤
闭上了嘴学会了缄默
不愿再品尝嗜血的快感
而欲望的空花瓶总是张着嘴
像从我内心掏出的一件容器
渴望着持久的鲜花


李见心：一朵云之于我们的生活
流泪的事物
让我们流泪的事物
不只是洋葱
还有蝴蝶苹果和红草莓
当一个女人对我说
她有着红草莓一样美丽而脆弱的初恋时
我的精神第一次感冒了
淋漓墨汁
爱情从来都是一种野心
而不是良心

使我们流泪的事物
自身也会流泪
像风、霜、雨、雾
还有正在缩小的雪人
当我看到一个雪人正用自己的血喂养草根和一个冻僵的婴儿时
我的胸口刹时变成了两座被暴阳劈开的
雪山
源源不断地喷涌乳汁
我要喂养所有会流泪的生命
等他们长大了
娶我的皱纹回家


李见心：一朵云之于我们的生活
看着我

我没有看你　却知道你在看着我
看出我年轻的破绽
看出我睫毛上颤栗的灰
你看着我，像钉子看着一幅画
想挑起她　挂起来的欲望

我嘴上说你别这样看我
迷走的血液却加重了身体的色彩
引诱着你继续看我
我知道　 酒的秘密是时间
爱情也是

我缓慢地从酒杯里抬起头
递过去酒杯
而不是红葡萄酒做成的最新鲜的嘴唇
你想永远看着我吗？
那我们的一生只能用酒杯接吻

我多期望你一直看下去
看得我开出花的皱纹
看得我灵魂飞舞蝴蝶的翅膀
那时，你就逃出了上帝
我也逃出了人类


李见心：一朵云之于我们的生活
风从来就没有声
风从来就没有声
我们听到的风声不是风声
而是与风相反的声音

是倔强的小草的呻吟
是威武不屈的大树的呐喊
是参加过地下抵抗运动的建筑物的呼号
以及一切裸露在外面事物的声音

风从来就没有声
我们听到的只是我们自己
耳朵里的声音
骨头里的声音
血液里的声音
我们怕暴露自己
所以把这声音
嫁祸给了风

风是我们凭空捏造出来的声音
替人类当羊
替寂静当耳朵
替梦当梦

风从来就没有声
就像我们从来就没有出生
我们见到的生活不是生活
而是与生相反的事物


李见心：一朵云之于我们的生活
迟到

已经晚了
我就不怕更晚
对于出席这场词语的盛宴
我怀揣着挑剔的胃
没有洁净的词可以喂饱我
就像没有土地可以喂饱粮食

我头戴荆冠
行走坐卧
找不到远古丢失的灵感
我的心就变成了一个虚词
我甚至不敢在两句话之间翻一下身
怕被梦疼醒

其实　我起的比太阳
还早
因为我一直没睡
凌晨三点
最黑暗的时刻
我走进盲人的视线
用我指甲上幸存的光
挑起过微弱的黎明

已经晚了
我就不怕更晚
晚到天光大亮
晚到我去收拾残局
把弄脏的词一个个淘洗干净
让它们在阳光下
重新羞涩

无数次迟到之后
我却以早退的名义
成为被告


李见心：一朵云之于我们的生活
吸烟的女人
吸烟的女人
是有故事的女人或想要
有故事的女人

吸烟的女人
心思不在烟上
她手指夹着香烟的胴体
展示的却是自己手指的胴体
她嘴唇盛开着香烟的火焰
展示的却是自己嘴唇的火焰
香烟这男人的饰物　别在她身上
反而使她更有女人味
就像穿着男人衣裳的女人

与其说她喜欢吸烟
不如说她喜欢制造烟雾
许多清晰的疼痛
在雾中会变得边缘模糊
而许多想不明白的问题
在雾中也有了可触的形状

比如迷路的雾
也让路走丢了
比如贫穷
就是把别人送的用来闻味的好烟
当成坏烟抽了


李见心：一朵云之于我们的生活
门把手——给希姆博尔斯卡
你敲着石头的门
我敲着你的门
你手里攥着的　是无形之门的门把手
我手里握着的　是你的诗
你智慧和生命的门把手

你从不掩饰自己失败的尝试
反而用它肯定人类
把羞怯变成星子的力量
让黑暗闪烁其中

我省略了你老道的天真
不用敲门
我也知道石头的内心还是石头
就像镜子的面孔打碎了
还是镜子的面孔

而语言却是条漫长的不能省略的道路
我要闯过多少否定的丛林
才能抵达你
惊讶的门槛儿


李见心：一朵云之于我们的生活
大师

一株枝繁叶茂的大树
站在人们必经的路口
从你文字的叶片间
我窥见过真理的豹

你是通天的道路
让人们从你身上经过
还是压矮了天空
让人们像蚂蚁附庸在你的阴影里

没有人能模仿你的激情
复制你的扇形叶片煽动起的
有风的夏天

但你也穷尽不了我的脚步
有多少个人
就有多少个岔路口


李见心：一朵云之于我们的生活
醉中听沙
我再任性也没有拗过酒
那一刻我倒了下去
向着天空

卧在星星的沙海中
云朵是我的枕头
鸟儿是我的手势
这时听到你沙哑的声音多么适宜
"爱情是痴迷者有效地利用了
自己的软弱"
我听到沙子的欢呼
内心笑成了白沙糖

你的脸上盛开着蝴蝶的胎记和屎
头发像乱七八槽的鸟鸣
向我蜂拥
我重了重头颅
天空还是无尽的低
这时你伸出手
在我身上收获到了意外的果实
"死亡重重地奖赏了那些
厌恶生活的人"
我听到沙子的尖叫
内心哭成了红沙漠


李见心：一朵云之于我们的生活
替上帝写给自己的信

李子你好：
那天听到你向我的祈祷词，
我震怒了。
原以为你是一枚微不足道的李子，
现在看来情况不妙。

一开始你貌似可怜的样子说：
"赐给我一个爱人吧
哪怕最贫穷最丑陋的，残废也行，
我要用我的爱拯救他使他幸福。"
我心想这人还挺那个的，
快赶上我的儿子耶稣了，
看来人类还一时半晌毁灭不了。
我刚被你感动，就听你一脸媚笑，
轻描淡写地又说：
"顺便让他具有忠贞的品格和
完美的灵魂。"
我一听发火了，
刚开始我还以为你多么伟大无私呢！
原来你是世界上最有野心最自私的人，
你的野心都凌驾我之上了，
看你轻飘飘好像不经意地说出后半截话，
像我能信手拈来似的，
你可知道--
这两点正是使我作蜡的难题，
比让一个动物迅速轮回成一个人还难。
我在人间也寻找这两件东西，
都找不到。
人类已经丢失了这两件珍宝，
正走在自取灭亡的路上，
我眼睁睁地看着他们坠落不能拯救，
就像一个父亲看着自己的儿子走向刑场。
我正痛苦着，
为我当初造人时造得草率粗糙，
没有把这两件宝贝坚固地镶在他们心中。
你却超然地向我索要，
我感觉你这是对我造人时不负责的
指责和嘲笑。
真是胆大包天！
往我的伤口上撒盐。
我告诉你吧！
这两样东西在这轮的人类中，
已经像恐龙一样绝迹了。
你要是想找只怕要等我再重新造人，
在新人类中才能找到。
只是，这工程太巨大了！
这工程太巨大了！
你也赶不上了。
不过，李子你别哭！
我会成全你的前半截话的，
让你成为基督，
但我不敢保证那样的人，
就不是犹大。
此致
      敬礼
      你的上帝


李见心：一朵云之于我们的生活
春天
对于一些人来说
它变得好过
像起床一样容易
而对于另一些来说
它变得难熬
从芳香的睡眠里被人拎起来
就像从骨头上剔掉一块
粘连着的肉


李见心：一朵云之于我们的生活
平静
是什么照彻我梦中的平静
当你转身 蛇一样溜走
我紧紧捂住伤口
像牙齿咬住的嘴唇
连眼睛都没有喊出声来

只让梦 顺着指缝
继续流淌 似乎早预料--
没有比疼痛更陈旧的无花果
醒来也不会开出新花样

是什么洞彻我现实中的平静
当我前进 离目的地却越来越远
我没有过多的悲哀
反而离失败越来越近时
我越平静

我惊恐于我的平静

那缕比爱人还要可疑的光
洞穿我 说--
你前进吧
我是你永远的退路


李见心：一朵云之于我们的生活
形象

我的仇人没有形象
却长着两只犄角
捅破了我肉体的秘密

我的爱人没有形象
只披着如风的长发
撩拨得我的脖子直痒

我的诗歌没有形象
从雾中呼吸到的骨头
把心卡得生疼

我的自身也没有形象
生于灰尘的轻浮
毁于灰尘的重量


李见心：一朵云之于我们的生活
速记
早晨，有人在喊我的名字
但不是在喊我
夜晚，有人在爱我的肉体
但不是在爱我
镜子里，总有个人在看我
有时比我美
有时比我丑
和我一模一样的时候
我正在睡觉
梦中，有个陌生人很深地
看了我一眼
醒来，我的呼吸却
开始变浅


李见心：一朵云之于我们的生活
纸上情人
我没有爱你爱到想要杀死你
就不是真的爱你
我也没有恨你恨到想要再生一个你
就不是真的恨你

我没有爱你之后感觉以前的日子全是白活
也没有恨你之后认为以后的日子全是找死
没有 没有
我还没有触及这种神圣的境界
笔尖也没有

那就证明--
我还没有爱过也没有恨过
没有白活也没有找死


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
献给我丢失的灵感或情人 |
恰是我最不经意的一首诗为我博得了名声 恰是我最不在意的一个人爱我爱到了骨灰 那天傍晚在十字路口 你骑着红色摩托从我身边一闪而过 比黄灯还要短促 却比我的余生还要漫长 我看见你时 已经看不见了你 四周早已藏满了夜色 让我的心和夕阳一起 咣当一声 陷 落 下 去 我的一个白天不再是所有的白天 所有的夜晚也不再是一个夜晚 它们全化作这个黄昏的路口 红与绿之间的静止 我丢失了你 就像孩子丢失了家门的钥匙 铁门变成了一块硬骨头 家变成了一个难啃的词 我寻找着你 沿着一条向上的河流 与来生相反的路 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
照镜子的盲人 |
小时候，直到很大了 我总想看看盲人的世界 是什么样子 就像盲人想看看我们的世界一样 我闭着眼睛缝口袋，把手刺破 穿着薄底鞋走在盲人专用路上，把脚硌痛 直到有一天 我看见一个正在照镜子的盲女 她的表情和眼睛里的光 比我还靓 我才恍悟-- 盲人的世界并不像我们想像的 那么黑 我们的世界也不像盲人想像的 那么亮 眼睛不一定非长在眼睛上 就像有时我们的心并不在心上 我感觉盲人的手指 像上帝一样万能 她能抚摸到光 并分开七种颜色 她抚摸着镜子 并不像我们摸到的那么光滑 她触到的是颗颗沙粒的眼睛 并照见了自己 把这个世界描绘的 最准确、生动、鲜艳夺目的 恰恰是盲人 让肉眼们黯然失色 我总想模仿毕加索画一幅画 画的名字也叫《镜前的少女》 不过，那个少女的名字 叫海伦·凯勒 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
大房子 |
大房子是每个家庭主妇的梦想 她住进大房子却没有了梦，只有想 陷在往事中的女人 满脸灰尘 她每天的工作就是打扫大房子 与灰尘作对就是与时间作对 与记忆作对 从卧室到卫生间，从客厅到仓库 她一寸一寸地擦拭着 胜过护理自己的皮肤 从天花板到地面,从四壁到每个家具 都能照见她 跪着的身影 一天下来，最早擦过的地方又落上了新尘 那是她明天的开始 她想，灰尘是不会死的 就因为它们曾经死过一次 她想，即使静止不动 灰尘也会找上她 为她洗礼 最终把她洗劫一空 她想，这些灰尘都是她祖先的亡灵 不甘寂寞地找到她与她对话 她想，那些被她擦掉的灰尘 也没有死 没有被水冲走 而是落在了她脸上 积攒在了她体内 直到什么时候体内的灰大于体外时 她就彻底地输给了这群灰蝴蝶 与它们为伍 飞舞或坠落 快乐地去骚扰新的后代 她想，当然，她想得最多的是以前的小屋 那小屋窄得她随意一转脸就能触到爱人 新鲜的嘴唇 而现在，房间大得却让她的嘴唇四处碰壁 夜半碰到的也是长满 灰尘的嘴唇 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
与一个诗人见面 |
他稍微比她出点名 但她是女人 自身就是种资本 就两下扯平了 于是答应同时赶到第三者处 他和她终于见了面 在非诗的年代 非诗的地点 谈着非诗的语言 是因为中间夹着一个非诗的朋友吗？ 河水一样引他们相见的桥 不，他们都没有过了河的心理 当然就不想拆桥 她太快乐了，不像个诗人 他太得意了，哪像个诗人 他们都认定这次见面是第一次 也是最后一次 可当有一天，他和她的诗 同时登在一张版面上 他们彼此被对方的诗所击中 才发现，他们的灵魂早已偷渡 那唯一的一次见面也是多余 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
相对 |
相对你梅花鹿般轻盈的身姿 我的身影确实如老黄牛般笨重 空气之于你是水做的 托举着你的滑翔之梦 我的空气却是铁犁 每迈一步 都要付出血的代价 但 你落在地上的蹄痕 开不出真的梅花 而我犁出的诗行 却能长出粮食 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
卧室 |
屋里飘荡着屁香 那是爱人的味道 我被绊倒在婚姻这块肥皂上 顺势躺在爱情的肥皂泡里 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
大雨（外三） |
大雨阻隔了我们的生活 也为我们的裸露找到了 漂亮的借口 今夜，我的灵魂有了确切的形状 只要你伸出任何一滴雨的手势 就会把我 洗劫一空 大雨落进一座肮脏的大城市 一场繁华的旧梦 并不想证明什么 却恰恰证明了什么 今夜 如果没有这场大雨 我就会活不下去 今夜 如果没有这场大雨 我就不会成为纯洁的大诗人 《梦》 夏天的空气像蜂蜜一样 粘稠 滞重 使人的脚与本能拉不开步子 蜜蜂整日赖在花朵身上 热得裸体的花朵也想 脱去肉体 这个时节 富人的梦是制造冰山 倾覆所有的船中 而穷人的梦也有了准确的方向 就是用掌心紧紧地含住 一小朵雪花 并竭尽全力 制止它 融化 《夜》 夏天是开在皮肤上的花斑豹 却喜欢对内心反咬一口 每个人都只在夏天捞取冬天的好处 就像在睡眠中捞取死亡的好外一样 夏天对于北方绝对是一种侵略 它使北方失贞 失眠 辗转反侧的夜里 雨声是最好的枕头 《老床》 老床已经很老了 但还是没有老过人 老过春天 它是欲望的载体 也是欲望本身 承载了太多不为人知的梦 老床已经很老了 即使刷上新漆 也阻止不了它内心的老 老像是它的一种义务 也是一种权利 老床已经很老了 还将继续老下去 一直老到死 老到不死 其实能够成为老是一种幸福 能够老就证明自己还活着 年轻着 老床已经很老了 但它还是没有老过天荒 老过地老 老过记忆 它大部分时间用来沉睡着 偶尔也会发现并非人为的叫喊 老床已经很老了 但还不失为一张床的体面 老床也是床老床才是床老床更是床 所有在它身上辗过的人 都梦想着 和它一起腐烂或者喂给火 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
想象重庆 |
想象重庆的雾里 藏着一座山 山中藏着一群人 在雾散尽前 修着登山的阶梯 想象重庆的男人 闪烁雾的眼神 左手拿一本诗集 右手拿一枝玫瑰 等待接头的人 想象重庆的女人 闪烁雾的皮肤 细高跟鞋敲着青石板阶的心跳 一不小心 露出了青春 想象重庆的雾里 藏着我的爱人 在雾散尽后 也没有对我 露出牙齿 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
我要是个疯女人该多好 |
我要是个疯女人该多好 像艾略特的妻子一样的疯 像罗丹的情人一样的疯 那时我就会 不用沉默而用语言 不用语言而用行动 去爱你 毫不留情地爱你 我要是个疯女人该多好 向你展示我全部的美丽而不忸怩 向你展示我全部的丑陋而不知耻 把尘土当作粮食 把花朵当作伤口 把生当作死 把死当作生 让我全身的每一个毛孔都变成睁着眼睛的伤口 望着你 让我全身的每一粒灰尘都幸福的 颤抖 牵着你 让我在生中尝到比死更大的 乐趣 囚着你 而你是谁 我是谁 不知道 你如果是人 我就是你的神 你如果是神 我就是你的人 我要是个疯女人该多好 我要是个疯女人该多好 可理智已像穿过耶稣身上的钉子 钉在我身上 从不松动 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
挑剔春天 |
如果春天没有风 如果风不是初恋情人第一次抚摸我头发的手 如果手不能打开我眼睛的河流 我宁愿不要春天 如果春天没有雨 如果雨不能浇绿土地和我心中的草 如果草不做开花的梦 我宁愿不要春天 我是一个对春天挑剔的人 像一块洁白的画布 挑剔不懂色彩的手 像一滴深谷里的水 挑剔不会接吻的嘴唇 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
怕 |
我不怕太阳敛不住的锋芒 把我的眼睛刺成用睫毛缝合的伤口 也不怕星星的合鸣 淹没了我断指的绝唱 也不怕你走进似曾相识的花园 却分不清哪一朵是我的脸 我更不怕 我每走一步 都落进你足迹的陷井中 我只是怕 我的纤足落地的瞬间 一不小心踩灭了 一滴露珠和蚂蚁的光茫 不容轻视的一粒沙 一粒沙子飞到我们眼前 我们的眼里容不下它 可心理不要轻视它 它能捅破我们的秘密 却保守着自己的秘密 它可能经历过四次史前事件 参与过三场袭卷城市的沙尘暴 压死过两个星球 淹没过一个大海 它还可能目睹过第一个人从土里出生 正在等待 为最后一个人下葬 我们把它命名为沙子 它可能正用同样的名字称呼我们 我们因它而存在 从它那里借来 肉体灵魂和思想 可它却不为我们而存在 甚至也不为时间和空间 它常以一种低姿态被我们踩在脚下 但如果愿意 它会飞出天外 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
夏 |
夏天的空气像蜂蜜一样 粘稠 滞重 使人的脚与本能拉不开步子 蜜蜂整日赖在花朵身上 热得裸体的花朵也想 脱去肉体 这个时节 富人的梦是制造冰山 倾覆所有的船只 而穷人的梦也有了准确的方向 就是用掌心紧紧地含住 一小朵雪花 并竭尽全力 制止它 融化 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
双面庄子 |
你不想制止苹果的腐烂 还嘲笑孔子给它打的防腐剂 可你却总是想在苹果满枝飘香时 出来歌唱苹果的不生不死 如果不让你歌唱 你就如处在荆棘丛中 也感到痛苦 你想要把知识兑变成羽毛 而不是铅 可自己却是根铅笔而不是羽毛笔 你鄙视心机 却号召大智者掌握进退抓住时机 时机成熟就大化天下 时机不熟就隐居修身 你讲究心空若镜 来时全力反映 去时了无痕迹 却为我们后代留下了深刻的《庄子》 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
室内生活 |
囚于室内的人 是受过内伤的人 他不愿看熟悉的风景 是怕把熟悉的路看成陌路 他不愿看陌生的人 是怕把陌生人看成熟人 床躺着 他也躺着 书柜站着 他也站着 椅子坐着 他也坐着 台灯低着头 弯曲着脖子 他也低着头 弯曲着脖子 从床到门之间是七步 从书柜到窗子之间也是七步 他就在这七步间活着 走着 写着 七步诗 他知道用皮肤写诗的是爱情 用骨头写诗的是友情 用血液写诗的是亲情 而他是个用心写诗的人 献给一个纯洁得不会出生的人 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
春天的一道门 |
打开春天的第一道门 请用耳朵的钥匙 倾听土地深处的大海吧 所有骚动着的根 都是为了止土地的痒 打开春天的第二道门 请用眼睛的钥匙 看第一滴钻出地表的芽 眨动着并非经验的绿 “喝饱了黑暗 你才会被别人看见” 打开春天的第三道门 请用心灵的钥匙 蝴蝶总是在花丛中飞 却总是高于花蕊 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
梦 |
你被仇人追杀 到悬崖上 你很惊惧 但还是纵身一跃 坠落的快感 是你仅存在梦中的果实 梦之外无法偷吃的禁果 这快感使你没有坠落 反而飞了起来 子弹穿过苹果的瞬间 快乐的果汁溢出了梦外 这当然是你年少的梦 现在你的梦不是这个样子 同样是仇人追杀 同样是到悬崖上 你没有纵身一跃 反而集中生智 一个声音适时提醒你说—— 不要怕，醒来吧！这是个梦 于是你果真醒来了 你醒来后，很为自己控制梦的能力 而洋洋自得 你去了一趟厕所 回来后想继续做刚才的梦 就继续做了 你进入了相同的梦境 不过，这次被逼到绝路上的不是你 而是你的仇人们 你对着他们举起了枪 怦 怦 怦 你痛快的大笑声 惊动了别人的梦 当朦胧的月亮变成一把雪亮的匕首 刺瞎了我们覆盖着白雪的梦 当梦中人知道自己在做梦 并能像厨师一样掌握梦的火候时 我们就丧失了梦 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
节日 |
日子是祖先穿旧了却不舍得扔的一件 黑衣裳 像传家宝一样 一代一代传下来 越来越旧 越来越短 洗得有些发白了 并且有了漏洞 而节日就是缀在它上面的几块鲜艳的 补丁 其实 所有节日的前身都是一个漏洞 后身也是一个漏洞 只不过 前身是子弹留给大地的 后身是焰火留给天空的 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
题旧照 |
我看着你 一段懵懂的时光 一个陈旧的新人 当你还不知道美为何物时 那东西已经在你身上闪烁其词了 任你再长的睫毛再深的眼窝 也遮盖不住它小兽的锋芒 它像一个倒枪刺 当年怎样重地刺伤那些想接近你的人 就怎样重地刺伤了你 我把你藏了起来 藏进了忘却的辞典 怕它穿透岁月的积尘 点燃新一轮的欲望之火 使清醒的人再度迷惑 而我现在所说的每一句沉默 所做的每一个静止 都是为了竭力找回你 失踪前的那一刻 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
紫衣 |
想象一个美女穿着红衣向你走来 她的美像个逗点， 实心的火焰 你刚伸出手 她就外溢地扑了过来 但她只负责烧 不负责时间和收拾残局 你的半生稀里糊涂地被烧成了 夹生饭 如果她穿了件蓝衣呢 那么她的美就变成了句号。空心的圆圈 再大，也有了界限 你一触摸她，她就娴熟地套住了你的脖子 你松她也松 你紧她也紧 你的一生妄想挣脱她 都是徒劳 如果她换了一袭紫衣重新出场 那么她就不是她了，而是扩散的惊叹号！ 她的美无边无际没有尽头 像一场弥天大雾 令你晕眩 你抓不到她 她却永远地抓住了你的魂 渗透进你的前世和 来生 |


李见心：一朵云之于我们的生活
返回上级目录
返回李见心专栏
给我的孩子（新朗诵诗）
孩子，我从来没说过爱你
对你的父亲也是一样
我是个羞于表达自己情感的人
还善于跟我所爱的人作对

孩子，我从来没有给你写过诗
没有像别的诗人妈妈那样
给你写大量月亮鲜花的诗
尽管我也会
而且不比别的诗人妈妈差

今天，我也不说爱你
或许永远不说
也不是在给你写诗
只谈谈你的到来带给我的变化

怀你之前我是个不热爱生命
擅长死亡的人
我的几乎所有亲人都死在我的像豆芽一样稚嫩的眼瞳里
让我找不到生命的出路
怀你之后我也几次试图掐断你并
掐断我自己
可是当我终于从一场疼痛的大雾中醒来
第一眼看到你
躺在我身边的无辜睡相
没顾及你的性别 我就惊呆了

你的薄脆如纸的小脸让我听到了大风折断的声音打碎了一百坛花蜜
你的翕动着的透明的小鼻翼为我牵来了大批蝴蝶的翅膀
你的在梦中也准确地朝着我的方向吮吸的小嘴对我吐出了舌头的粉蕊
那一刻，我感觉锈蚀在我身体中的某种隐秘的弦
被你轻轻地拔动了
只一下
却比生产的过程还疼
我第一次抱起了你 堵向我的胸口
姿势娴熟优雅得让我大吃一惊
就好像你不是我的第一个孩子
这姿势我已使用了千年、万年

我突然泪流满面
不，不能称作流，而是喷，
因为我看见喷泉飞溅到你的脸上
惊醒了你偷吃百花的梦
你睁开眼睛的一瞬
也彻底启开了我生命的泉眼

我用乳白的语言对你说的第一句话是——
我不想死了不想死了
也祈祷你永生永世永世永生

孩子，请原谅妈妈没有说过爱你
爱这个字长在我心中却超越了
我肉体的重量
我怕一旦说出会使它变轻
孩子，请原谅妈妈没有给你写过诗
有你之前我写过成筐没有生命的诗
有你之后我再也拿不动笔了，
因为你就是我——
生命的杰作
最完美的诗篇


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
一首诗的主义 |
他写的第一首诗用力过猛 以至于受了内伤 像跃上海岸的鱼 再也吐不出珍珠的诗句 像落在泥地的树叶 再也弹不响风的旗语 这一首诗的光茫 覆盖了他的一生 而余下的人们像蚂蚁 覆盖在他的阴影里 分食这首诗 诅咒这首诗 却永远比这首诗矮 所有日里夜里跪着的手 都是为了抵达 这一首诗的高度 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
紫音 |
白色总是被紫色追逐 恐惧又渴望地逃亡 没有人能穿得起真正的紫色 只穿蓝的紫 红的紫 灰的紫 没有紫的紫 没有人穿着它走在大街上 没有人看见过 连太阳的那一瞥也只是 它的幻影 它或许属于听觉 只飞临失聪的耳朵？ 有一个聋女孩曾对我说 她听到过一种声音叫做紫 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
天鹅 |
一只癞蛤蟆对一只天鹅说 天鹅，我赖上你了 我要赖你一生 一天，天鹅终于嫁给了癞蛤蟆 其它动物像炸了营 纷纷指责这对叛逆的情侣 天鹅轻蔑地说 我们是天生的一对 你们连最基本的道理都不懂吗？ 打动高贵的永远不是高贵 而是卑贱 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
一朵云之于我们的生活到底有多重 |
一朵云看上去多么轻浮 可谁知道她内心的沉重 我们的每一滴泪 如果都能滴进大海 每一滴海水 如果都能剔去伤口和盐 我们就会追上 她的脚步 称出 她的良心 一朵云说变就变了 让天堂虚掩的门 若有若无 一朵云说散就散了 让云下漂泊的心 无家可归 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
另一个女诗人和我 |
她是机关枪诗人 整天突突突乱射一气 万分之二的命中率却让她声名远播了 因为倒下的一个是她爱人 另一个是诗评家 我是个狙击手 炼了一万次之后才出洞 只打了一枪就出名了 因为倒下的那人即是我爱人 又是诗评家 她把每一天都当成末日来临 我把每一天都当成创世纪 她看见一滴血就说她刚杀了人 我杀了人身上却不见一滴血 她每天的任务就是回忆梦境把自己的每个梦都说成真的 我每天的使命就是忘记现实，把太阳下的一切都写成梦 她躲在小屋里像躲在大海的宫殿里 说 没有比水更低的羞耻 我躺在大房子里像躺在火柴盒里 说 没有比火更高的快乐 我们是一个成熟完整的口腔溃疡 只不过她是前期过程，深化扩大直至成为 嘴中之嘴 我是后期过程，内敛缩小，直至 了无痕迹 她貌似不幸 永远说谎 我貌似幸福 永远说谎 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
午夜三点 |
所有的路灯都瞎了眼 电线杆也轰然倒下 午夜三点 最黑暗的时刻 所有的路都想私奔入海 月亮吓得屏住了呼吸 夜行司机直接把货车开进了梦乡 午夜三点 最寂静的时刻 失眠的鱼和星星对峙着 在黑暗中看到了自己的出路 梦游的花朵和鸟儿诉说着 在谎言中找到了自己的本色 午夜三点 最接近天籁的时刻 午夜三点还不睡的人 内心的火要比黎明还大 午夜三点写着诗的人 一生都不会醒 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
读麦可诗 |
你像一个饥饿的孩子 贪吃内心的盛宴 你永远是一个饥饿的孩子了 没有吃饱外在的人生 你省略了生命 却没有省略爱情 你省略了爱情 却没有省略诗歌 你没有让皱纹目睹你的死 却让诗歌见证了你的生 其实，死亡从来不是只怪鸟 从意外的天空飞来 降临到青草地 它是早晚要来的暴风雨 只是死之前的恐惧肯定会大于死 能够猝死是一种福 我要像你一样死得干净 决不拖泥带水 像十一月的第一场雪花 淹死在冰中 而不是淤泥里 |


李见心：一朵云之于我们的生活
我的身体周围
我的身体周围
到处是摆脱不了自己肉体的男人和女人
他们乱哄哄地围绕着我
制造尘埃的重量

我的身体周围
到处是近视的照像机和说谎的录音机
它们遮盖住我脸上的垃圾
用假嗓歌唱一种有毒的快乐

我的身体周围
到处是白色夹竹桃挑起的春天
和蘑菇冒充的人的呼吸
它们在和我争抢着最后一粒无毒的空气

我的身体周围
到处是狭窄的男人和女人
他们能通过我
却通不过门和他们自己

蔹


李见心：一朵云之于我们的生活
不能爱你的十三种理由

一

亲爱的
我不是狐狸精
但在爱面前却永远都是一只狐狸
我即使勉强不怀疑今生
也不敢相信我前世和来生
都是你的新娘

二

所有的相信都是轻信
所有的怀疑都是深疑

三

我得到过生命
所以才确认生命是一场虚无
我没有得到过爱情
所以才坚信它真的存在

四

我的爱人是个断腿的骑士
为了他飞翔的梦
我做了他的马

他在马上却命犯桃花
第一次向我坦陈野心
我刚想叫喊
溃疡适时止住了我的疼痛
让我咬破舌尖
保持一种血红的缄默

五

如果不借助肉体也能活着
我情愿选择另一种方式
如果不借助灵魂也能飞翔
我肯定会爱上另一个人

六

你说，学会轻视
轻视自己的痛苦
当我学会轻视时
正是我轻视你的时候

七

不接吻的爱情
不沾指纹的诗
不留尸体的死亡
你的情欲与我无关

八

我写来写去
都是为了写一首诗
我爱来爱去
都是为了爱一个人

九

我是一个被流放到大地上的孤儿
像吉普赛人一样流浪成性
唯有等待敲钟人的爱情
把我背向天国的家门

十

爱是活着的借口
活着是死的借口
死是爱的借口

十一

万分之一活着的最大敌人
不是对付百分之百的死亡
而是三分之一的睡眠

请赐我——
睫毛那么长的爱情
梦那么短的睡眠

十二

她脱去上衣 瞬间
她的双乳就取代了她的眼睛
也取代了他的眼睛

十三

亲爱的
我怎么做才能
不靠迁就 也能引渡你的明亮
一如盲人的指尖
不用洗手 也能握住你的纯洁
一如丧未睁开的婴儿的眼睛


李见心：一朵云之于我们的生活
傍晚六点半　诗歌时刻
傍晚六点半 阳台上
撒满金子
你弹起史蒂文斯的蓝色吉它
我唱起狄金森永恒的歌
你的吉它弹落黄昏的睫毛
我的歌让夜色
收拢了翅膀

席姆博尔斯卡的呼唤
让白昼的雪人
融化了
化成黄昏的河流
流进夜晚的大海

那一刻
所有的喧嚣都止于宁静
你的手也止于我的长发

真静呀
连呼吸都是多余的
那一刻比死亡更静
也比死亡更富有


李见心：一朵云之于我们的生活
肉体擦出的火花　能让我们飞多高

感觉肉体沉重的时候
我们的目光才会向小鸟倾斜
它们高姿态的快乐
取决于和生活保持的那段距离
那段曼妙的距离令我们晕眩
一如我们肉体擦出的火花
让我们飞离肉体的瞬间

那一瞬我们说着鸟语
体验着小鸟的快乐
多想和小鸟永远
融为一体

可一旦我们落地
小鸟也落在我们的脚边时
我们就会和它快速分离

它的本能伤害了我们的自尊
我们拚命得到的快乐
原是小鸟玩剩下的

我们让肉体一寸一寸地燃烧
让快乐一秒一秒地叠加，
能否高过一只小鸟
云上的日子？


李见心：一朵云之于我们的生活
五瓣丁香
我说不清为什么喜欢紫色
但我能说清为什么喜欢丁香
传说谁能找到五瓣丁香
谁就能找到幸福

每年的四、五月份
都是我失踪的季节
丁香丛中 像蝴蝶一样上下翻飞的是
我挑剔的手和被丁香
熏紫的灵魂

五瓣丁香难找
但我还是找到了 一朵 两朵 三朵
我把她们像糖纸一样喧闹地夹了满书
而幸福却像一只喜静的猫
没有显影

我从来不怀疑过传说的力量
只怀疑自己把握幸福的力量
每年我仍旧失踪一两个月
回来时仍旧是满把的五瓣丁香

我知道总有一天
我会彻底失踪的 一去不返
当我发现一朵硕大的五瓣丁香
刚想捉住它时却被它给捉住了

它一瓣一瓣吻着我的手说——
我找了一个世纪
今天终于找到了你
这朵稀世珍藏的
五瓣丁香


李见心：一朵云之于我们的生活
五行
水的渴望让它回避孤独，永远低姿态拥抱同类
火在天上，可以熄灭，但不可以停止升腾和怕冷似的颤抖，
木是丈量天地的尺子，却毁于自身的火，朽于水的不朽
人类的尖叫止住了金子的呼吸
土地的胃消化饥饿，盗走了万物最后的睡眠


李见心：一朵云之于我们的生活
条件
我不是诗人
除非
你在我血液中安放进
一个和我生命一样长的耳朵。
把我全部的念头都
录下来。

我不是爱人
除非
你在我灵魂里种上九百九十九朵玫瑰
惹得那一对著名的蝴蝶
飞不出去


李见心：一朵云之于我们的生活
无题

夜晚，我困得睡不着觉
白天，我睁着眼睛却睡着了

失眠的小虫
啃食着我的睡眠
比庠还痛

困倦的大鸟
遮蔽着我的一生
比死还粘稠

无能为力的北京
咫尺之内
丧失了最后的力量
——舒婷

我眼中的北京好大
比我家乡的风还大
大得装不下了自身
胀裂了我的眼眶

（我闭不上眼睛
第一次亲眼目睹了北京的黎明）

早晨原来是这么回事
我先听到了远处的蹄音
就看见马车驮着曙色逶迤而来
摇摇晃晃
走一路撒一路
像个粗心的农夫遗落了种子
可他撒的越多，车上的货色却越多
直至连成一片
开成了天大的花朵

（和我同时目睹的
还有三个耗在24小时啤酒店里的穷学生
和一对藏在草棵里的
住不起旅店的外地恋人）

我心中的北京更大
大得能装下希望也能装下绝望
大得没车通不过
有车也通不过
时时为路发愁
路比脚还疼的北京
我的心太小，除了爱
什么也装不下
用爱也装不下搬不动的北京
我的无能为力的北京


李见心：一朵云之于我们的生活
替别人写给自己的情书
亲爱的李子你好：
春天来了，我才敢给你写信
憋了一冬的种子终于可以破土了
春天的确是个好东西
它填平了南方与北方的沟壑
也使每一个向她下跪的人
每一只下跪的手
变得平等

一滴水肯定是渴死的
一束火焰肯定是冻死的
一朵桃花肯定是为春天献祭的

春天，天气好得让人想犯罪
你却忍耐着
不为泛滥的桃花 而是泛滥桃花的手
收拾不了命运的残局

你思考着女人的生存还是毁灭
也是个大问题
如果爱情是一种罪
世界上就没有无罪的人
如是爱情不是一种罪
为什么还要人来承担罪过？

只有我偷窥过你开着白花的梦
那奇异的芳香的忠贞
悖时的渴望

你的寂寞不只是空酒杯的寂寞
贫穷也不是买不起里面腥红的喧闹
多少人垂涎这酒杯的精致
而它却未染上一丝人的指纹
因为想染指的人
还没有染上你灵魂的色彩

你从来没有醉过 就像
从来没有爱过
你妄想把初吻献给最终的爱人
可没有人成全你
没有人能违背上帝成全你
你只好把它献给死神

其实你的冰唇是火焰做的
一片火海，最强大的话语场
没有人能在阳光下与你对话
你的尴尬是一只手套的尴尬
找不到丢在前世的另一只

我也不是你的对手
你在外界找不到我
找到我也会认不出我
我就是你潜在的挑剔中的眼睛
心中迁就着的心

我知道只有这种方式你才能接受我
我一旦显影
就像冬天的童话遇到骄阳
刚点燃的火柴遇到暴雨
你就会 杨花一样看轻我
烟云一样失去我
我们今生只能用无望来希望爱情
用静止来做爱

我想把一生的爱都献给你
可这还是配不上你的酒杯你的手
我只能用开启灵魂的仪式
才能斟满你的酒杯
干杯吧！
亲爱的李子
干掉人生这个脆薄而固执的器皿
喝掉爱情这杯虚无又有劲的苦酒
此致
敬礼
你芳魂的崇拜者

2003年春


李见心：一朵云之于我们的生活
攀援

爬上去
陡峭的不是冰山而是天空
不是天空而是我的心
爬上去
天空还是无尽的低

爬上去
镜子的宫殿住着干净的神仙
灰尘的翅膀太矮
飞不上来

爬上去
过一回眼睛的节日
吃一顿灵魂的圣餐
爬上去
就能摆脱肉体的重量
得到透明的呼吸

爬上去
是为了显示比灰尘还小的渺小
爬上去
是为了淘洗剔除体内的脏
爬上去
窥见了天堂的风景
就再也不想下去

爬上去
我的终点是老鹰的眼睛
它正在等着我 一动不动
我自己爬上了天葬台

< 


李见心：一朵云之于我们的生活
笔架山·天桥
分叉的海
让一条路从他的两腿间流过


李见心：一朵云之于我们的生活
战争
我们同情弱者
但弱者并不一定是善良的
就像强者也不一定是邪恶的
弹药爆炸的瞬间很美
是人类献给地球的专有礼物
一朵，不，是集束恶之花
只有孩子们的哭声
和喊妈妈的语音
不用翻译
也能刺痛善良的心


李见心：一朵云之于我们的生活
陈旧
没有比太阳更阵旧的脸
没有比月亮更陈旧的伤痕
没有比鲜血更陈旧的水
没有比爱情更陈旧的新鲜

鲜血洗亮了我的眼睛
我看到的世界是风的形状

没有比新鲜更陈旧的脸
没有比陈旧更新鲜的伤痕
没有比新鲜更新鲜的水
没有比陈旧更陈旧的新鲜

有个盲人来电话说特想见见我
我就知道这世界上有一块
我们看不见的光明


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
·电影组诗:倒影天堂· 奥勃洛莫夫生活中的几天 |
我闲得没有时间工作 我忙得没有时间醒来 紧闭的眼睛像紧闭的窗帘 把声音和色彩阻挡在外 不要再叫了 窗外的小鸟 你肯定没有我梦中的那一只 叫得清脆动听—— “妈妈回来了” 我整日整夜赖在床上 因为我还没有想明白 起床后干什么？ 为什么要干？ 如果人生就是离生越来越远的过程 离死越来越近的过程 我愿永远像婴儿一样躺着 拒绝站立的世界 我懒得生活 制造陈旧的饥饿和麻烦 我懒得恋爱 制造新鲜的果实和疑惑 最先落下的树叶最先顿悟 人生没有什么可留恋的 除了和灰尘一起 快乐地睡眠 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
·电影组诗:倒影天堂· 春光乍泄 |
一个白天爱上了另一个白天 就像一个夜晚爱上了另一个夜晚 中间隔着时间搬不走的空间 你的爱像你的眼睛 黑白分明 不似黎明和黄昏 暧昧不清 你踏遍万水千山 你走到世界尽头 也找不到一条 路一样延伸的理由 带不回一缕能长出种子的春光 瀑布的根钉在你的眼睛里 灯塔的微茫刺中了你的心脏 你索性闭上眼睛 让水长成石头 让灯塔长成盲人 还是在意识里造一座房子吧 并对着它吹气 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
·电影组诗:倒影天堂· 犹在镜中 |
我从墙壁的耳朵里听到了鸟鸣 我从蜘蛛的复眼里看到了上帝 你们拿我当成疯子 仅仅因为 我的血液里放了一个录音机 眼睛里安了一个照像机 我听到了你们听不到的声音 看到了你们看不到的事物 我的心是新鲜的草莓做的 你们的却是块生锈的黑铁 你们为自身的迟钝而迁怒与我 就像防贼一样防着我 像对待犯人一样对待我 拒绝一切加法 也妄图把我用减法减掉 你们听不到看不到的东西 就真的不存在吗？ 就像镜子里的鸟群 是在虚妄的飞翔吗？ 也许它们是真实到会流血的飞鸟 而你们才是瞄准它们的反影 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
·电影组诗:倒影天堂· 云上的日子 |
在雾里邂逅的人也会在雾里失踪 再相遇的时候还是一头雾水 穿着雾衣 手指和肌肤的地平线间 隔着永恒的咫尺 化不开的雾气 你的手不敢触摸一幅名画 只是醉心于临摹大师的手势 你想寻找人物 却找到了故事 你想寻找性 却找到了爱情 你向一个人刺一刀叫恨 再刺一刀 再刺一刀也叫恨 三刀以上你迷恋上了这个过程 也爱上了这个人 当镜头对准一个人时 暴力也有了诗意 我的爱人爱上了你的爱人 我们有了光明的见面理由 我们的眼睛对视着 互诉的却是无底的黑暗 停一停 等待我们落后的灵魂 让我们亲眼看着它追上来 并先于肉体越轨 我本是一朵花 却拒绝了开花的梦 我早从花的结局看到了爱情的结局 生命的结局 所以毅然把自己的初吻祭献给上帝 让他双赢的嘴角 只得意一次 而不是两次 上帝正坐在云端之上 导演着这出人间的戏 为了生动曲折 总是让我们活一回 死两次 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
·电影组诗:倒影天堂· 基督最后的诱惑 ——犹大对耶稣如是说 |
你是好人 我是坏人 靠想象你的好活着 并把你鼓吹成神 但你却伤害我 好人伤害坏人 就像血肉伤害钉子 鲜花伤害荆棘 你有意让我刺伤你 好让你的脸更红更艳 为了成全你的忠诚 我完成了背叛 而你却背叛了我 难逃最后的诱惑 凡人的诱惑 其实你本是凡人 贪婪 胆怯 在雾中生火又在雾里藏身 紧要关头又是我 把你从凡人的迷雾中拉了出来 重新把你逼回到了十字架上 你的迷惑 让我找到了方向 你的背叛让我体验了忠贞 为了你背叛的忠诚 我又一次完成了忠诚的背叛 我从骨头中抽出钉子 把你钉成了永恒 你复活了 成了与光明永在的神 而我的心却像那躲在暗处的钉子 每一次跳动都为记忆的深入而流血 而痛 |


李见心：一朵云之于我们的生活
从名著中舶来的爱(组诗)

         我所幻想的天堂
         是图书馆的模样
                       ——博尔赫斯

海明威《太阳照常升起》

一个完美的女人摆在一个有病的男人面前
像一块脱掉衣服的糖摆在龋齿面前
糖说：能被你吃掉该多好！
龋齿说：这样想想，不也很好吗？

这就是海明威老爹的处世哲学
比中国的阿Q还阿Q
比他的“冰山”理论还巧妙
还有比这更巧妙的吗？

对于我们无力抵达的地点
对于我们无缘取悦的人
对于我们无法实现的梦
这样想想 不也很好吗？

有经验的人都说 其实想想是
最高的境界 最好的一块璞玉
要是把它拿在手里或含在口中
就会减少它的成色

海明威老爹
我不能成为你的第五任妻
更不能成为你
但这样想想不也很好吗？

今天的心情虽然有点夕阳般低沉
但明天的太阳会照常升起
照耀你也照耀我
照耀好人也照耀坏人

加缪《局外人》

因为你的缘故
我喜欢上所有长脸型的男子
我不是玛丽，而是你的局外人
那个和你对桌吃过一回饭的
穿黑衣的陌生女子

没有人比你的忧郁更彻底
当你44岁彻底成为局外人时
已经晚了
也就是说 你的完成
晚于未完成

没有人比你更胆大包天
你控告的凶手不是人
而是太阳
你妄图把太阳告上法庭
能赢吗？

你走在去行刑的路上
看围观的人多起来
你第一次笑了 缩短了脸
突然 你在人群中看到了父亲
那张胆怯的脸

死亡没什么可怕的
就像走在来路上
尽管来路不明 也没什么可怕的
无知的贪婪让我们抢占了一小口苦水
却呛死了我们

圣·艾克须佩里《小王子》

与其说你忧郁的眼神击中我
不如说你失踪的方式令我着迷
死亡有许许多多别名
这是最美丽动听的一个

我只是想走进森林
一去不回
而你却把家驻扎在天空
我早就识破你是属于天上的事情
飞机和候鸟迁徙的风只不过是
道具和借口

你借小王子之魂环游了七个星球
又借玫瑰之身体验了一场刺心的爱情
写来写去你只想写两句话
一个人就是一个星球 很难抵达
爱情也是如此
除非动用灵魂的方式

与其说你飞翔的姿态打动我
不如说你被文字刺伤的眼睛刺伤我
亲爱的
尽管我不是狐狸精
但在你面前我甘愿做你的狐狸
不仅为你守住最后一块麦田
还要为你守住麦田的颜色

茨威格《一个女人一生中的24小时》

凡是有手的人都惧怕在你面前露出手
你是捕捉人手的大师
心灵的捕手

你看一个人 不看别的
先看这个人的手
通过手 感悟他的脸及灵魂

脸 可以装相可以化妆
灵魂 可以封闭可以掩藏
只有手 不会装假不会说谎

它完完全全真真实实地
坦露
你的野心和欲望

不仅有表情
也有语言
更有灵魂

生命的奥秘 不经意间
就会被一双手势泄露
再不小心 就会被一张嫩得出水的脸
倾覆

24小时在女人的一生中不算长
但已足够
在惊鸿一瞥中看清了
自己的本来面目

博尔赫斯《交叉小径的花园》

正统的人在你身上收获邪恶的快乐
叛逆的人在你身上收获崇高的美德
老博 老的年轻老的灿烂老的不朽
你是我爱上的最后一个老人
也是第一个

我多想走到你身边
尽管你看不见我的脸
但你并没有失去我
你所失去的只是事物的表面
你从没失去我的心

生活并不是我们看到的样子
我多想走进你的花园
一座镜子的迷宫
看看镜子中时间的脸或者时间中
镜子的心

你老了
你好像生来就老了
但这并不是时间的罪过
时间它从来没有走远
就像从来没有走近

你没有老
是镜子老了
镜子的记忆让它水银皲裂起皱
长上了黑斑
印在了你的脸上


李见心：一朵云之于我们的生活
你所失去的只是事物的表面——给一位盲友
没办法
这么多年
你始终跟死神恋着爱
你掀起过她的盖头
目睹过她的真颜
所以你再也不愿意看一张张庸俗的脸

你的新娘就是我的新郎
就这么回事
没办法
这么多年
我们爱上的是同一片火焰

但这么多年
你我之间却隔着什么
不是空间，而是时间
分岔的时间
交叉小径的花园

我枕着这座圆型废墟
看你做梦 一遍又一遍
长睡不起
你是我梦中的孩子
走上山冈插上红旗
走回家中与我对羿

没办法
这么多年
你始终装做没有受伤的样子
专等那一声炮响
当所有的婚礼都省略了爱情
你就用心省略了眼睛


李见心：一朵云之于我们的生活
裸夏

既使在最炎热的夏天
我也不会让睡眠裸露在外
哪怕被别人看上一眼
对我的梦也是一种伤害

我只把小腿伸出来
让它冻成冬天
它是上帝有意留给我的难堪
成为我不能飞翔的唯一障碍
余下的肉体全部掩埋
包括为我打天下的脖子和眼帘

我是诗人
生来就是世俗的靶子
也是射向世俗的箭
我歌唱或者沉默
但面对你们绝不哭泣
你们的肉体读不懂死亡
就象我的灵魂永远都不会腐烂

我与爱人分居而眠
我们用肌肤相爱 用骨头仇恨
一千年一万年也无法更改
仅仅因为我喜欢童话
所以获得的欺骗总是大于爱情


李见心：一朵云之于我们的生活
感谢海子
你使我贫血的脸重新羞涩
麻木的心也开始疼痛
我曾是你水中的少女
没有收拾起你芦花般的骨头
而是捧着你的死亡之诗
做为我丰厚的嫁妆

我们中间隔一道门
不是铁门或木门
而是睫毛之门
我在门里你在门外
或我在门外你在门里
上帝说这都一样
门虚掩着 透过门缝
我看见你
依旧单纯 依旧年轻
依旧用麦芒写诗
并深深地刺痛每一个梦见你的人

我就是你诗中的少女
把手伸向麦地
而你就站在麦地中间
用沉默歌唱 用痛苦辉煌
用生命衰老 用死亡年轻
麦地之上所有男人女人都能原谅你
而你却不能原谅自己
只有我理解你天真的死
它只比神多俗了一次


李见心：一朵云之于我们的生活
岁月

我不恨你
我只恨这老不死的岁月
让我们老掉 死去
这恨是一盘变质的爱
没有经过保鲜珍藏的水果
仅仅因为时间的缘故腐烂
你知道吗 我知道
对于多情善感的女人
一生是多么漫长

我不爱你
我只爱这老不死的岁月
它放逐我的忧伤 清纯透明
山泉一样止也止不住
这大地的伤口无辜流淌
燃起世俗全部的渴望
加深或者抚平我吧 你
因为缝补爱情的只能是爱情
就象连接岁月的只能是岁月


李见心：一朵云之于我们的生活
十四四十四十一
十四岁那年
我去看《莫斯科不相信眼泪》
第一次发现我的早熟
从我十四岁的瞳仁里竟然流出了
四十岁的眼泪

女主人公说
人生四十岁才刚刚开始

从此 四十这个数字像座迷宫
始终诱惑着我
所有女人都想婉留青春
只有我梦想加速苍老

我长得酷似鸳鸯蝴蝶派
人们就逼我承认我是混血儿
我只得说
我有俄罗斯血统 四分之一

其实我是想着《第四十一个》

女主人公说
第四十一个出现的仇敌是爱人


李见心：一朵云之于我们的生活
原谅

一个人原谅另一个人的错误或罪
并不证明他本身有多
完美 心有多高贵
事实或许恰恰相反

他原谅小偷
是因为他也偷过东西
或有过偷窃心理

他原谅爱人的外遇
是因为他也出过轨
至少意淫过无数次

他原谅杀人犯
是因为他也杀过人
或者梦中杀过人

他原谅说谎者
是因为他也说过谎
只不过没有被别人戳穿

每个人都是精子与卵子的结合体
而精子与精子之间
卵子与卵子之间
没有性别

一个人能够原谅另一个人的
错误或罪
表面上看是宽容
其实是在赎自己的罪


李见心：一朵云之于我们的生活
慢半拍
不懂生命时
我出生了
父母有爱有恨
我无缘无故

不懂爱情时
我恋爱了
回头率百分之九十九
漏网的那一个成了我的柏拉图

不懂婚姻时
我结婚了
在我眼里爱情和婚姻是一家人
一奶同胞甚至是孪生姐妹

…… ……
…… ……

懂得婚姻时
我失去了婚姻
柏拉图露出了物质的眼神
被小麦当娜勾走了

懂得爱情时
我失去了爱情
红颜已老 无视率百分之百
没有一个进网

懂得生命时
我失去了生命
小柏拉图已给我买好了墓地
就等着我最后华丽地穿上它


李见心：一朵云之于我们的生活
同性恋

镜子前后站着两个人
站久了看久了
就产生了冲动

相互试探着抚摸 亲吻
感觉如此共鸣
再也容不下另外一种

隔着镜子相爱
太宿命也太痛苦
“你走出来吧！我爱你！不怕光天化日！”
“你走进来吧！我爱你！不怕阴曹地府！”

一遍遍呐喊和呻吟
回应的只能是呻吟和呐喊
最终 谁也没有穿越这镜子

二人都清楚 镜子如浮冰
是他们前世遗下的阴影
今生存在的唯一生命

镜子碎了
爱也就化为乌有


李见心：一朵云之于我们的生活
一段记忆
太阳总是在夜晚升起
星星总是在白天发迹
月亮嘛 变化多端
一会是一把雪亮的匕首
一会是酒鬼吐的一口氮迹

我如果在拥有这段记忆前一秒中死去
我将是世界上最最幸福的女人
例外的女人
森林和大海都将为我开追悼会
成千上万的饮食男女
都将来参加我的葬礼
他们品咂我精彩的尸体
像一盘山珍海味

可如果我在拥有这段记忆后一秒中死去
我将是最痛苦的女人
例内的女人
这痛苦本身就是一盘家常菜
曾打发两个男人吃饱过
那两个男人不得不来为我收尸
那一大一小耷拉着的两张脸
像我下垂的两只乳房

然而 比这两种情况都更糟的是
我现在还活着
带着这段蛇似的记忆

也许仅仅是这段记忆才支撑我活着
也许我活着就是为了对付这段记忆

啊！抽掉我的这段记忆吧 哭泣的爱人
像抽掉你的一根肋骨
抽掉我的这段记忆吧 窃笑的上帝
我知道你才是真正的原凶


李见心：一朵云之于我们的生活
读别人的诗　写自己的诗

只有在读别人的诗时
我才写自己的诗
就像只有看到你时
我才想到死

诗歌消耗掉我的生命
你消耗掉我的爱情

从别人的字里行间
从你的眉宇之外
我读出我看道——
你们的狂欢也是寂寞
我的寂寞也是狂欢

我是个诗人 这对于世界
还是个秘密
就像我爱着你
这也是个禁忌

生活是一则公开了谜底的谜面
已经没有多少趣味了
我就自制了两条谜语——
让别人不知道赋予我的灵感
让你不知道赐予我的爱情

只要我守口如瓶
你们就不会知道
即使知道了 你们也无法对我
进行诉讼 除非
文字的氤氲也可以做为呈堂供证
你的灵魂也有了可触的形式

其实 我不是不想出名
不想向你表达
有时想得也心里发慌
欲望像一列夜行货车呼啸着
流过血管 要冲破身体
但我还是拚力忍耐着 拉长着
像拉长着越来越短的生之时光

我不急于发表自己 是不想
成为短命的诗人
成全短命的爱情
太快地中
世界、你们和自己的计


李见心：一朵云之于我们的生活
世界上最难的单项选择题
——幸福的孩子像条河
躺在父母的两岸

聪聪五岁 智商不低
平时幼儿园老师出的益智类题
他都能抢答对
可今天 父母给他出了一道题
却把他难住了

“快说！选妈妈还是选爸爸？”
“说吧！选爸爸还是选妈妈？”

“我、我、我选妈妈也选爸爸！
我选爸爸也选妈妈！”

“不行，聪聪！只能选一个！”
“是呀！聪聪！只有一个正确答案。”

“我选……我选……”
他把眼睛转得直流汗
把脑袋想着直流泪
也没有选出来

“聪聪！我们多民主呀！让你自己选！”
“聪聪！你还是随便说一个吧！
省得你长大怨我们没有给你选择权。”

“妈妈爸爸！我不怨你们，只怨
你们给我出的这道题太难了，也不太讲理！
妈妈爸爸本来是一道题
怎么能分成二道题？”


李见心：一朵云之于我们的生活
比火焰更高

五行之中
水最低 火最高
没有比火更高的真实
就像没有比诗更高的虚构

但
火的发明者比火伟大
第一个说出诗的人比诗神圣
照亮暗淡的胃口和眼睛

火使一切变得平等
还原为统一的模样
诗使统一有了漏洞
让火露出了牙缝

我把身前交给诗
身后交给火
诗是人类最初的真
火是世界最后的善

世界的尽头 一把通天的大火
只有信仰的灵魂才能登上纸梯
为迷路的人类
找到皈依之路

我的肉体终将会变成灰烬
低于火焰
低于水
而我怀抱诗篇的灵魂将站在火焰之上
比火焰更高
挑起风的灵幡


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
·电影组诗:倒影天堂· 失乐园 |
最后我们彼此献上 带毒的嘴唇 让比死亡更深刻的吻 缕写青春 人间有一种真情不为世俗所容 却为世俗所羡 我们终于找到了自己 年轻的感觉 在不年轻的时候 以往的人生都是实习或引子 我们的故事一开始就是 高潮也是结局 一样的内心的热火 不一样的成熟与执著 没有什么能比得上 正午的太阳 燃烧着坠落 坠落着燃烧 为了生命抛物线顶点的辉煌 宁愿烧毁我们的前世与来生 我们最后留给世界的 肖像 美得让上帝悔悟 不该创创世纪 不该设伊甸园 一株枝干紧密缠绕的合欢树 以肉体的形式抵达了灵魂 有一对蝴蝶好像叫梁祝 飞过东海 枝头呢喃 想重活一回 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
·电影组诗:倒影天堂· 女理发师的男人 |
法国人深刻的浪漫 让我深受其害 任爱情花样像时装千奇百怪 唯独这款适合我 让我们的爱情 从头开始 想像理发师温馨神奇的手 插入我们的生活 梳理凌乱不堪的记忆 温情一刻 受用一生 让我们的爱情 从死开始 让我举着爱的感觉知觉触觉 带着爱人的体温指纹和吻 甜蜜地死去 在轰轰烈烈的热恋十年之后 在平平淡淡的裂痕出现之前 我的死亡不是舍弃 而是贪婪 爱你才离开你 离开你是为了永恒地占据你 人生套餐中 死亡是最难做最好吃的一道菜 关健是恰到火候地做好 并且恰到好处地端出来 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
·电影组诗:倒影天堂· 钥匙孔的爱 |
从来如此 残酷的 不是时间 不是男人和女人 而是上帝的玩笑 厌倦与贪婪 仇恨与爱情 从来都是剪不断的 一 奶 同 胞 月亮 月亮 你看是毒饼 我看是甜瓜 我错了吗 错在哪里 罪犯判刑还有罪状 我错了吗 错在哪里 你没有错 没有错 只是存在而已 人的一生再长 也长不过绝望 人的一生再短 也短不过爱情 上帝没有让我们出生 我们却出生了 上帝没有让我们恋爱 我们却恋爱了 为了报复 它就用死亡和绝望作为 这二者的出口 从来如此 绝望 像不死的死亡 无 孔 不 入 |


李见心：一朵云之于我们的生活
·电影组诗:倒影天堂·　　罗拉快跑

二十分钟内 我快跑
抢救不可救药的时间
妄图延长生命的疗程

早一分钟或者晚一秒
都会上演不同的结局
我会不会准时撞到你
拯救或者陷害

事物的破碎和完整
哪一个更接近本质 更审美
婚礼躲不过的葬礼
汽车躲不过的玻璃

我终于撞到了你
弹性的死亡和天空
只要我愿意祈祷
我就会在二十分钟里
活过三次

死与不死本没有什么区别
时间是最靠不住的证据
相撞的一瞬
我们彼此用蒙太奇
闪完了一生


李见心：一朵云之于我们的生活
·电影组诗:倒影天堂·　　情书
让所有的热恋都介入
死神的观照
爱情才永远活着并且熠熠闪光
让一方造访另一方记忆
好像过去比未来要靠

然后让我们一起掉进
往事的陷井 不忍自拔
这种连绵不断的感伤情调
足以唤起
新的连绵不断的爱情

其实我迷恋的不是你
而是迷恋 你迷恋我时的感觉
这种感觉让我灵魂出窍
随着你的目光客观地追逐
我的风景
我大江东去 我小桥流水
噢 你瞳中之人
我也爱上了

一生中 我们自始至终爱上的
只是一个人
那个人就是
自己


李见心：一朵云之于我们的生活
不容轻视的一粒沙
一粒沙子飞到我们眼前
我们的眼里容不下它
可心理不要轻视它

它能捅破我们的秘密
却保守着自己的秘密

它可能经历过四次史前事件
参与过三场袭卷城市的沙尘暴
压死过两个星球
淹没过一个大海
它还可能目睹过第一个人从土里出生
正在等待
为最后一个人下葬

我们把它命名为沙子
它可能正用同样的名字称呼我们
我们因它而存在
从它那里借来
肉体灵魂和思想
可它却不为我们而存在
甚至也不为时间和空间

它常以一种低姿态被我们踩在脚下
但如果愿意
它会飞出天外


李见心：一朵云之于我们的生活
长发的理由

我的缺憾不在脸上
却总喜欢用长发遮掩
像一只把头插入沙漠中的驼鸟

所有短发的女孩儿
都是我意念中的情敌
我想像爱人那粗短的手指
插入她们的短发时是多么适宜
抚摸她们言简意骇的脸时是多么便利
不像跟我 纠缠不清
千丝万缕的联系

有时我也想咔喳一剪
从妻子变成情人
但最终还是长发如炽
没有成为自己的情敌

其实 我留长发有一个更狡黠的理由
就像绝望之前的失望
给自己留条退路
还能退一步想一一

我的长发在不可逆转地触及地面之前
先触及了一个盲人的梦
他用明亮的指尖说——
这么长的夜
我陪你走好吗？


李见心：一朵云之于我们的生活
河
署热像牧羊人的鞭子
驱赶着人们来到你身边
你的身子倾时臃肿起来

有的人止于看到你
有的人止于摸到你
有的人止于穿上你
有的人止于穿上你
再 不 脱 下


李见心：一朵云之于我们的生活
水

水为净
水为静
水为镜

水是盲人吐出的第一个词
也是我流出的第一首诗
封存在血管里

一直没有发表
是在等待另一个血管的
回声


李见心：一朵云之于我们的生活
夏天
“下”的天下

十个探头探脑的欲望的脚趾
像十个涂着口红的美女
正趾高气扬地

闪亮登场


李见心：一朵云之于我们的生活
一个老处女的墓志铭

活过、写过、没爱过
过了一个大师三分之二的瘾
也不错
我不觉得有什么遗憾
苹果注定要腐烂
吃到嘴里和没吃到嘴里
一个样儿

只不过
我选择的
是一条人迹稀少的路
一路披荆折棘
独挑着星月和寂寞
快乐与痛苦也和你们的万家灯火
相抵

我想
那边的世界是由这边的人构成
情形肯定差不离
只会人更多路更杂
要是选择的话
我还会坚持走我的老路——
宁为老处女
不为庸人妻


李见心：一朵云之于我们的生活
三嫁
八十年代
我嫁给了贫穷
我以为
贫穷和快乐是亲兄弟

嫁过去才知道
就像爱情和婚姻
他俩 没有血缘关系

锅碗瓢盆的吵闹声
磨损了我爱情的瓷器

九十年代
我嫁给了富有
一个金碧辉煌的鸟笼

提鸟笼的老者
满脸皱纹
每一道
都是一张死期存折

当有一天
我也被存了进去
我死里逃生

新千年
我又出嫁了
这回嫁给的不是别人
而是自己的影子

我挽着我的影子
走进教堂的一瞬
阳光是新郎
鸽子是新娘


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
楼下的空房间 |
楼下的空房间 空着 像具没有灵魂的躯壳 但它有过热闹的时光 也期待过更热闹的时刻 当它装饰一新 正准备和新郎一起迎娶新娘时 新娘突然失踪了 楼下的家长曾以它为条件 托人速给儿子介绍准新娘 以稀释儿子过剩的眼泪和精液 可新郎是个只相信爱情不相信条件的人 他不愿用爱情兑换条件 也不愿意用条件 抓住一个人 填补房间和自己内心的空旷 所以楼下的空房间空着 空了三年 它没有成全一个长大的儿子 却成全了我三岁儿子的自由疯长 每当我和爱人天上人间时 我总想着楼下的空房间 一想到它 身体就有被抽空的感觉 空房间它为什么空着？ 没有道理？ 新郎与他父母还挤在一个破平房里 一个只想把主权留给新郎的新房 一个只想对新娘行使初夜权的新房 一个比出走的新娘固执的新郎还任性的新房 一天，新郎突然交给我一把空房间的钥匙 让我领着买房人看房子 并说房屋和永恒用五笔打是一个词 我终于打开了楼下神秘的空房间 却发现它并不像我想像的空虚—— 我的到来惊起 一万对正在做爱的灰尘 抗议似的尖叫 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
小鸟 |
小时候 我曾羞怯到不敢直视一只小鸟的眼睛 于是一些淘气的小男孩儿 就把我当成了一只小鸟 每天上下学的路上 都是一些手持弹弓者 追逐 我惊惶失措逃跑的 镜头 大了 就学会了偷懒儿 我栖落在一个洒满阳光的肩头 他的宽厚让我的心安如巢 他的体温让我的羽毛颤抖如风 可有一天午后 我一觉醒来 爬到他的头顶 才突然发现还有一只小鸟 爱人又为她长出一个肩头 我的泪让我险些飞不起来 但最终我还是飞了起来 因为除了天空 我已无路可走 重新飞到天空 我才发现 是我错怪了爱人 原来每个人都有 两个肩头 但我还是不想认错 我要这样一直到老地飞下去 永不停歇 如果找不到一只独角兽 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
午后的倾向 |
午后的敌人不是死亡 而是睡眠 午后的爱人是你的影子 也和你一起入梦 能够午睡的人幸福又冒险 就像有爱人的人一样 午睡的危险期不在于睡眠 而在于醒来的瞬间 这醒 不再是睡眠与死亡的界碑 而成为两者间互通有无的岸 这瞬间 你的脸上带着梦痕 却不是做梦 你的眼中恍惚 却折射出最清醒的光—— 就像把一块长条面包 切成几片分食 把一口水 分成几段下咽 死亡与睡眠的纹路相似 只不过多出了个断掌 午后的倾向 离死亡最近 离梦最远 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
黑色花 |
在白天我们还能看到白色的花 那是因为白天还不够白 它只是为了画我们 才铺上去的一块透明的 衬景布 在黑天我们看不见黑色的花 那是因为黑夜本身就是 一朵巨大的花 我们只是它花瓣与花瓣间 若有若无的 空隙 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
床 |
你是—— 生活的中心 爱情的中心 死亡的中心 我们所做的一切一切 绕来绕去 有用或者徒劳 都是为了 ——抵达你 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
本能 |
夜色像阴毛一样黑 透着赤裸又弯曲的欲望 它陷落的何止是轮船飞机 还有历史和太阳 “杀死你不能拯救的” 杀死冰一样的绝望 你可以向仇人展开迷人笑脸 也可以和测谎器比赛镇静 直到仇恨变成新的爱情时 才向他举起手中的冰锄 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
猫捕影 |
邻家的一只小猫Cat 聪明无比 能看出人的眉眼高低 比如讨好孩子 巴结女主人 对男主人的打骂怀恨在心 总是趁他喝醉酒时 和女主人一起对他拳打脚踢 一天午后 我去邻家 看见孩子一只白白胖胖的手上 拿着一个小圆镜 正对着墙壁上下左右摇晃 用墙上的镜影逗弄着Cat 只见Cat奋不顾身 上下弹跳 左冲右突 拚命地捕着那个东西 一次次好象捕到了 却又一次次两手空空 怎么回事？ 孩子哈哈大笑 Cat气喘嘘嘘 影不动 Cat也就歇会儿 但像镜子一样圆的眼睛却始终 盯着这个怪物不放 影稍一动 Cat马上故伎重演 爪子抓破了墙的脸皮 女主人也哈哈大笑说 屡试不爽 孩子最爱玩这个游戏了 Cat毕竟是Cat 再聪明它也是只猫 只能被人玩弄于手掌 我用猫一样眼神紧盯着的 不是那影，而是那只白白胖胖的手 突然 我觉得那只手 残忍无比 我不寒而栗 掉头就走 想起了另一只遥控我们的手 |


李见心：一朵云之于我们的生活 | 返回上级目录
 | 返回李见心专栏
对峙 |
谁能伸手就触及黑夜的边缘 扯过她像扯过一件黑披肩 而不盲目？ 谁能抬脚就踩中白昼的中心 如一滴水眩转舞蹈 而不晕眩？ 心如果有缝 就撑不起一件天衣 一滴水如果不想坠落 想超越自己 过云上的日子 它就敢对峙正午 |


李见心：一朵云之于我们的生活
李见心网上访谈录

李见心网上访谈录
用户:114313341(见见聊天室)

2003-04-12 22:39:40 玫瑰菊花茶
你好！你真是李见心吗？终于找到你了，我很喜欢你的诗歌啊！特想和你聊聊！
2003-04-12 22:44:04 见见
你好！很高兴你能在网上认出我，相识就是缘分，我喜爱喜欢文学的灵魂。只有同类才能读懂同类，只有同类才能安慰同类。

2003-04-12 22:45:14 玫瑰菊花茶
你的诗歌很有哲学味儿，很理性，区别一般的女性写作，像冷焰的感觉。
2003-04-12 22:46:23 见见
我的诗歌看似理性，其实其中掩藏着巨大的激情，像一个结痂的伤口，揭去词语掩饰的那层盖头，就会有新鲜的血液喷涌而出，但新鲜的血液归根结底也是陈旧的。所以我的诗只不过是在用生活中全部的激情制造着平静。

2003-04-12 22:47:04 玫瑰菊花茶
用激情制造着平静，说得太好了，我感觉你诗歌中这样的句子俯拾即是，把词语的张力用绝了。像“我闲得没有时间工作”“向上的河流，与来生相反的路”等等。
2003-04-12 22:48:28 见见
我与世界，我与内心，我与词语的关系不仅仅是有弹性的张力，而是一种冲突，深入骨髓的灵魂冲突。

2003-04-12 22:49:04 玫瑰菊花茶
你写的诗很硬朗，而我看过你的照片，你长得很柔美，很难把你的诗与你的人对上号儿，另外，你长得也很冲突，像混血儿。哈哈
2003-04-12 22:50:56 见见
谢谢夸奖。我以柔弱的形象来彰显我进入诗歌的强硬态度，我以委婉的形式来张扬我内存的理直气壮。

2003-04-12 22:51:27 玫瑰菊花茶
我一看到你的诗，就惊讶地喊，这个诗人太理性了，太真实了。
2003-04-12 22:52:18 见见
诗是真实的，也是最高的虚构。

2003-04-12 22:53:06玫瑰菊花茶
你的《一首诗主义》和《献给我丢失的灵感和情人》使我和我周围的诗友都折服了。《我要是个疯女人该多好》使我们单位不懂诗的女人也被感动了。
2003-04-12 22:54:46见见
谢谢你和你周围朋友对我的偏爱，我的诗观就是——写人的诗；给人写诗；写人能读得懂的诗。

2003-04-12 22:55:40 玫瑰菊花茶
一看你就是女性诗人的另类，特立独行。你有时虽然写的是女性的事，但好像又超出女性的事。
2003-04-12 22:56:22 见见
对了，我不以自己是女性为耻，也不以自己是女性为傲。我只是用词语忠实于我内心的暴力。

2003-04-12 22:57:40 玫瑰菊花茶
你的诗很冷酷，但有时却能闻到浓烈的火药味，像冰与火的结合。
2003-04-12 22:58:29 见见
词语是诗歌的外衣，但诗歌也像人一样不止于外衣，它有灵魂，我给它穿上醒目的色彩反差很大的衣服是为了显示它一刻也不停止的矛盾着的灵魂。这也是世界的本源问题，对于写作者来说，攥紧世界和人类的根是最重要的。理性当然需要冷，但我希望我的理性不是抽象的思想，而是灵动的思维。希姆博尔斯卡说写作就是为凡人的手复仇，复仇的事业当然需要食指上有火药味。

2003-04-12 23:01:10 玫瑰菊花茶
有时读你的诗确实感觉有种译诗的冷硬，大概就是你的词语或内心的冲突所致吧！
2003-04-12 23:02:20见见
和谐是一种美，但我却在诗中有意制造着一种不和谐，一种冲突，有种硌的感觉，肯定硌痛过别人的视线。但没有办法，谁叫我的眼睛像透视机，看到的世界就是骨头，而不是血肉，我忠实于自己的视力，让描绘血肉成为别人的事情吧！我就写我的骨头骨髓或骨灰。

2003-04-12 23:03:16 玫瑰菊花茶
你说诗到底有没有标准？
2003-04-12 23:04:28 见见
诗严格说没有好坏之分，只是写作者的乐趣与接受读者的乐趣是否等值和超值的问题。

2003-04-12 23:05:16 玫瑰菊花茶
写作之于你的生活意味着什么？
2003-04-12 23:05:50 见见
是我对峙世界的一种姿态，活着的理由和证词。写作其实是一件即拚脑力又拚体力的累活，但愉悦心灵之处无物可比。

2003-04-12 23:06:10 玫瑰菊花茶
我知道你也写小说，你是怎么调节诗与小说的关系的？
2003-04-12 23:07:08 见见
小说是入世的、人性的，诗歌是出世的、神性的。我写小说只是怕我离现实太远，而有意让自己比神多俗了一次。

2003-04-12 23:08:19 玫瑰菊花茶
我看过你的小说《心灵捕手》里面什么上帝呀海盗呀挺有意思的，第一次感觉小说也可以这么写，挺随意挺精彩的。
2003-04-12 23:09:28 见见
写小说只是让我发现除了诗歌，我别无出路。

2003-04-12 23:09:50 玫瑰菊花茶
俗话说：“功夫在诗外”，我想听你谈谈你在诗外的生活。
2003-04-12 23:10:22 见见
我在生活中非常感性，非常浪漫，给人感觉是谁都可以骗的，我像看戏一样看他们，也像演戏一样演给他们看。哈哈

2003-04-12 23:11:51 玫瑰菊花茶
大智若愚啊！个性非常鲜明。甚至有些可怕了。哈哈
2003-04-21 23:13:12 见见
我如果受骗，肯定是我自愿的，我如果理性，却不是我的初衷。
我受过的苦是所有女人都不能幸免的苦，我享受的甜却是少数女人才能尝到的。
我最挑剔也最随和。

2003-04-12 23:14:48 玫瑰菊花茶
事实上，你是太聪慧了！
2003-04-12 23:15:58 见见
女人的傻是一种福呀！

2003-04-12 23:16:11 玫瑰菊花茶
从你照片上看你是一个幸福的女人，从你诗中看你是一个聪明的女人。
2003-04-12 23:17:57 见见
聪明的女人没有幸福可言，幸福是白痴的专利。我的聪明只是我把三分之一的幸福当作全部幸福，我把全部的不幸当作三分之一不幸。

2003-04-12 23:18:34 玫瑰菊花茶
幸福这个话题对女人来说是大了点。
2003-04-12 23:19:38 见见
那就简单点说吧，幸福就是你正做着你想做的事，你正爱着你想爱的人。不管你做的事成不成功，不管你爱的人知不知道。

2003-04-12 23:21:08 玫瑰菊花茶
你对男人怎么看的？
2003-04-12 23:22:03 见见
男人，是最俗气的一个词，和女人一样。

2003-04-12 23:25:30 玫瑰菊花茶
我最近看一些古典小说，看《金瓶梅》，我觉得中国男人历代过着腐朽的生活。
2003-04-12 23:27:03 见见
男人是永远不会进化的动物，我们只能用豢养宠物的心理哄骗他们，否则就会被他们吃掉。

2003-04-12 23:28:20 玫瑰菊花茶
是不是和雄性的特质有关呢？不光是人，动物界也类似，好像男人更有动物的属性，女性，即便是个女猴子，也更像人。或神。
2003-04-12 23:30:08 见见
是的，女人是靠想像呼吸的事物，想像的虚妄使她暂时脱离了动物性，幻觉中的爱即使解决不了现实问题，也使她觉得比现实更重要。女人不靠想像就无法完成爱情，而男人睁着眼睛就能完成世界。

2003-04-12 23:33:27 玫瑰菊花茶
你轻视男人吗？
2003-04-12 23:34:03 见见
不，我崇拜男人，这个世界归根到底是男人的，女人只有在诗歌这个心灵世界里才能和男人平等。

2003-04-12 23:36:27 玫瑰菊花茶
我觉得你内心有种优雅，无人能敌。
2003-04-12 23:38:03 见见
谢谢！这让我想起里尔克的一句诗，“你内心的优雅，使骨头开出血肉。”老里真乃我的恩师也，他的一句话，“诗歌不在于感觉，而在于经验，”让我搁笔十年后重新拿起了笔，并决定把诗歌的事业进行到底。

2003-04-12 23:40:19 玫瑰菊花茶
看你简介，知道你还写了本《有字天书》
2003-04-12 23:41:05 见见
这是本与《周易》有关的预测小说，就是说一切都是有规律的。天地万物人生。

2003-04-12 23:42:31 玫瑰菊花茶
你对周易感兴趣？
2003-04-12 23:43:26 见见
我对周易抽象的符号不“感冒”，只对人物活生生的故事感兴趣。我是用八个现实人物的命运曲线来演绎求证八卦的准确性。

2003-04-12 23:46:06 玫瑰菊花茶
很厉害啊！我也挺信命的。
2003-04-12 23:47:05 见见
什么事情只要一上升到命运，就好办了！

2003-04-12 23:48:27 玫瑰菊花茶
能说得具体点吗？我很感兴趣。
2003-04-12 23:50:05 见见
人生是由不同的时空构成，不同的时空产生不同的生命质量。每个人都有自己特定的年月日时，全部加在一起一共有三百多万人次，所谓芸芸众生就是由这三百多万人的循环往复，生生不息。与天道（像星星）、地道（像草木）一样，按规律有秩序运行着。你出生，世界并不因此多一个人，你死亡，世界也不少一个人。与你有相同生日的人都是同一个人，只是变换了性别和模样，你已经认不出了自己。为什么历史都是惊人的相似，为什么有的错误不可以借鉴和避免，为什么爱情是一轮最陈旧的新鲜，都可以得到解答。

2003-04-12 23:58:27 玫瑰菊花茶
太神了，我都快被你的理论迷倒了。
2003-04-13 00:00:01 见见
借着这迷糊劲，你还是快睡觉吧！零点了。

2003-04-13 00:00:27 玫瑰菊花茶
谢谢你今晚对我的慷慨赐教，我只想用你的一句诗作为对你的祝福，“你前进吧！我是你永远的退路！”
2003-04-13 00:01:25 见见
谢谢！晚安！


李见心：一朵云之于我们的生活
没有对手的对话或履历表
姓名
李见心。跟一般的人说是一见倾心。跟特殊的人说是明心见性。

性别
女。但前世肯定当过男人。

年龄
夹生饭。女人最尴尬的年龄，不老也不年轻。无论怎么添火烧，也烧不回一锅香喷喷的青春。但最愁的是我从来没有为年龄发过愁。

籍贯
爪洼国。父亲是个身世不明的孤儿，我除了在他身上收获孤独，一无所获。一个孤儿死了，世界上又多了一个孤儿。

政治面貌
和我的外貌一样，不可捉摸。

学历
在职研究生。在人民大学，有人问我学生活动中心怎么走，我说不知道，我只是从东门走向西门的过客。

工作单位
电台，却没有像《永不消失的电波》里那样发过报。

职务
记者，却一篇真实的报道也没写过。

家庭住址
毛主席说的锦州出苹果的那旮旯，你来后就知道苹果的个头儿却没有风大。

贴照片处
我保证我的照片不会让你后悔，而是“先”悔。为什么不早在她写诗之前认识她。

创作简历
十六岁被诗神骗了之后，就再也不会被人骗了。
第一本诗集《初吻献给谁》献给了死神，第二本诗集《比火焰更高》高过了“非典”瘟神。
工作生活简历
曾在一个写着“肃静”的白房子里佯装“天使”模样，后因反抗上帝的旨意，而被贬为人。就学着人的模样结婚生子，突然有一天，又想反抗人的命运，不想为财死，而想为才死。

社会关系
爱人：骨骼粗大，面貌丑陋，鱼一样孤独，躲避亲情如一张网。
儿子：有一只粉蝶儿梦游翩翩，数年后，果然得子，名曰庄子。

受过何种奖励
恰恰是我最不在意的一首诗为我赢得了名声，
恰恰是我最不在意的一个人爱我爱到了骨灰。

受过何种处罚
夜晚，失眠的小虫，啃食着我的梦，比痒还痛。
白天，困倦的大鸟，遮蔽着我的生，比死还粘稠。

最喜欢的颜色
紫。一个弥天大谎像一场弥天大雾，蒙住了我的嘴巴和眼睛。

最喜欢的外国诗人
发现了大师们的漏洞，我才敢亲近他们。诗之于史蒂文斯就是没完没了的“事物”；之于沃伦就是蛇一样没完没了的“蜕皮”；之于希姆博尔斯卡就是被触摸得锃亮终于打开诺贝尔大门的“门把手”。

最喜欢的外国影片
词语更属于听觉上的诗，电影是视觉上的诗。《苦月亮》把爱情诗写绝了；《乱》把战争诗写绝了；《妒火灰飞》把人性诗写绝了。

最喜欢的外国影星
男：梅尔·吉布森的眼神；凯文·科斯特纳的身手；乔治·克鲁尼的古典情调。
女：尼可·基曼的不沾尘埃的俏鼻；沙朗·斯通的智力；伊丽沙白·泰勒的屡爱屡败、屡败屡爱。

最得意的送给友人的话
“你诗歌的早熟，通透，使你很难返回时间”
“你用翅膀托起的风，加剧了我的内心”
“没有你，诗歌还会存在，但却缺少了存在的理由。”

世界观
鲜血洗亮了我的眼睛，我所看见的世界是风的形状。

人生观
所有的人都向往未知，只有我对已知着迷。明天是一个最危险的词。

爱情观
我写来写去，都是为了写一首诗，我爱来爱去，都是为了爱一个人。

成长的快乐观
幼稚就是用悲剧的眼光看喜剧，小时候看《五朵金花》都哭了，为男主人公对金花的瞬间误解和痴情。
成熟就是用喜剧的眼光看悲剧，大了再看《生死恋》却笑了，庆幸夏子死得早，否则结婚后肯定离。

诗观
诗歌写到最后，拚的不是语言、思想，而是思维的诗意。
也就是说，再优美的语言，再深刻的思想也敌不过思维的乐趣。
思维的乐趣像飞鸟，却不在飞鸟本身，而是它在天空中任意画出的一条条自然又奇妙的曲线，诱惑着我们撒出去捕捞。

最喜欢的一句话
麦克利许的《诗艺》最后一句“诗歌不应该隐有所指，应该直接就是。”

最想写出的诗
用老练的歌喉唱出并非装嫩的童声。

最大的心愿
找到一个心灵的福祉，运送我灵魂的垃圾。