李轻松专栏

-


晓音专栏

简介：
    李轻松是辽宁文坛以至全国文坛的一位比较活跃的作家。长期以来，她以她银质的歌唱、鲜活的声音震撼着无数的心灵。她具有先锋意识，又具有传统文化的古典意蕴，她散发着血液气息的作品饱含着灵魂的闪光。
李轻松的创作经历了喧嚣的八十年代和沉寂的九十年代，但是她始终以一个健康的姿态、一个无畏的实践者、一个具有献身品性的作家，坚守着那份寂寞和崇高。她的创作独具风姿，她绵延的才华、她醒目的个性、以及她诚实的劳动，得到了客观世界的公认。她连续推出她的长篇小说、散文随笔集、诗集和舞台剧。

写诗就是保持心灵的相对纯洁与完整，就是对自己的一次拥抱。诗使我与神秘的事物不期而遇，使我获得那种突如其来的惊喜与意外之美。我将从自身生命的专注中看到更加广阔的世界，向朴素、自然、平静回归。
鱙


李轻松：李轻松诗选
李轻松诗选
◎下雪的时候
◎孤独帮我走过去
◎早上五点
◎三点钟的秋天
◎铁轨
◎随便什么样的火车我都愿意坐
◎祖母九十岁时
◎八十年代的一次裸泳
◎纸上的......
◎渡河----给杜拉斯
◎给法布尔
◎托尔斯泰的最后一个冬天
◎斯泰因小姐
◎与神秘的事物相遇----给博尔赫斯
◎羁旅
◎触手
◎倾注秋天
◎微张的唇
◎微有缺痕
◎微澜
◎微孕
◎歌手
◎绝尘
◎天空中的鱼
◎微音
◎碎心
◎血在吹
◎灯笼－－写给女儿小灯笼
◎时光飞溅
◎一天
◎血腥与芳菲
◎深处姿势
◎在山谷里
◎亲爱的，我在这儿
◎嗨！小孩儿，你怎么了？
◎一个人在深夜
◎萨满萨满
◎在路上
◎黑夜涂鸦
◎雪在时光里消逝
◎意外之美
◎杜撰桃花


李轻松：李轻松诗选
下雪的时候

下雪的时候我最容易感动
把轻微的叹息分一些给我吧!
我获得的幸福也有了依靠
请把我的缺憾填满吧!
从此我不在意任何完美了

空中流淌着万物的气息
而我要留下来 从腐烂中
获取那些恩典和蜜
从穷苦中被什么领回家

能够入眠的人是有福的了
今夜狂风这头野兽四下漫游
能够不冷的人更是有福了
今夜我心怀烛光
为这些有福的人忘记了寒冷

2002,10


李轻松：李轻松诗选
孤独帮我走过去
这是雪后的浑河，一个人在呼吸
许多人在这呼吸中穿过
却没有人回头看一眼
我的手臂越是粗糙黑暗
它的细节就越是细腻明亮

许久都碰不上它了
许久我都在喧嚣里面
现在，我终于被你搭救
你背了我,把羽毛插上
从发丝上飞起，那么轻

像花朵替春天抚摸了芳香
盲人替黑暗抚摸了世界
我替自己抚摸了爱情

我以为有些东西是多余的
像铅、铁，这些金属的物质
已经离弃了我们的生活
重新寻找它们时
它们就在我的身边，一直都在
并轻轻地说：是我，就在这儿

2002年10月


李轻松：李轻松诗选
早上五点

在靠近天亮的地方
我独自醒来
在挨着一个人的时候
感觉到了自己

流了一夜的浑河静静地躺着
是这样的轻！这样的近
水流走了,有些失重的样子
我一天天的衰老没有一点声息

我的心不是铁打的
手脚发软，像一些抛弃了的枝条
它比无数根细针
更能刺进我的心尖

很多年前，我每天早晨五点起床
有时还摸着黑去田野
乌云升起了，心就静下来
许多花朵插在露水里
再停留一会儿吧！

现在是另一个世纪了
早晨五点总在隐瞒
那一段长长的空虚
像乌鸦染黑了眼睛
除了黑色，什么都看不见

还有多少鸟在窗外翻飞
我裹紧被子，使用过和丢弃过的词语
记下了这个早晨，在所有的五点之外

2002,10


李轻松：李轻松诗选
三点钟的秋天
三点钟。北方很黑的秋夜里
分针与秒针纠缠着
软骨症的秋天 正被一些风埋葬

三股冷意从指甲里开放
三个念头在骨头里噬咬
三种词在语言里折磨
快点开灯吧,许多虫子
在我的梦里堆积，上升！

秋天是我最后的一把梯子
秋风把最后一只羊赶到了山下
我沿着三点钟的河边走
走得越快,生活就越陡峭！

每沉落一寸,水就加速一些
时间没有走错地方
是我终于相信了玫瑰的香气
不会刺绣却学会了刺伤

从秋天睡去，会不会在秋天醒来？

2002,11

6


李轻松：李轻松诗选
铁轨

有一种流动的时间
有一把文明的利器
它切碎了古典的月亮
枕木的阴影 像一道伤疤

那些逃亡的野兽
带走了森林注定消失的凶兆
它把一口口复仇的恶气
喷在桃花的脸上
它搅碎了什么？怜悯、安详
还是伟大的同情？
它一刀一刀切割的正是梦境

远方是个迷惑的词语
我的眼睛只能看到百米以内
噢，不要说这有多么短见
因为毁灭梦想的往往就是梦想本身

曾有一位农村的最后诗人
说到铁轨，说到这冷漠的巨掌
扼杀了他多少美妙的歌唱？

绳索一样的铁轨
花朵一样的铁轨
陈年的刀子 切开熟透的水果

2003.1.7

le


李轻松：李轻松诗选
随便什么样的火车我都愿意坐
随便什么样的火车我都愿意坐
随便怎么冷漠的河流
我都愿意过

车轮哗哗驶来 一股铁的腥气
在磨擦中升腾起来
一阵阵粗暴的喘息
一件爱情的道具
一根思念的绳索

有什么东西可以这么飞快地掠过?
蝴蝶 时间 树木的标本
都是速度与先锋的赞美者
快感的享乐者与纵容者
与我十三岁那年送别女友时
经历的那场战栗是否相同?
或者我十七岁时 幻想从高楼坠下的
感觉是否一样?哦我一个人的爱情
是不是带一丝邪恶?

它要把我带向哪里?
外省的阳光或钟摆
对于陌生的又一次抵达
等到返回时我还是一个人吗?

2003.1.9

/t


李轻松：李轻松诗选
祖母九十岁时

祖母九十岁时,整夜地说她小时候
就连针鼻一样小的事情
她都记起来.那时她才五岁
她父亲输掉了最小的姨太
母女俩只好骑在驴上,被人牵着走了
一个向东,一个向西

一个五岁的童养媳 一双小脚
背着五十岁的大包袱
在刀尖上行走 使刀刃变钝
每天从河边回去的脚步轻盈
推开夜晚这道门 她便跌进婚姻的井
哪一种能避开亲人和传统?

在我这个年纪时或者更早
我祖母已经失去了三个孩子
她平静地说起这件事
就像说起他们手挽着手去采花
每天早晨,他们都会踩着露水回来
从前门进来,从后门出去

现在时间已经过去了十年
我还在星星一闪的夜晚醒来
轻轻地,打开那道门
等着她在经过这里的时候
领走她的三个孩子 或是她自己

2003,1,13

CA


李轻松：李轻松诗选
八十年代的一次裸泳
1987年，离现在已经有十五年了
1987年，我们曾与世界赤裸相见

这件事不是发生在巴西的海滩
也不是在西方的某个裸泳场
而是在中国北戴河,八十年代的一个深夜
风儿有意无意地吹着
趁着黑暗干点什么吧!

我们从暗处开始信任自由
它曾经是一把利剑 随时都会抽出
让我们看到地毯的后面
蕃茄在风车里绞碎
喷向世界的血 尤其鲜艳

八十年代,我们摸着自己的眼睛
像摸着一块块的伤疤
我们摸着彼此的胸口
像摸着世界的良心
就从这个深夜开始吧,从外衣
从阶级 从石头的硬度中
抽出迷人的线条
抽出我们摇曳的部分彼此生姿

没有羞愧.我们成为大海的边缘
以海水相融.成为海里的藻
我们身体里最阴暗的细节
经过纠结 挣扎和盘旋
成为缠绵的水或火 飞翔的群鸟
我们闻见了内心的芬芳

我们彼此拥抱 像第一次拥抱了自己
我们都把骨缝里的泪水
像海绵一样挤到亮处
又被大海吸干.从此我们就互揭了伤疤
彼此拯救与恩典

整个黑夜,我们手拉着手
像一些水泡紧密相连 与鱼相依
一个黑夜,从来都没有破裂
没有刺伤.我们第一次对自己的身体
有了敬畏.对神,对万物有了归依

2003,1,17

/


李轻松：李轻松诗选
纸上的……

这纸上的棉布,贴着皮肤的布
恋情这么轻,像布匹上的一朵花
她打开,就被自己压碎了
有一种衰败紧贴着骨肉

这纸上的月亮 一些飘浮的棉絮
被风吹着 是这样的盲目
仿佛骨子里的一团悲凉
什么也刺伤不了它

这纸上的鱼 在纸上漫游
水是这么不容隐蔽
它被波涛的细针穿过
便被抽走了最后一根刺

这纸上的美人 从丝绸里钻出
是她太在意自己的缺憾
一个美人在人群里刻画出自己
却在一张纸上被轻易地划破

2003,1,20

苏


李轻松：李轻松诗选
渡河——给杜拉斯
在你的老年,你手里端着酒
像你十五岁半时一样
坐在摇摇晃晃的渡轮上
湄公河与巴黎 青春与衰老
只是一河之隔

有许多河流在你的指尖游移
那黑色的墨水 总是被你搅混
你却在混乱中保持着暧昧与激情
男人不做你的丈夫 更不做你的儿子
他们只能做你的情人
渡河而来。扬就像个晕船的人
一个昏迷的人----发疯地爱你的皱纹
胜过爱你青春的容颜

你挑衅地立于船头 世界有多大
你的快感就有多强
颠覆一条航船是容易的 只要有风
而颠覆整个海洋却很难 你比风强暴
你渡过的所有河流都从你的身体开始
从你可怕的手。你大张的腿。你野蛮的面庞
从酒和文字里,你获得了你的武器
使你的丑你的矮你的胖都有了依据
你在忘记了自己的性别时才越像女人
在践踏了自己的尊严后才更有尊严

杜拉斯,你在六十六岁的时候
与十六时一样美
你的存在就是为了安慰我们的缺憾
你的爱就是为了报复我们的美丽
你一生都不是美女,但比美女还美

2003,1,24

;


李轻松：李轻松诗选
给法布尔

这些昆虫是你的孩子
你只失去了一个－－他叫汝勒
所以你还是幸运的

在你这样的年龄，不只你失去了孩子
但没有人像你那样
天天可以跟他在一起
作为你热忱的合作者
他始终站在你的身边
看着你把昆虫带回家去

牛粪的香味又飘起来了
远在几里之外的昆虫都已闻到
真的比矢车菊还香
小汝勒也寻着香味回来了
你说亲爱的孩子，昆虫怀念你

你没把悲伤告诉人们
在给了汝勒莫大乐趣的乡间田野上
所有的昆虫都围绕着你
而且，不仅仅我，还有很多人
都跟你的孩子在一起

我有些庆幸，那个死去的孩子
永远能活在七岁或者九岁
便可以永远提着荧火虫
回到昆虫中间
或者你的书里

2003,1,6


李轻松：李轻松诗选
托尔斯泰的最后一个冬天
1910年的冬天 82岁的列夫托尔斯泰
决计要离开世俗的生活
他举着一截蜡烛,叫醒他的医生和马车夫
他说:我马上就要走了......永远离开

当四轮马车终于驶出了庄园
当他在亚先基火车站想到南方
他激动得眼含热泪,满脸通红
像第一次出远门的孩子
像一个生了病的人
他说以前他的确是一种病态的生活
现在他感到大地的气息
吹进了他的胸膛

他把自己从家里抛到了路上
抛到了火车上.他的生命从这一刻开始
便一点点地飘离了他的身体
漫游广阔的大地
他所期望的乡村,单独而暖和的农舍
还有那些农民兄弟
离他是越来越近了

他为什么要选择火车出走?
选择碾过安娜的宿命的火车?
是什么提早把死亡降临在他身上?
他是否想起多年前
为自己做的一次安魂弥撒?

没有人因为享乐而感到可耻
没有人把真正的风寒迎进自己的身躯
只有列夫 托尔斯泰 俄罗斯大地的良心
注定要在荒凉中停止呼吸

11月7日清晨,阿斯塔波沃小站
一个地主的早晨
他说出最后一句完整的话:
世上有千百万的人在受苦
为什么你们只想到我一个?

2003.1.8


李轻松：李轻松诗选
斯泰因小姐

斯泰因小姐,你在巴黎的秘密生活
在花园街二十七号
那些谈话 写作 还有与大师们的
相互嘲讽 都是那样幽默 风趣
打上了后现代的烙印

那位具有"冰山风格"的大师海明威
那时还是个热血青年
他热衷于为你抄写手稿
急切地表白他的人生与创作
一直沉默的你只在最后说了一句:
你们是迷惘的一代

这个专有名词像你的存在一样
使二十世纪上半叶的巴黎格外生动
你集中了时代的风气 又在流派之上
你带着先锋的美 又在思潮之外
一个犹太人的后裔
自称与怀特和毕加索
并肩创造了二十世纪的女性

"热烈的伤害就是缎带上的叮咬"
你借艾丽斯的嘴说出
你确信那就是你自己的声音
一些呓语 像自我的抚摸一样微妙
并不在意缺陷的美
时间和事件就这样被记下了
无限的可能性

2003,1,10


李轻松：李轻松诗选
与神秘的事物相遇——给博尔赫斯
沙漠、海洋、盗匪、偶像崇拜者
河川、野兽，我还能遇上什么？
圆形、菱形、等边三角形
它们都从哪里呈现?
红的、黑的、蓝的，以及那些气味
都是我闻所未闻。

这是惟一的一次旅行，纸上的旅行
水与火的旅行。我乐于这种冒险
当我与神秘的事物不期而遇
当我惊讶、恐惧、迷恋时，我忍住自己
被这意外之美停顿。在我之前
这种美居然存在已久。这使我黯然神伤。

怀着一种敬畏,我打开这道门
打开火焰的手里奇异的舞蹈
我被声音追赶着发不出声音
被蛊惑着却乐于被蛊惑

这邪恶的力量邪恶的美
与我官能症的气质多么相通!
关于梦的颜色我是多么容易说出
小兽的眼睛,还有那些气味
虽然我花粉过敏,但我嗅到了那种香
那些鬼魂已经游荡起来
我跟随了很久,它们轻易地飞过了鲜红的屋顶
而我还是被撞坏.

好味道并不那么坚强
它需要更多的弥漫 与贪婪
在一个转弯的地方
一个凝神的时刻 我在镜子里
撞见了一座迷宫
在影子里撞见了自己

2003.1.10


李轻松：李轻松诗选
羁旅

用我乳房里的奶水，用我泪中的盐
我血液的气息是苹果的气息
这张闪烁的面孔，一面流水的镜子
仿佛一尊裸体在那儿闪光

我的裸体，比水明亮
比夏娃初始。我沉睡的姿势
比嫩叶和春天透明！

我从谁的体内产出？肤色白皙
眼瞳里漂浮着、令人窒息的云翳
手是一座桎梏，锁着不可名状的命运
母亲！你在深夜里祈祷过什么？
才能看见我生命中致命的美！

像一个缺陷，从红颜开始
我左边的亲人，右边的故乡
擦过耳边的风声带给我什么？
飞鸟在我眼睛深处孵化
停留，又破碎着逃出
是被一双手握住又松开的感觉
从此我流落他乡

一些深浅不一的脚步
一滴泪渗透了我的一生
所谓的开始，是从最后出发
－－又回到原地。这个旅程充满玄机
最残忍的是，最美的鲜花
带着毒汁并绽出笑容

多少年，多少虚无都在蝉翼之上
类似一次最深的睡眠
最爱的人！花瓣上吸满尘土
他凋落、萎蘼，芳香被污泥埋没
我不能说有幸或不幸

直到我产造了另一个生命
我才透过酸渍的芳颜
看见我过去的生活，一种倾轧与没落

我将向哪里漂泊？手中呈现出
谁的脸谱？光线正移向发稍
我的内心，只有爱情，没有青春。


李轻松：李轻松诗选
触手
这是第几次？又来到起点
终点的雾气不倦地缱绻
我仿佛已经看穿了一切或走过了一切

十年前的渤海湾，白浪堆叠
最初的恋情与红唇
被涛声染白。我爱的人
像海蚌张开的肉体
瞬间就揉满了沙子

在北戴河，我二十岁
海上的风起风落
每一次波涛都隐匿一只眼睛
每只眼睛都被染灰
一直灰到虚无或虚无之上

二十二的渡海像渡过一生
每一步都像在水上，水底
我巅沛、流离、饱尝海水
整整一生我找不到鱼群

和爱情。我所经历的那一幕
一只海葵的手
触到什么都像被斩断

那些淬过泪的眼睛
等在海水的最深处
我沉重的头颅慢慢抬起
随波起伏或者随波逐流

我倾心过什么？以倾腹之爱
这只手空虚至深
没有水草。鱼群在相遇时撞碎
像一些飞鸟，或缤纷的羽毛

这声音使我断裂，嘴唇僵直
回复不到原来的吻中

还有什么样的美丽可以持久不变？
一玫滴雨的落叶，一种触痛中的
无数个痛心。谁还能够比这再疼或再痛？

只有一只触手，对于我已足够
抚摸全世界

3><


李轻松：李轻松诗选
倾注秋天

这秋日的空气，充满一种熄灭的气味
像一团淬泪的烛火

我是个倾心于静坐的人
青瓷生硬的坐姿，一种细腻的辞
正凝神于往日的忧伤

我浸在这一片柔软的水中
一片发白的水，中间被撕开
瞬间又融合，而我睡眠

有一个土著的花房被打开
我与他面对着面。感到漩涡
它的旋律在上升，并风行大地
转瞬被树叶停止

而后面是一条无形的河流
与我的手指相似，与枝条象形
与盘旋在我头顶的乌云相抵

有一种青苔的湿味闻所未闻
有一种气息直逼心田：我并未倾倒
并未转身。一面镜子 没有面容

那曾有过的微笑，被黑手抹去
当我的嘴唇被磨烂
指甲被刺穿！

当我哭－－

天已经黑得不能再黑。谁？
在往我的眼前泼墨，在把我的心
搅入蕃茄酱，我还能分辩什么？

这秋天里我钟情于白色
白色之上的虚无。一种拯救

我乐于用一只翅膀飞翔
羽毛破散，被流云感染
我乐于一种坠落，最后的优美

这姿态使我倾注已久
又难以放松


李轻松：李轻松诗选
微张的唇
是迎风张开的海贝，是幽闭的心
被双手掀开－－

河面上的明镜曲解了面容
我凹凸不定。是流水使我曲折
秋天啊，我是这样委委婉婉地陷入绝境

一条混迹于清白的鱼。空有一身鳞光
在水里仿佛悬于空中
悬于鱼群之外。是谁的呼吸被泡沫破碎
谁的身心被戳穿一空？

从陆地到大海。或到天空
我从鱼的身上看到了被遗弃的翅膀
翅膀之上的飞翔，像两片张开的唇

那丢弃的利刃滴到血上
那血内的黄昏、黄昏的墨汁
母鹿惊散的眼睛多么悲哀！

一只微开的双手里面的菊花
比秋天金黄。一种不能比喻的状态
被一对嘴唇揭穿！

这陈迹的兽性的女人在睡眠中
从零上到零下，从时间到空间
她细碎的笑容被波纹抚平
她以顺从来灭绝永生

这样的时刻我正满怀玩赏
犹如一幅画稿前的面容
一种快意的涂抹、拆卸
一种体内的徜徉

我看到了、触摸到了什么？

秋天经过最后的缝隙
经过最后一个女人，一段朽木
一辆马车走在花朵之上

与气息之上。谁摘走了唇上的玫瑰
和玫瑰上的血？

呵，那么红，那么黑。


李轻松：李轻松诗选
微有缺痕

那座钟的背后隐着什么人？

这幕后的操纵，操作的钥匙
一只手隐匿在体内。幕前的人！
在替谁说话，替谁走路
它左右摇摆的样子既像偶人又像盲人

而它的四周已除却尘迹
生育的花瓶束紧腰身
我是如此的感伤。我的孩子
钟摆是这样的古老又这样的年轻

仿佛一只端端的奶瓶空着
镂花的内衣、床具以及爱情
比奶汁丰沛的，是水果的笑意
一朵花，在我脸上绽出波纹

这疤痕的缺陷，比雨水蔓延
奶嘴一凸一凹
让我看到，离弃了海水的海贝
我原是个用腮呼吸，用体内的缺痕
取出珠玉的人

与我在水底受孕的情形一样
最细微的壶腹，被什么锁紧
一种无形的漫步，一种纳粹

像受到爱情鲜美的照料
受到吸空。手是一束插花
正适于倒影与孕情

这无言的钟摆，一位无言的老人
枯瘦的躯干卷着一贯的步子
被以往重复？我注视的目光
像两束不能相对的火

与爱。我的体内传来久远的颤栗
一颗残疾的心。我一个人
又一次，经历那钟声


李轻松：李轻松诗选
微澜
三十年后的岁月将杳无人迹
三十年后，我坐回故居
一股霉湿渐渐地从我眼里泛起

像坠向树梢的月亮，它白得心悸！
它脆得不经一瞥。有一种脚步
随时都要把它碰碎

它裂开。五瓣烛花被纤手剪下
那一双专攻女红的手
那么轻，那么细！－－
我祖母年轻时的剌绣
还未枯萎，一种亚麻上的陈迹
她五指间的五朵莲花
像五只翻飞的蝴蝶

她的一生就这样被一针一针地穿过
还有一些空洞和冷
我的祖母。她的双手沾满樱桃的血

我的青春不穿绣花的衣裳
我的青春不在那密密的针脚中
一左一右地，徘徊
我的祖母，她千丝万缕的线
绵绵不断地，牵住我

那把椅子还陈旧地坐在空宅里
那把椅子，落过岁月的灰尘
我爱的人他一无所视

像一潭死水，被一些往事无情地
搅动、起伏、不能回复
我的爱人，他的心上溅满了泪，或血

这样的时刻我感到了无以名状的花开
无以比拟的忧伤
他永远无法感受与承受！

祖母！我的生命里有三十年空着
青春与爱情均已隐去
不能在你的剌绣里，找到鲜花


李轻松：李轻松诗选
微孕

又是十二月，在寒流的迂回之上
谁能不微有身孕？

像万物把手收拢。这比天空的诗篇
比雪弥漫－－万物的收拢之手
摘去灯笼上的嘴唇

被什么亲吻。一些搅在血里的冰块
开始融化，一些风
被飞鸟起伏
仿佛一生一世，梦境般地悬空

一种湿青苔的气味与此并不相宜
它来自哪里？与滤纸上的红唇
其实并不比我的心沉醉！

这个月适宜怀孕
我陷于清冷的房子，如此苍白的脸
月亮又大又薄。以及
我爱人漆黑的眼睛

这是一生中最冷的一天，以及
一天中最暖的一瞬。犹如伐断的树桩上
涌出泪水，我的手指颓然散开

这一只牛虻逐牛群而来
带着噬血的本性与腥膻
仿佛与牛一体，我依附的心不能离弃

不能割舍与死。我有孕的身体
像鱼形的瓷器一样韵致
腹部长满了花纹。我爱的人
你必须像水一般地环抱它
才不能惊动那个小小的苞蕾

从此我以她的呼吸为我的呼吸
以她的需要为我的需要。以她的爱
为我一生的美

这个身怀有孕的女人
身怀着爱情与火
在苹果与雪的气息中
说：多么美啊－－


李轻松：李轻松诗选
歌手
今夜，我像个被招魂的人
涉水而来。水面上的雨水
其实并不比我平静

十年前的微雨，被我一再地错过
一团芭蕉的巨大阴影
是我被岁月裹走的阴霾

而你在这里歌唱的时候，我正喑哑
承受着刺破樱桃中的血
以及不能承受的砍伐

为什么我在歌声中泪湿？
为什么我喉咙嘶哑，不能唱出心底的
波澜？为什么我以流血之心
安抚你更深的忧伤？

这不易觉察的残片，散落在空中
带着乐感与禁忌的水草
被手分披。你浅吟低唱时我分不出
谁在歌唱又是谁在倾听

谁能在飞翔中找到自己的翅膀
贴在水面上的羽毛，它并未飞散
使我的嘴唇更加疲倦或茫然无知

这无言的倾诉，目光短暂的相接
你在乐曲中又一次抚遍伤痛
我颤栗着，感受着绵绵不绝的坼裂

坐在你背后，喝黑加仑汁，听你歌唱
仿佛一枚叶子春天里的爆响
汁液瞬间溅满天空。而我依然枯坐

像我的爱情终于有了波涛
像波涛之上的笑容，比情人熨贴
比悲伤沉重，比一切歌声更痴狂！

用红唇里的阳光激荡，用嘴里的水
触痛。我沉醉的呼吸里的碎片
令人心碎地飘洒，并缭绕－－


李轻松：李轻松诗选
绝尘

最后的岁月，我能以怎样的姿容生存？

有一个蜷曲在哑语中的词汇
在我的手势中垂落。余下的语气
像一滴雨重叠在另一滴雨上
一种浸润，与贯穿－－

在灵感中穿行，一次红唇中的漫游
质感的丝绸在河面之上
触到最软最鲜丽的身体与血。

一只水果，今年夏天果汁丰沛
我的肤色是果皮的肤色
水晶中的晶莹、玉石中的剔透
我裸露着神秘的伤感无人知道

从尘嚣之上的红颜开始
我血色一样成灾。败絮的夏天
以及酸腐的皮肤
像一群雨中的秘密奔马
在我的脸上落满蝴蝶
我找不到精神之上的翅膀，以及翅膀中的
天空。我彷徨在肉体的中心
易碎与必碎。

淫雨从伤口处开始蔓延，直至溃败
我的身心被什么填满？这样无法自容
与自绝！我悲伤的双眼，多么黑啊！

用飞鸟的出现回忆天空
那浮动着的尘土或羽毛却比我惊心
一种悲剧的红，像我的嘴唇与指甲
露出行将破裂的迹象！

从此我将死于红尘。目光是一截红泥
不断地被天空漂洗

直到风静止于莲花，直到鱼
消失于大海，直到水
被尘土吸干


李轻松：李轻松诗选
天空中的鱼
最遥远的风声带来海的气象
鱼是最易消失的。我惯于涂满鳞光
一身腥气

在鱼眼中看见海水的颜色
接近灰白的清晨，接近
我们寻常挂在嘴边的寂寞

是一种快意的涂抹。一双手的磨盘
不断地将那鳞片磨光

我为什么疼痛？为什么抛离大海
又置身其中？为什么我的身体
被沙砾打磨得千疮百孔？

我的赤裸原是出于我自身
犹如初生的婴儿及蘑菇
在乳汁中感到汲取的快感

天空啊，高过海水的海洋啊！
我在其中飞翔，爱与破碎
顺着树叶的鱼群，找不到自己
我小腹变灰，目光僵死
秋天一样日渐清白

八月的空气中女人们是这样的敏感
触痛的皮肤、腥膻的吻
梦境一般随鱼群破散

在这个腥热的月份感觉一种溃烂
内伤一样不被觉察

拒绝医疗。营养在爱情中损失殆尽
除了一只空囊
就是遍体的鳞伤

在废弃的海滩上感受浮华
以及自我的遗弃，在汛期消散
我空有一心珍珠

我还是不是鱼类中最完美的一条？
正从自身的海向天空回归？


李轻松：李轻松诗选
微音

我是否又陷入到过去的波涛之中？

这是１９９５，最后的几天，冰冻的笑纹
与抚摸。仿佛最后的水果
我听见它深层的炸裂声
爆出汁水。黑加仑汁四下喷溅
一种肆意的入侵

我是个惯于在夜里生长的植物
并发出声响。一种象形的植物
发缕垂到腰际以下
骨节噼叭作响。别靠近我！
我是个身心俱焚的女人
你的一声微响都能把我吓灰

在规范中裹紧衣裳，被逼着
看体内的灰烬。我不想说
我的皮肤上残存着谁的污迹
谁的玫瑰打开过我的唇色
谁的爱情高过飞翔与海水

我不想说，冬天里我有怎样的情遇
我宽衣的姿势又是怎样的伤人
我的眼睛涌出绝望的气息，多么冰凉啊！

我原是个怀抱瓷器的女人。一个旧式的
在腐烂的春天里疾走的女人。我的双手收拢
嘴唇紧闭着光芒
等待着一种破碎的炸响
一种快意的窒息

我的生命就这样打上陈旧生活的
烙印。我的皮肤粘着浓重的乌云
在手指的穿梭中细如丝织
一匹古老的绸缎，被剪开
露出白骨。一股花朵与鲜血的腥气
与我青春里游荡的灵魂相同
与我在蝴蝶里翻飞的春天相同

让我哭吧！从此我将永不再爱
永不自省。永不抗拒与退怯
在内心的往复中，逼视
比天空更深的火焰......


李轻松：李轻松诗选
碎心

把这层卑劣的外衣撕掉，亲爱的！
在我还没有心碎之前
让我的嘴唇触摸到你的爱情

这是我一惯的姿式。在一个人面前
废墟一样虚无；在一个形容里
春天一样昏厥；在一个诗篇里
你是吹向我生命中的血

多么迷幻啊！一棵树裹在风里
与一个人裹在身体里一样
被什么疯狂地摇动，与占有
直到每个枝丫都爆出骨朵
直到我昏迷。像你见过的某个死者
她离弃了肉体的精神，依然在飞

这是什么地方？我在与谁相爱？
我自身中最堕落的部分
为什么瞬间站在了高处？
我一向仇视的欲望，为什么
美到了极致，或极致以外？

这个冬天，我丢弃了书籍与文字
这个冬天，我所能做的
就是想你或爱你

许多年来，我无言的躯体
被生活的外衣包裹得过分平静
一只猛兽，它混迹于恭良的羔羊之中
它噬血的本性，在炭火的底层醒着
没有谁没有什么能够把它催眠

我过去的经历给我留下了什么？
我的笑颜，被有毒的灯盏混淆
一些岁月的桃子皲裂、破溃
直至血汁四溅。我不能爱
我腐烂得快要死掉！
不能哭，就像一个濒危的人
被内心的野兽舔净了泪水
血中的白骨，以及骨头中的精髓

就这样，我坐在冬天的最后日子里
把我曾经破碎的诗歌拿来
与我曾经破碎的心放在一起
让你看到：一种爱与死。


李轻松：李轻松诗选
血在吹
把疾病的手撒开。血啊！
你吹来了一种熄灭的气味儿

从海的那边，浮来清明的水意
和水意中沉寂的呼吸。现在
我在这儿，最后的一句话或一个字
都在我的喉咙里呜咽

不过是一次内伤。不被你觉察
我沉陷其中又无法自拔
我的双眼涌出了什么？一些迷雾
笼罩着不可名状的泪或血

你的生命，使我感觉活着
这个时刻我愿意说：我爱
一瞬也许便是一生

为什么我喜欢被你拆卸的感觉
一种快意的裁剪：喜欢对你说
看呵！这一些碎骨，是你的
这一颗碎心，是你的
这游离于肉体之上的精神，也是你的！

从一次幻灭开始。从深夜
一直爱到深夜，永不疲倦
这样的时刻我交付了什么？
让我无法轻言一次生，或一次死。

那颤动着的茎蕊，被秘密覆盖着
仿佛一种罪恶。我的身体在倾满的瞬间
也被掏空。自罪与自罚

谁能够在远方看见我内心的光芒
比黑暗巨大，比生活沉重
比高悬在梦中的花园迷茫

我的皮肤总在零度以下。一滴泪
就能把它戳穿。哦请抚摸它
它的温度已被吹散，香气吹干
使你在爱着时，一定看见了或触摸到了
我过去的，无法再现的时光

和玫瑰园里漂浮着的
那残酷青春的气息


李轻松：李轻松诗选
灯笼——写给女儿小灯笼

        一

你这挂在我嘴唇上的光芒 这美
不带一丝的污浊。你这透明的丝质的灯笼
你这莲花一样幽幽的火

从一个梦境开始。灯笼
你的来临带着两只凤凰
从梦里来的凤凰，从月亮里来的凤凰
你们的飞翔带着一种桂香
一只离我很近，一只离我很远
一只在我的手上舞蹈
一只却在我的脚下死亡

这红色的湮灭，带着天生的悲剧
我救助的手已经失踪
一只凤凰看我一眼便垂下羽毛

那是一只神秘的黑手的掠夺
像一种命运 纠结的无形之网
让我像一只无辜的母兽
眼神发出那种凄凉的鸣咽

孕育像一条灯中的河流。在饱满的雨水
静静滴落的瞬间，在楔子切入
花瓶的腰中
在我腹部的花纹中
一朵花打开了她。

来自我的深处。我怀孕的秘密
从一开始就染上了感冒的气质
我厌食。胃痛。抗拒着这世界平庸的部分
我把我的血倒出来
不能忍受一丝酸败的气味

我患有鼻炎，恐惧花粉
每年的春天我都喷嚏不止
可是一种异香来自哪里？哪种嗅觉？
我的呼吸也染上了这种香味
整个春天，我的眼里闪动着凤凰的影子

我在干净的波斯猫的口腔里
看见过粉红色的谜
它的底色带着许多的颗粒
小小的，轻轻地舔食我时的快乐

感受那种颤动，是微风拂过的河面
轻轻跳动的水银
是游蛇在密林深处的行走
是只渴水的乌鸦
在火中煽动着神秘的双翅
我把一切飞禽都当成凤凰
我伸开怀抱要揽过万物的姿态
带着一种心碎的眼神
我要在这冷酷的对手中夺过我的血。

用双膝跪倒在天下。我把世界都当成了神
在这神性的光芒中
我崇拜万物。我的内心有一道暗伤
我看见了血。
这窒息的钟声夜夜敲打着我的心脏！

孩子，我用双手捂着你这小小的火苗
在冬天里，你成为我温暖的一个理由
“你要活下去！”
我口腔里的溃疡在继续泛滥
黄色的舌苔却散发出青苔一样的霉味
哎那只无耻的爪子想掏出我带血的心！

天下着大雪，一直灌得冰凉
许多次我忍住眼泪，忍住残忍的空气
忍住想说的话，想撕碎的欲望
我知道时间会清算这罪
这恶，这不能忍受的石榴
它分裂自己时的痛！

        二

我知道你的到来，将是凤凰的颜色
你将带着我的血
每想到这里，我都禁不住滚滚的泪。

通过漫长的甬道，我等在一个终点
一个下午我经历了一生
我已经不会呼吸。看着太阳渐渐地西移
我的眼睛像两眼干涸的井
焦灼的井水 绝望的井水
井水中坐着不安的神

被一根食指带走。被带向茫茫无边
我交出自己：只要你活着 平安！
透过那扇门我说不出一句话
一只母兽带着一种绝决的光辉
凶险的神，请把我拿去！
请把我的精神像风一样拿去
请把我的骨髓与血拿去
只要我的孩子 骑着我的血飞进我的眼睛

我的水分都被榨干，淋漓的火
烧起我满嘴的血泡
那叮当的金属的声音不倦地响起
时钟的敲击 一阵阵的钝痛
我的孩子，当我被推上最后的产床时
我已像只无助的羔羊

把胸口揪起来悬挂在高处
无着无落的担忧。担忧。怕你惊吓的蕊
受伤。怕你感染
怕你无辜的哭声里染上我的嘶哑
我的病。怕你的指甲染上苍白
染上灰，染上我绝望的冰与火
我的不可救药的忧郁！
这些坏念头一经涌起，便比时间巨大
比恐惧巨大。就像经久不息的潮水
泥泞的落日比血还红！

一声啼哭原是出自我的胸腔！
我的呼喊。你这血染的灯笼
原是我指间萦绕的雾气，我的触须
我十指连心的疼痛！
我看见了你，花瓣与胎膜
构成你黄色的脸
我的泪，顿时化作喷薄的葵花
以纷飞的雨，以雪
以我一贯追随着的太阳

谁在被割裂？谁在疼？谁不表现出痛苦？
谁已经置之度外？
谁在这个秋天爱上腐烂的气味？
谁在渴望瓜熟、蒂落？
谁在宰割之中感到了幸福？
谁在灰烬中溅起了火？
谁在顺从？谁在抗拒？
谁把我引向你的水？引向你的开始与结束？
引向午后的叶子，让你静静地生
让你静静地诞生

        三

我的朋友说：灯笼是微生小活
可是我却喜欢这微小的样子
喜欢上这平凡 像空中到处都是的尘埃
像低过尘埃的气息
植物的气息 雨水的气息
你吹拂在我的发丝上时的柔弱
像我在夜里，慢慢地打开紧锁的身心
感到最温暖最细小的血流
感到肢体的慢慢充盈
哦，你这吉祥的挂在嘴唇上的灯笼！

也许你比我更早地领略过水
你比我更富于水性。你让我更多地想到鱼类
想到充水的瓶子。
对于水你使我着迷不已，你有你的游姿
第一次抱起你时，你双眼紧闭
你的小嘴张着，粉红色的
你左右寻找的食物带着奶香
而我没有乳汁。我像干渴的鱼类挤不出泪水
你的每一声哭叫都把我击中！

产后第一次坐在电影院里，看到一个
被遗弃的婴儿。他双脚乱蹬时带着某种
光辉，他金黄的胎发被风吹动
他通体透明
他的哭声仿佛出自我女儿的手笔
我有一种冲动，我要奔上前去紧紧地
把他抱在怀里

这种悲悯之情，来自鱼缸里的金鱼
它游动着姿势渐渐停下
它大口地喘息。挣扎。吐出泡沫。
它最后的眼泪像个牺牲者
而我从未对这种牺牲掏出我的孤独！

无数次地抱紧灯笼，抱紧这骨肉
用脸贴着她的脸，感到那种柔嫩
一个激动的手打开的春天
一阵蜉蛾的晕眩
一种昏迷，我终于懂得了什么叫希望！

生命是这样的扑面而来，这样的清新
像被擦亮的花瓣镀上了晨光
你通体透时的样子使我安静，抚摸
我一生中最娇嫩的绸缎
最幸福的闪光！怕我带茧的手
划破这丝质的清晨。怕这世界的流感
浸润你的眼神，使你一夜夜地
哭，抱着痛苦 在怀中滚动 辗转
怕你过早地领略了黑暗
看到恐惧的神 默默地站在你的身边

灯笼，你这柔嫩的枝丫，从我的树上
分离出去！你带着我的血型与心事
在风中绽开你的笑！
这秘密，包含在花瓣围拢的内心
莫名地带一种忧伤
让我惊疑，让我手里的杯子被水打碎
让我喝下你这追问的水：
“妈咪，我不要长大，我怕你老去！”

有一种液体从我的眼里迸溅而出
我的眼睛原本是一件器皿
我的身体也是。我在夜里装入神秘的忧伤
无人知晓。我在早晨倒出
反反复复的时钟一直在走空
我知道我会老去，像骨头在我体内发出叹息
像我腹中的空囊渐渐干瘪
而我的灯笼会长大，发光，嘴唇涂满紫色
眼影里散发出香气
她在世上行走，带着我的眼神与气息
两条健美的腿骨像个谜
我将是她走动的烟云，一个漩涡
一些鬼魂聚拢时显现出来的一个
隔着窗户 注视

灯笼，成长是一个美丽的陷阱
是一把锐利的刀
你在被它割裂的时候
我感到了最痛彻的疼

        四

当我离别。你拽着我的衣裙
像只小猫 你细软的呼叫像只只爪子
挠我的心。我要去哪里？
为什么我要抛下你，远走异乡？
为什么我说不出话，哽咽的时钟还是敲响？
在５４次列车上，我看着你
拉着你父亲的手，一大一小的身影
看着你被他抱起，你把脸埋在他的胸膛
你微微颤动着的身子像只
在风中瑟瑟发抖的鸽子
那灯火的箭残酷地将我射中
我的胸口被撕开，破碎，肝脏昏迷
我便听见了那种拆裂的声音
直到我混沌，直到那车淹没在黑暗中
孩子，这世上没有什么崇高的事业
能让我如此痛哭！

今年十月，我们在北京的安贞桥下
你对我说出你心痛
六岁的灯笼，心痛的灯笼
面对茫茫的人流说出这个词
我猛然被割破了手指 体会流血

这是在去看美女与野兽的路上
在去看舞蹈与歌唱的路上 爱情的路上
我被你的心痛折磨着
发不出声音 像一次被盗的感觉
我拉着你的小手，穿过刺痛的街灯
一直走到厌倦

在十一月末，我有一次昏厥
我渐渐地沉入黑暗。深渊。死亡。
我想喊出灯笼，想抓紧你柔软的手
可我向下坠落。无边的坠落
快意的坠落。像一种飞翔
比飞翔还快！
灯笼，你是否看见夜里的窗棂闪过什么？
是否听见我无声的呼喊
带着杜鹃的血？是否在你神秘的梦中
看见有毒的苹果
你始终都会认为这是个游戏
这世上只有女巫与仙女，却没有死亡这个神
他无处不在的追杀四处响起
躲过与躲不过都是一种宿命
灯笼，对于这残忍的游戏
你还知之甚少。可是我却无法逃避
你总是让我从你的扑克牌中
抽出一张

我渐渐地回来。我看到你脸上的酒涡
你呼吸的甜美
我禁不住泪流满面。灯笼
命运一次次地叫我，伤害我
给我看它背面的残忍
我只剩下一双手还会醒悟
根子一样紧紧地攫住你的泥沼
告诉自己：我要活下去！

让我爱。当黄昏从我的鬓边降临
爱你 漆亮的宝石 眉峰的陡峭
你染着奶香的衣裙 飘浮的手臂
在卡通 在第一颗缺损的牙齿外
将我一再地缠绕
想起藤条。而你还是藤蔓
你柔柔的触须将要遇到岩石的逢隙
你会被挤压 扭曲并流出汁水
像一双赤足初涉这沙砾
你会环绕在我的膝间，为第一次的伤痛
落泪 埋下你天真的眼睛
让我唤你的乳名－－灯笼
让我陪你哭。在这冰冷的世上，孩子
你要学会舔食自己
像一只丰满的小兽 学会跟自己作战
你要知道这个世界的敌手并不比你强大
并不比爱持久。你要逃出遗传的网
逃出我忧郁的症候
在鲜花与祭祀中
把你的美结出五味俱全的果来

孩子，你这飘浮的需要根子的灯笼
你这吉祥的忧郁的灯笼
你这俗世里的灯笼 优雅的灯笼
你让我学会在低处仰望生存
你总能抽出我五指间的中指
教会我在世俗里抽出高雅这张底牌
教会我用歌唱 隐忍 咀嚼出快乐的滋味
唇冷 自从你蜕去第一颗乳牙
我就齿寒 空空地悬念着未来
而未来无论如何都是值得眺望的啊！

“----妈咪，我不要长大，你不要老去！”
而时光匆匆地从我的皱纹上从我脚步里流逝
像你与我一样的耳垂
慢慢地也会垂下我悄然的耳语，并且叮当作响
“灯笼，长大是你那颗蛀牙非拔不可”
而一个人的生命便是不断地拔牙
直到拔尽。我的病是日积月累渐渐老掉的母牛
它卧在自己的河岸咀嚼着往事
它只剩下目光能够爱你
而我纵然是拔了牙也还是疼痛的
还是将我的泪滴在灼痛的土里
埋进自己的胃里
所有，所有的伤与痛都是供我反刍
而你，而你永远都带着我血缘的味道
带着我眼神里的气息
在俗世里 在灿然的大陆上
开出那么美妙那么圣洁的花啊！


李轻松：李轻松诗选
时光飞溅

有一些细小的爱情被我忽略不计
一些细小的、事物或呻吟

为什么我总是先于肉体而死
先于死亡而爱，先于爱
说到内心痛苦的闪电？

谁用嘴唇把我的眼泪堵紧
把我的身体抽空。在一个花瓶的腰上
触摸到生育的光辉

我还有勇气说爱吗？和被抽出手的
空虚？我还有勇气说到死吗？
和被抽掉香气的玫瑰

有一种链条是脚步的长廊
倒灌的血，血中的散步
追踪而来的是梦幻的火蛇

而我握紧过生殖的锁链吗？
我家族的奇观，在我女儿的身上
虚弱成一滩深渊的水－－

和水中飞翔的鱼，带着纯金的鳞光
闪亮与寂灭的海－－
我还有没有眼泪？或者被水打住

我是个高于香气低于腐烂的人
我是个消于悲悯的人
我先于万物投生到尘土，以及比尘土更低的
生存

一场游戏的雪稀薄而出
一团草木的雨喑哑而逝
异乡人！你的手在哪里遽然出现
我幽暗的壶腹，收紧了桃花

七月，我要在血中返乡
走得比风迅疾！比七星神秘
我惊恐的火焰一直深入到底
到死，到爆烈的水......

如此适宜时光的飞溅
适宜牺牲。濒死的美
或者被美屠杀！


李轻松：李轻松诗选
一天

汇聚向我的八方河流，笔直的风
一种被春天穿透的感觉
一些，被月光曲折的腰肢

那身规范的衣裳，落叶般飘去
一些飘忽不定的时光
弯曲、浇灌、向着根须流淌
我被月色影射着，让血液吹动－－

我的长发顺从了火焰
向上烧着......我的指尖在抚摸中磨钝
骨骼在交错中闪出光来
这刺眼的，比肉体更尖锐的闪光！

比悲伤有力啊！亲爱的，
让我们活着－－埋在土里的萤卵
透出微弱的光来
映衬在身体里的精神
飓风一样的激荡－－
从早到晚，音乐一直在响
像莫名的命运被风席卷
香气被时间消散！微生与浮尘－－

一天，我不能停止哭泣、狂欢与绝望！
从春天到春天，风一直都在虚构
玫瑰在腐烂中开放
我用一天去享乐，一种极致
我用一生去忏悔，一种阴霾
更多的时候死于心碎！

从此灵魂俯首，一种终极的感觉
一条条雨丝多么悲凉啊！
我这样的行走，卷起烟雾
红色的，一种悲剧的鸣响。

比一生更长......

/


李轻松：李轻松诗选
血腥与芳菲
原来我已深到深到，我却浑然不觉
我的额头散出比草荒凉的气味儿！

经过了春天的雨，一种绝决的凄楚
小小的，以及意义上的颜色
花朵上的灰烬秘密地行走

在一次饮酒中，说起了漫长的鸟鸣
鸟鸣中凄厉的风声。比向北的荒原沉寂
一种酒中的声色：月亮真白啊！

请把我的一生放在酒色里
请在酒色里放进盐和香椿
请在香椿里绽开美人！

这精神的颓废部分，比96年蔓延
这蔓延中的南方霪雨，一直在下－－
一直到把我的绿色稀薄。

多么悲伤啊！一条河流止于手指
一些鲜血止于蕃茄。一只盲目
一种逼视的深度：至深！致命！
美人与毒菌一样风行大地

今年春天，我赤裸地坐在灰暗之中
今年春天，芳香中隐去了死者的笑容
长青藤的爪子夸张地张着
我要拔掉人类这彻底的根须！

这浓重的绿色带来了冰凉
这春天！我的身体里裹着一股凉气
触手都是血腥与芳菲


李轻松：李轻松诗选
深处姿势

就从这里开始吧！我在深处的荡漾
被误解为一颗海藻
以及比藻类更加蜂拥

我的躯干散落着一些芒刺，鲜艳的
一些敌意的触脚
在水底怀孕的蚌
胎气被水逼得四散！

而我乐意被殖民，仿佛一个时代的
精华。两片纠结着香气的水
一边融合，一边腐烂

这从腹部游出的波纹
比鱼沉浸。以及被鱼穿梭
我这样的姿势是一种极限

比樱桃鲜红的咽喉，被扇贝捆扎着－－
我的身体散出了黄昏的气息
我来到，我凝望，我含泪
我在张开的一瞬即被吮干

一条被罚的蛇丢弃了翅膀
一个翅膀上的灵魂丢弃了美女
我被带血的木楔切中要害
对此我不能不着墨最多！

鱼群把海洋推到人类
让我看到了滔滔的腥气与泪
一种牺牲比美还美－－

我的指尖有着尖锐的水鸣音
以及尖锐鸣叫着的菊花
一只手的暴戾、无度与纵容
其实并不比美邪恶，或者被美毒害！


李轻松：李轻松诗选
在山谷里
一只鹰快得像闪电，一朵花
一触即破，在通往山谷的路上，
我的心被劈开，感到了一种坠落的速度。

我的脸上带着鱼的花纹，
我的花纹上刺着鱼的骨头，
这些不说话的新伤与旧伤，
装得像鲜花一样美。

我在巅峰上的感觉已接近了谷底，
就像痛苦接近快乐，鱼接近水
我反复抓住那个最易消失的感觉
像抓住了身体里的鱼

对于深入我还知之甚少，就像这个下午
江水一直在流，而我空着
像鱼缸一样地空着，它使我的精神避免活着
避免虚饰的一切。

我从哪儿来，被什么牵引？
我身体里的灰用不用打扫，或者越积越多？
谁在扇动扇子时把汗珠赶走
却把灰留下？

没有人比我更了解深度，没有人比我
飞得更高，或落得更低
在山谷里，一位老人告诉我：
他一生的事情就是打渔和喝酒
而我也喝得酩酊 除了沉默与爱
不再会做别的事情

2001.9.2


李轻松：李轻松诗选
亲爱的，我在这儿

现在我靠着门，不想说话。
与我靠着窗坐着，在旅途上一样。
仿佛生与死有了联系。

我开始关心天气，关心污染的程度
关心澄澈中获得的深度，
会不会像湖水一样蓝得发颤？

我努力在嗓音中找到裂痕，找到与泪水一样的
事物。找到一种替代，那种咸
让夏天从我的裂痕处倒进去。

怀着一腔虚妄的激情，在不同的屋顶下
不同的时间像单调的气息
我闻见了，我便触摸到了一枚细针
它像缝隙一样刺痛了我。

穿过了我的骨髓，我的精神
像祭品一样衰败
阳光需要遮蔽的腰，
而自由始终是一瓶水，
我在每天早晨都把它倒出
并在夜晚用回忆来恢复。

哦，荷尔德林，激情插着翅膀
这黑压压的一片－－它比我更混乱
更自觉，它从不用思考说话，
而是用手，用皮肤里的空穴

现在有风来过，我坐在沈阳的夜里，
一个酒吧飘忽得像个虚无，
黑暗就这样在我身上发生了
我只能喝杯红酒，然后说：
亲爱的，我在这儿－－

2001.9.2


李轻松：李轻松诗选
嗨！小孩儿，你怎么了？
我曾经谦卑地爱着，可我的爱不在了
只有那些时间还在
我站在秋天的荒草上，我的嘴唇与皮肤
比荒草还荒凉。
所有活着的事物像我一样
必须舍弃喝水的感觉
而一个小孩儿，捧着一杯饮料走近我
她装得像大人一样问我：
嗨，小孩儿，你怎么了？
我说我想喝杯酸奶。

从身体里分离出血 从树木里
分离出根子。我交出我的扁桃体
它是发炎的，嗓音里布满流水的声音
使我说不出来究竟是哪里痛。
我是否有必要准备两个胃
一个用来消化酸奶
一个用来消化痛苦？
那个孩子，她再一次问我：
嗨，小孩儿，你怎么了？

2001.9.2


李轻松：李轻松诗选
一个人在深夜

我根本无法与深夜相比
甚至无法与树木相比
他们可以用刺鼻的香味
迷醉路人 用暴露的形体
反复确认自己

而我是颗卑微的尘埃
我被裹在灯光里
装得像什么事也没发生一样

我无意中毁坏了一座圣殿
像我离弃艺术与哲学一样欢畅
我触摸到任何东西----都像河流
它把我的积垢与绝望带走

以为从此我就变得新鲜 学会了喝水
以及我身体里的垃圾
它们像糖一样融化
我甜蜜地在世上行走，并且仰望
希望把我的糖分给许多人

我曾在带伤的那人身上
活着 在生活得太久的那人身上
学会呼吸。我像一只打开的河蚌
失去了自闭的能力

2001.9.2


李轻松：李轻松诗选
萨满萨满
命运对于我像个遗迹
而我已身在其外，魂在其外，
祖母，你尊一切为神
而我尊你为神

我用白骨串起的手镯已经生锈
只是在夜里，它会被风吹出迷人的
微响。一只葱郁的手指
一直敲到我心痛。

一些神秘的话，是谁借你的嘴说出
是谁？在左右着我的缝隙
让神从我的骨缝穿过
也让鬼魂穿过
碰到神，我很意会
遇到鬼魂，我就随之飞行

没有什么不能抵达，没有什么
不能飞翔。这堆石头清白
像我热爱的尘埃
把一些活着的人埋下
把爱情埋下，对此我从容面对。

我的眼神像个阴影随你飘移
你神秘的来临更像一些叹息
我学会了在水上行走
在黑夜绽放，通过草木
与神通灵。这景象是一个时代的精华
一种气质的闪现
我由此而沾满了万物的气息
雨水的气息。我漂浮在呼吸之上
也沉醉在物质之中。

而生活这个遗址
仅供后来者来凭吊。

2001.10.15


李轻松：李轻松诗选
在路上

这场纷飞的秋天并不太美
一个下午，我被风漫卷
仿佛走过了一生。

向着不确定的方向，流云四散
这一片空地已经黯淡
我期待过什么或者能够期待什么？

被冷漠的老人蹲在墙角
一只只丑陋的乌鸦
却透出苍桑的美，坚忍又荒凉

他是那么的褴褛，一种冷的色调
不能更改，他善意的眼神
被理解成破败的羽毛
一种隔阂，流感一样地传染

我染上了不可救药的痛苦
我扶着墙壁，胃在绞痛
我吞进与吐出的都止不住疼痛
一些花瓣落下，源自腐朽的习性
一把割裂的刀横着
我还爱着，并且想活下去

是什么在伤害着我的品质
伤害着我的生命？
有一首歌从深夜飘来
疲惫，绝望，一种灾祸的美

我渴望着在路上，我的奇迹
总是在细节中爆出花朵
一针见血的刺痛，模糊的前景
枝枝蔓蔓的横陈着
为我所走过的路准备了充分的
理由，和敬意

2001.10.23


李轻松：李轻松诗选
黑夜涂鸦
秋天里总有一些敌意的羽毛
总有一些被怜悯的事物
它们内敛的姿态带着某种伤害

从温暖、光明、未来这些词语中分离出去
从回避中迎头相撞 从垃圾中
最丑陋的部分被撕开有我的一份

一滴鸟粪在行走，它穿过茂密的人群
穿过命运中的劫薮
注定要击中我们的要害

一些冷漠的眼睛透着坚冰
骨头里的寒意，是由它的颜色说出
由它的姿势说出火焰

对于弱小的事物，我们的双脚只懂得践踏
而我们最终都要从强大回到软弱
回到我们的痛处，然后等待腐朽

秋天里我们的嘴唇被信手涂鸦
一种本色的黑。与夜色、与灵魂
是一样的色调，我们因此而看见了光

看见了尘埃，让我们抵触的崇高
正在飘然落下，乌鸦也在落下
每一棵树、以及卑微因此而站了起来

2001.10.23


李轻松：李轻松诗选
雪在时光里消逝

面对一些日子，我说不出什么
好像面对一些补丁
总是用那些针脚逼视我
我被一针一线穿连的，正是最虚弱的
部分，全是心痛的东西

一片雪花在一个阴影里飞着
一团鸟在雪里弥漫
隔着一座废墟，隔着盲点
那飞翔的内部压着石头
比石头更沉重的东西我已见过

雪的流逝－－我感到了你的形状
你消逝的声音，一个沉默太久的人
失去了回答。只有用黑暗养育心灵
用心灵来不断地转换风向

谁的自救是徒劳的？谁在把我引向
虚无？一些亡灵在针尖上跳舞
一些舞姿在自渎中解救
我意会了那些深度，我便泪流不止

白雪怎样消逝？冬日。寒冷。燃烧。
远的和近的流雪
在我僵硬的嘴唇上凝神
谁的生命被这么诋毁？谁的爱情
透出白骨的消瘦？

一小时的落雪，是否可以覆盖一生？
我的眼里穿梭着冰凌
它们比游鱼更让我心动
而今我已经是个比冰雪更虚妄的人
那些刻骨的爱，已足够使我幸福

2001.11.21


李轻松：李轻松诗选
意外之美
一些事物让我躲闪不及，一些美
在我之前就已经存在
在我之前的美，隔着嘴唇将我损害

香气一样地袭来，确认一种深度
窒息在水里的鱼
我游荡，我下沉，我挣扎！

我扬起我的下巴，扬起这阵风
微观的和宏观的雨在下
织成我的黑夜，使温暖找到了依据

像一些蜜蜂的复眼将我击中
不可救药的碎裂，出乎我有限的想象
有限的时间，僵硬的皮肤上奔走着闪电

我爱上了“意外”这个词
我闻到了它的气味儿，它的颜色
甚至触到了它的质地
我便知道了这场生活的成色

很久以来，我假装对生命别有洞察
假装对世界有所预见
假装思想，对拙劣的病毒有了免疫力

并不能说穿！用熟知的气息讲述
一页纸里的火，一瓣玫瑰的污秽
一句谎言的纯度，你们都腐烂吧！

而我还在等待，直到我爱上体内的毒素
爱上这腐朽，直到
一场意想不到的雨，再次将我淋湿

2001.12.3


李轻松：李轻松诗选
杜撰桃花

......再把桃花复述一遍。再把污迹
从金箔的三月抹去
把腥气消解，让我再杜撰一个春天
让春天被情欲诋毁。

桃花，这是个花团锦簇的年代
所有的爱都被买通，并流行于世
哦这朵玫瑰，它高贵的背后藏着险恶
那风行的香气带一丝虚假

我们在词语中抵达。从冷漠的中心
燃起火，燃起低层的虚妄
我们又在词语中返回，把自尊
再加厚一层。让微暗的花瓣落下吧！

我们仰望得太久，眼睛微微发酸
装做对低处的愿望视而不见
装做清高，不断地向惟美靠近
可散落在表面的生活最终怎么收拾？

用桃花来闪现。风吹来一阵死寂
一些水泼出来是否还能收回？
一些花开过。一个人起身上路
却听凭脚步把思想慢慢消费

香气与血构成了桃花的凉气
我们情欲的凉气，蜷伏在一个出处
一场雪正漫过我们的牙齿
找不到与之匹配的笑意

回到我们原始的美德里
回到桃花的红色里，回到
隐痛与剧痛之间。没有什么邪恶，
比这杜撰的血腥更有力！

一闪即逝啊！那只狐狸的尾巴
正在桃花的隐秘处躲闪
我们像活着那样坦荡，怀着善意
对欲望有了更深的理解与尊重

2001.12.4