七月的海专栏

-E


简介：
    七月的海（女），本名李云，祖籍山东莱芜，95年毕业于南方某电院，现在山东一家电力企业从事电气高压。　曾在一些报刊杂志上发表过诗歌、散文、小说，并与人合作出版《齐风又起》，在榕树下、原文化城、灵石岛等有个人文集和专栏。


七月的海:轻叩夕暮之门
轻叩夕暮之门
◎黄昏
◎噢，洛丽塔，我只是自己的樱桃
◎艾米莉，我秘密的刺
◎致丹东
◎远方
◎轻扣夕暮之门
◎假 寐
◎疯女人
◎美国草
◎如果
◎哑口无言
◎剩下的黄昏
◎隐 患
◎点 滴
◎嘶马河
◎以凫为鹘
◎故 事
◎云对湖水的呓语
◎爬行，在月光和雪之上
◎十月的旷野
◎不 眠
◎只须一声轻轻地呼唤
◎这么多年
◎父亲，您阵阵咳嗽
◎妈妈，昨晚我又梦见了姥姥
◎汀，我看见你了，从一杯酒里
◎走在十字路口的赫拉克勒斯（诗剧）
◎七月的海
◎一枝桃花，正在前生的花瓶里做梦
◎而你，必是无缆之船
◎梦见一座果园，在海上
◎我是鲁中南的土墙下，独坐的孩子
◎故乡的小黄牛
◎观音菊，我穿紫衣的小情人
◎不是银发，也不是白茫茫的蒲公英
◎今夜，有谁被遗弃？
◎剪影
◎煮小鸭
◎独白
◎我爱，紧紧地拥抱我
◎燃烧的红罂粟
◎拒绝人为的解读！
◎风依然在吹（组诗）
◎在一声鸟鸣里，我突然阵亡
◎是风，是新翻的泥土
◎情人蛇


七月的海：轻叩夕暮之门
黄昏

一只手，高过额头，她
试图拉上厚重的窗帘，试图抹去
那些让人烦恼的
光晕。在逐渐暗下来的光影里
她独自
坐在一片忧伤的水上，她恍若看见
白色的水鸟，正啄食
水中的月亮。痛，爬上心头
她起身
在画布前，画一只水鸟
她想画水鸟
凌空而去的姿势，却画了
一双眼睛，一双男人的
眼睛，笼罩四月的黄昏


七月的海：轻叩夕暮之门
噢，洛丽塔，我只是自己的樱桃

噢，洛丽塔，我体内的小仙女
那条水做的蛇，已从腰间
滑落，它只在梦外
喧哗。洛，在零度的声音里
让我们，学会拒绝

让我起身，抚摸那片玉质的云
洛丽塔，我试图
用目光，剥开那片空旷的水声
那么远的水声，谁能把它
钉在墙上？

滴滴答答，洛，那是时针在墙上
打洞，时间的洞。我盯住一阵
恐慌。洛丽塔，那时
你正嬉戏在草原上。蛇
钻进草丛

洛丽塔，涉过空旷的水声，我们手
牵着手，摘取身体内的樱桃
自己的樱桃。噢，洛丽塔，从十二岁
明亮的樱桃，就奔跑在
我们的梦中

噢，洛丽塔，我善良的小仙女
别相信那样的鬼话——
谁说樱桃树，吃不到自己的樱桃？
谁说，花蛇测不出
自己的七寸？

噢，洛丽塔，今夜，我是你秘密的
蛇；是自己的樱桃，我
照亮了夜


七月的海：轻叩夕暮之门
艾米莉,我秘密的刺
撕裂那些乌云，我头脑中的块垒
沉重的！迷恋、残酷、执着，一万种声响
呼啸在山庄，你唯一的山庄呵艾米莉
我唯一的爱，如何才能抵达

旷野上，风在辗转，暴雨如注刷新你我
在梦里，谁在引领、在冲突？
把那些爱恨，嵌进骨子里！那些冰雪的
绝望，又刻在哪里？哦，艾米莉

你就是我，我就是你！凄厉的雨夜
一张白纸，拒绝容纳黑体的卑劣，在无法排斥的
孤寂中，我还能坚持多久？三十岁，艾米莉
你还是姑娘，而我，已是女人

我是身着旗袍的女人，一尾游鱼，体内疯长的刀刺
是我自毙的唯一方式。而你，艾米莉
我秘密的刺，在那些秘密的眼泪中，轻轻浣洗
一个人的名字，一个人，手指拨动


七月的海：轻叩夕暮之门
致丹东

有人说：丹东是自己把自己送上了革命的断头台
                                   ——题记

你突然转向
一条道路，在绷紧的冬天
在雪地上平躺

你的影子
展动如蛱蝶的翅膀
打开又收拢

我在你身后
独自忧伤
塞纳河的冬天，你来取暖

你把革命者的光荣
埋进妓女玛丽昂怀里
那洁白的乳房

喂养了
你曾经的困惑
我也困惑，在2003年第一场雪里读你

说出秘密深处的秘密
“良心是一面镜子
只有猴子才对着它折磨自己”

我折磨自己
无数影子
在一道沉重的水银里折叠

丹东，打碎我！
打碎那面镜子，让一千个
一万个“自我”从碎片中复活

廲m


七月的海：轻叩夕暮之门
远方

是那鸽影，放大我茫然的视野
风，抚摸的远方
欲望如此纯粹：如一株树
一棵草，牢牢抓紧脚下的泥土
黑暗中，它们的根须
在尖叫，我的心
在尖叫，从一座城市挤进另一座城市
从一列班车跨进
另一列班车，尖叫声
在拥挤的空间膨胀
在一片远逝的鸽哨里
远方的手，被风
被另一只手，无望地抚摸


七月的海：轻叩夕暮之门
轻叩夕暮之门
在一束青光背后，影子
无奈地躲藏。她躲进暗淡的暮年
用想象中一双干枯的手，用看不见的方式
打捞青春的桃花

一瓣又一瓣，她剔出命定的苍白
她把沧桑浣洗的
艳若桃子。艳若桃子的爱情，以虚拟的
芒刺，直逼狂跳的心脏

疼痛中，时间的灰
重新被记忆点燃，一只哀号的鸽子
从火光中冲出，惊落一树
相思的碎片

在一个阳光灿烂的午后，年轻的她
点燃一支烟，莞尔一笑中：模拟
仿真。忧伤的手，轻扣
夕暮之门


七月的海：轻叩夕暮之门
假寐

最后，必然是那把意念的铜锁
锁起那梅锁起那月
锁起朦胧的偶然 必然
梅香阵阵 呜咽
我的喉管
有风雪塞满

必然是那串哑音
洞开欲望的天幔
虚构的天马在飞
不可能的青鸟在往事里轮回
我找不着北

不能言不能歌不能吐露半点风声
在情感的某个向度里
谁在假寐
一只青猫
把夜色踩碎


七月的海：轻叩夕暮之门
疯女人
她把灯芯挑了又挑
屋里还是昏暗
她已经在昏暗中坐了多年
月亮象个小偷，时时在窗外偷窥
其实，她最怕一两声犬吠
两眼呆滞，她看见
贵儿的坟头有那么多狗：白狗黑狗大狗小狗
她哆哆嗦嗦，抄起木棍：贵儿怕狗！

她说，那一夜，她打死了100条狗


七月的海：轻叩夕暮之门
美国草

这片美国草，整齐地
长在中国的大地上，那些人工的痕迹
总让我怀疑：草
是假的。我不说话，若无其事地
看天上的风筝，飘呵飘。一个若无其事的下午
就这样飘走了。对岸，桃花依旧
美国草，闪着逼真的眼睛


七月的海：轻叩夕暮之门
如果

身穿大红大绿的棉袄
以卑微的笑
锁定脚下
我低下头去
如果不是
多喝了两瓶墨水
我就是你


七月的海：轻叩夕暮之门
哑口无言
天空凝结着潮气，大雾厚重
掩藏一段光与影的秘密
在背光的一面疾走，思想
潮起潮落，三维空间，我把自己
做成一个滑稽的小丑

你的透视，穿过哪一个角落？
噢，尽管保持沉默吧，可是，寒风中
我又如何拒绝最后的折磨？
彻骨的冷，冰冻最初的血
呆滞的河道，找不到六月
那条游走的花蛇

一截电缆，在风中裸露
锈蚀的伤口，吐露着
昨日的电光石火， 赤裸就赤裸吧
当皇帝穿着新装
招摇过世，我会哑口无言


七月的海：轻叩夕暮之门
剩下的黄昏

一树桃花，泊在血里
在如血的夕阳里，在披挂磷甲的大海上
一只鸟，独立。

肩头，爬满绝望，它，抓不住绝望的水草
它想还原成一尾游鱼，可那些海石头
放大一排排恐惧
是谁，被泊在桃花树下

鸟儿，飞走了……
剩下的黄昏，桃花飘飘
喉管里，爬满绝望的水草


七月的海：轻叩夕暮之门
隐患

钢铁独奏。一根黑管
夕阳照在塞纳河上
此时此地，要拆下多少钢管
才能找到那个燥杂的、起伏的异音？
首先，拆下108个绝缘子
擦亮指东打西。其次复装，纯粹重复
劳动。敲钟的人，孤身走过旷野
黑管，在星光下呜咽


七月的海：轻叩夕暮之门
点滴
点滴——点滴——
粉红的弥可保
点点滴滴流进我的身体
我的手不再是枯燥的树枝
我的脸开始泛红，潮湿的胭脂

那些泪那些盐那些苦水
浸泡生命的树干
葛藤纠缠着血管
一只啄木鸟在高处盘旋

成群的蜜蜂飞来了
小东西，我的身体不是花园
糖又一次泛滥：17.3? 天！

点滴——点滴——
远方的水不解渴，挖井的人
今夜在隔岸观火

7


七月的海：轻叩夕暮之门
嘶马河

今夜，任大水撞击我的前胸
我不能背身而去
我背负着一匹老马的哀号

若干年前，饮罢那碗鸡血
我拔剑而走，我的村庄我的故园
我年轻的黑马向着落日嘶鸣

向着一个方向，死去重生
而我始终是一个浪子
都市的霓虹灯覆盖盛妆的钢盔甲虫
却无法覆盖一个与都市甲虫赛跑的浪子

此地无船，我无法上岸
怀抱弱水三千，背负一匹老马的哀号
我的微笑充满了宽容
我的粮仓却不知深浅

/s


七月的海：轻叩夕暮之门
以凫为鹘

照顾好自己！五个字五粒带血的子弹
我瞄准一个多情的女子——枪管冒着
黑烟。流氓兔，拍拍手，尽情的摇摆
放飞的猎鹰，跌落寒涧，我哭红了眼

那是一只野鸭子，笨蛋！你说这话时
天很蓝，十月的山头，跑过一只免子
受伤的野免。我把长发埋进你的怀里
低低地说：我真地……抱回来过一只
猎鹰，从齐国的集市上，在一千年前


七月的海：轻叩夕暮之门
故事
故事，纯属虚构
他在《再世情劫》中复活
寻找前生所有的细节

爱过，却不曾留下一点线索
他向着
一个方向呼喊你的名字

是谁推他下水？如今
他不再是你的情人，他是深夜里
不眠的水鬼，对着月光哀鸣……

故事总要结尾，树下两把椅子
依然空着……
明天，会有人来打扫落叶


七月的海：轻叩夕暮之门
云对湖水的呓语

我看见了自己。尽管，在你怀里
我有些失真。可是谁敢说，周围的
世界，一定就是真实的？脆弱敏感

易碎，日子是一只只花瓶，搁置在
白天与夜晚的刃上。如何能
做到游刃有余？穿梭虚情

怀抱天真，你的天空有不尽的云，我
只是其中最小的一朵。当最后那丛
野菊，在你额头绽放，深爱的人呵

我已不能扎进你的皱纹。看着我！
在这最后的季节，我要化作一千条
雨鞭，痛在你的心上！


七月的海：轻叩夕暮之门
爬行，在月光和雪之上

就是那夜的月光，从高处坠落
就是那月光里的雪，从地下冒出

盲目地行走，在月光和雪之上
摇摆游鱼的翅膀，银色的光芒
无法指定一条河流的走向

迷茫。从夜色一角锯掉一段忧伤
痛，蚀骨的记忆，有血珠伏在心头
是那空洞的树影，放大了
大地的孤独，放大着真实的虚无

残梦箫箫，让自己只保持一种
姿势，蛇一样地
爬行，在月光和雪之上


七月的海：轻叩夕暮之门
十月的旷野
十月，大火从天而降
火轮滚滚，从九十九道山梁上辗过
旷野，任千般雪浪拍打着

泅渡、挣扎、永不停息的喧哗
潮起潮落，哪一棵树在大海上
动荡？固执的！唯一的树

不再被月光弹唱。那些无根的
海浪花碎了还生,可爱永不回头
依水而立静静地哭泣，是谁

轻轻抹去那些吻痕？是谁突然
转过身去，用铁的沉重羽毛的柔软
封住了咽喉，坠落如秋风中的叶子

突然感觉了空洞，紧张地推开
重重的雾幔，沧茫处，摇摆小小的
忧伤，芦花俯首贴耳不再飞翔

沼泽上空，蓝月亮轻轻扇动
野天鹅的翅膀，扇动记忆的光芒
十月的旷野，涌起千股雪浪


七月的海：轻叩夕暮之门
不眠

榴花似火的五月
我的心一点也不能平静
欲望一点点苏醒
走走停停、停停走走
梦想一场风雨的来临

我说那冷冷的雨帘是水晶做的
你看它如此的纯洁如此的透明
窗外，雨打芭蕉，一声低一声高
帘内，听风听雨，听水精灵曼妙的歌声

这是风雨缠绕的五月
这是榴花点燃的五月
这是我亦歌亦舞亦醉亦狂的五月
这是我飘扬秀发疯狂旋转的五月

五月，斜风细雨织着我的惆怅
五月，是谁给我织就了一张多情的无情的网
我苦苦地挣扎呵
我是哪一只受难的红蜘蛛呢
五月，我是谁含泪的新娘

所有的翅膀都是脆弱的
所有的飞翔都是盲目的
风儿驮不动一缕忧伤
风中我折断闪光的翅膀

如此的绝望如此的陌生如此的苍茫
我是哪一夜萧萧的紫丁香
抑或开放抑或凋零
花开花谢、哭泣着、燃烧着
能否瘦成六月呵那一脉清清的荷香
零落无度的花瓣雨漂泊在忘忧河上

风来过雨来过月光来过
榴花似火的五月
如果你还能经过我的窗下
我会轻轻地告诉你
我还是那朵不眠的花
——不眠，于沉默的地下


七月的海：轻叩夕暮之门
只须一声轻轻地呼唤

这是南方还是北方
月亮苍白
星光迷茫
迷途的风找不到回家的方向

追问空中一盏神灯
神灯忽明忽暗
灯光在前，灯光在后
灯光在左，灯光在右
在这些温暖的灯光之上
记忆的河泛着微波
哪里才是我心中的麦加

只有雁们扑打着柔韧的翅膀
只有雁们拥有处子的安祥

雁，我梦中的孩子
梦中你们打着哑语
头顶着美丽的云朵
脚踩着无根的百合
雁呵，当你们从我梦中飞过
我便把梦钉在了
未来的天空

希望点灯。我的孩子，纯洁的雁
只须一声轻轻地呼唤
春天就来了


七月的海：轻叩夕暮之门
这么多年
这么多年
他一直站着
他站在记忆的荧光屏上
笑里长满了野草

这么多年
她一直坐着
她坐在初恋的风口
抱紧那个黄昏

这么多年
他耳朵里灌满了风
她身体里下着雨

这么多年
就是世上绝好的齿轮
也无法啮合
两颗错位的心


七月的海：轻叩夕暮之门
父亲，您阵阵咳嗽

父亲，您苍老的声音，电话里您阵阵咳嗽
我想说些什么，可是心一阵颤抖
泪水里我又看见六岁的我，紧紧地扯着妈妈的衣襟
那个晚上，您又醉酒了：摔盆砸碗，啊，我的父亲
我躲在妈妈身后，小小的身体象风中的叶子

我那摇摇晃晃的童年呵，父亲
我高高的羊角辫在透明的泪水里
在妈妈的叹息里长成
而父亲，在你的叹息里在你的泪水里我什么都不记地了
十六岁的我，在你怀里撒娇
十六岁的我，把曾经的日月化成了零
我还能想起什么呢？父亲，在你的泪水里我是一条不再忧伤的鱼

可我还会醒来
在南国在江城在楚人狂欢岛
我是会唱歌的精灵，可我只唱给你的背影，父亲
千里迢迢，你把我送去，临走还留下一个学期的叮咛
那黄鹤楼那古琴台永远在梦中，父亲，你就那样走了
几千里的路程，你把它走成我永远的牵挂
我对童年还有什么怨言吗

在同一个月呵父亲，你把汇款单寄向武汉寄向临沂寄向博山
哦，九四年，我与弟弟妹妹饮干了父母的血汗
可是，这一年，父亲您却患了心脏病，地奥心血康、心宝
比你的儿女更体贴，是吗？我的泪水倒流着
父亲，看到你时，我为什么还是一张冷冷的脸？
我甚至不敢多看您一眼，我的父亲，我更不会问寒问暖

就象此时话筒在我手中颤抖，多少话哽咽在喉
我忍住哭泣，却忍不住眼中的泪
父亲，你的阵阵咳嗽
象一枚枚钉子锲入我的胸口


七月的海：轻叩夕暮之门
妈妈，昨晚我又梦见了姥姥

妈妈，昨晚我又梦见了姥姥
梦中她还是穿着那件老蓝的夹袄
她颤微微地走着
还是裹着上个世纪的小脚

绕过一颗又一颗高大的山柿子树
穿过那片低矮的花椒树林
我走地口干舌燥
可我怎么也无法走近姥姥

妈妈，我看见姥姥的银发在飘
梦中的姥姥总是不理我呢
可她又回过头对着我微微地笑

姥姥她孤单吗
她在另一个世界是否生活的很好
十个春秋过去了
青了又黄黄了又青的思念正如姥姥坟头那些生生不息的野草
十个春秋过去了
姥姥的灵魂为什么还在山南山北围着我家的桃园飘

为什么忧伤
总象吹不散的雾霭笼罩着迷漫的山林
为什么地下的阴暗一寸寸洇染着红尘
妈妈，姥姥那潮湿的墓地还有野画眉在歌唱吗

妈妈，姥姥的祭日又要到了
当你去放飞那些白蝴蝶灰蝴蝶时
别忘了给姥姥坟头捧几捧新土
别忘了拔掉坟头那几株丑陋的白茅草
隔着一层薄薄的黄土呵我知道姥姥在笑

姥姥的微笑分明是我金色的梦中温暖的火苗
烛照我冰雪的绝望。
在痛苦中沉醉，我隐忍的幸福沉默不语
可我又在梦中一声声喊着：姥姥……


七月的海：轻叩夕暮之门
汀，我看见你了，人一杯酒里
从日头偏西到满天星斗，汀
你知道我以怎样的方式
艰难地、艰难地向你泅渡
六月里的半杯剩茶坐在角落里啼哭
腊月里的酒杯在我手里滴酒不剩
那些发霉的、变质的或者不老的情感
只需要一口吞下，汀，长痛不如短痛

外面下着雪，漫天星斗只在屋里飞
象夏天的蚊子从一扇门飞过另一扇门
汀，我看见你从前门进来了
又从后门出去了，刚想喊你
却发现你正坐在我的单人床上
汀，聊斋里的美女，彻底的狐狸精
你轻解云裳，脸上那点脂粉很招摇
身上还有那么一点香奈儿

汀，你来了，穿着十一月的婚纱，洁白的
我也是刚进门吧，意念之门还在吱扭扭的响着
你轻轻地拂去我肩头的雪花
你轻轻地问：外面很冷么
我说，不冷，最冷的十一月已经过去了
十一月，汀做了别人的新娘
十一月的天空下过冰雹
这是2002年的一月。海面上看不见一片雪花
所有的雪花都落在了我的肩上，我扛不动了

我说，汀，你回来了，回来就好
你嘻嘻哈哈地笑着，十一月的婚纱
笑成了一树灼灼的桃花
汀，我看见你了，从一杯酒里
从一杯酒里，我看见了你，汀
我看见你或者开放或者凋零
——只是在别人的床上

今夜，我醉了……


七月的海：轻叩夕暮之门
走在十字路口的赫拉克勒斯

时间：三千年前
地点：古希腊
人物：赫拉克勒斯——宙斯之子，男性力量的原型。
卡吉娅（赫拉克勒斯身边的女子）：希腊文"邪恶、淫荡"之意，在这里我叫她"浪漫"。
阿蕾特（赫拉克勒斯身边的女子）：希腊文"美德、美好"之意，在这里我叫她"古典"。

一、 赫拉克勒斯

哦 Herakles 赫拉克勒斯
穿越三千年的风穿越三千年的雨
我在今夜呼唤你
有人说 你是宙斯的私生子
你是他不小心留下的一道生命的痕迹
你生于偶然 长于偶然
是一道哲学不朽的命题
你秉承宙斯的旨意
——承受世间一切不幸
这到底符合谁的逻辑
I am born！我被出生 谁之过
可是 宙斯的父爱充满魔力 赐于你
——编织言语织体的能力
于是 世上的男人都会讲最美丽的谎言
把痴情的女子善意的欺骗

哦 Herakles 赫拉克勒斯
走过青春呵走过那盲目的情感
你累了吗 我看见你凝眉
独对三千年前的月缺月圆
那也是一个秋天的午后吗
你在苹果树下静静地读《奥德修斯》
这时，两个女子向你走来
赫拉克勒斯 你直觉的马开始咆哮
美丽的女子将会引你走向两条道
一条通向邪恶 一条通向美好

二、 卡吉娅

她肌体丰盈而柔软
她是午夜的玫瑰大写意的牡丹
她媚态动荡是一只性感的猫
哦——卡吉娅——卡吉娅——
赫拉克勒斯你如何能够拒绝她？

赫拉克勒斯呵赫拉克勒斯
我看见卡吉娅抢先一步
化作最热烈的阳光 在你耳边低语
"阿赫 你好踌躇
与我在一起吧
阳光就是那大把的金子
夏天我为你找来冰雪
冬天为你点燃火炉
我让你闻世间的各种香味
与所有的女子去玩
风月无边 云雨无度"

"请问 你叫什么名字？"
赫拉克勒斯困惑地问

"我的朋友们叫我幸福
恨我的人叫我邪恶"
卡吉娅说完飘然而去

三、 阿蕾特

她叫阿蕾特
她生的晶莹剔透恬美质朴
她身着白袍仪态端庄
她一派偶然呵是神明的伴侣
她也光艳亮丽顾盼生姿
但她是忧伤的 她的凄美
是月光下的小夜曲
阿蕾特是一缕清风
拂过赫拉克勒斯的发梢
她如风般的低语：
"亲爱的赫拉克勒斯
神明赐于人的一切美好的东西
哪一样不含着血汗和泪滴
灵魂高高在上呵肉体只是它的奴隶
与我在一起吧
否则你只会脆弱的不堪一击
是的 卡吉娅让你享乐感受轻逸
我让你痛苦沉重但生命的美好
却不容质疑 享乐和美好
都是幸福呵却拥有本质的差异
瞧瞧生命的纹理吧
多年后所有的痛苦都会化作无言的美丽"

阿蕾特用白色的花瓣弹奏着梦呓
脸上是不尽的相思的泪滴

哦 Herakles 赫拉克勒斯
你会选择谁
至今还是千古之迷
世上有多少男子就有多少答案
任凭多少答案我想都符合伦理
因为今天我是一个21世纪的女子
古典的浪漫让卡吉娅和阿蕾特
在我身上和谐的溶为一体


七月的海：轻叩夕暮之门
七月的海

七月的海，在十冬腊月、在我的意念里澎湃
尽管在季节的分水岭上，那个远逝的七月永不再来
七月的海，在大雪纷飞的冬夜、在我梦里徘徊
让时光倒流，我还能回到七月
在时光之河上漂游，我也能追上七月
可是，那个远逝的七月，永不再来

那梦中的七月横渡过波涛
七月的红尘雪浪拍打过蓝色的星座
七月的阳光也曾化作凶猛的小兽
用锋利的爪子、用尖锐的牙齿
撕裂着、啃蚀着坚硬的岩石和我柔软的躯体

小兽啊小兽我为何毫毛未损
小兽啊小兽我骄傲地向你挥挥拳头
小兽啊小兽我在梦中甜甜的微笑
七月的海在把我紧紧拥抱，七月在为谁祈祷
七月的海以一个男人的臂膀力挽过巨澜狂涛

那个金色的七月，是谁把我的名字写满了沙滩
那个金色的七月，是谁把你的名字刻进了骨头
七月的海，我用相思做了你随身的箭袋
七月的海，你用真爱给了我一世的情怀

七月的海，风一样的男子
你从海边走来，大海啊就是你的情怀
你又向雪山走去，雪山是你的丰采
你注定要流浪：从黄海之滨到青藏高原
你注定要流浪：纵使我们的爱写满了七月的海滩

谁是那有福的男人，谁是那七月的海
七月的海，在十冬腊月在我的意念里澎湃
谁是那有福的女子，谁是那飘飘的云中仙子
谁的梦中翻滚着七月的波涛和连绵的海潮

七月的海，在大雪纷飞的冬夜
谁在你的梦畔上低吟、谁又在苦苦等待
七月的海，今夜有雪，千树万树梨花又为谁开
那咻咻的阳光小兽，那闪着金属光泽的阳光小兽
那凶猛的小兽今夜是否还会再来

苦难曾让我们如此接近，幸福却总是遥不可及
七月的海：今夜有雪啊，千树万树梨花只为君开


七月的海：轻叩夕暮之门
一枝桃花，正在前生的花瓶里做梦
一枝桃花，正在前生的花瓶里做梦
记忆，突然碎裂，一大片宋瓷，不再完整
棱角尖锐，划破，彼此相拥的夜
破裂的声音，惊落瓣瓣殷红
流水也不曾照出那早逝的红颜
那些流动的风景，永远也无法把握
桃花！桃花！在今夜
我一声声，喊着你的乳名，拣拾
记忆的碎片，在黑暗匆匆穿过的刹那
我会与谁融为一体？


七月的海：轻叩夕暮之门
而你，必是无缆之船
那一刻，天空灰暗，河面板结
我不得不与水泥树交谈，如何打开
唯一的通道？爱情不再。

相思，泛着泡沫，在水晶杯里回旋
我们该谈些什么？一切都不合适宜
我只记的一句：你还好吗？

一枚生锈的钉子，在记忆中悬浮
我把它钉在眼前的水泥树上
漫过无边的虚无，岁月终究会把我
化为一座孤岛

而你，必是无缆之船


七月的海：轻叩夕暮之门
梦见一座果园，在海上
海鸟降临，大水浪花沙子
一路追随，我在逆光中滑行：沉重。内敛。浪漫
偶尔制造一只巨人苹果
硕大的花朵，引来尖叫的蜜蜂
我看看天空：白云远了……

还有什么恐惧再次发生？二月的
傍晚，我在几米童谣里
做着一个白日梦：梦见大海梦见苹果
梦见一座果园，在海上
树间，踝足的女郎多么惊艳


七月的海：轻叩夕暮之门
我是鲁中南的土墙下，独坐的孩子

沿着西风的指向
我看见了故乡的红月亮
今夜，我把十年前的杨树林
虚设在异乡。我是两手空空的浪子
在城市的骨缝里，如何守护
一枚天真的叶子

我曾是鲁中南的土墙下
独坐的孩子，眼泪汪汪盯着
从田野里迟归的母亲
而父亲的目光，总是一阵阵
冷风，在鲁中南那些瓦棱棱上
在墙头那起伏的枯草上，扫荡。

可它扫不去那一排排的贫穷呵
在那一排排倒挂的丑陋里
挣扎着我童年的饥饿

如今，我还是饥饿的
城市的牛肉面包，填不满
我思乡的胃，我夜夜反刍地
还是家乡的青草。 当故乡的红月亮
从城市上空一千次穿过，梦中一千次
唤醒我的，还是鲁中南的乡音

2003年4月9日星期三


七月的海：轻叩夕暮之门
故乡的小黄牛

1986年的春天
山桃花，填满了小荒峪的沟沟坎坎
流金的阳光，给一头小黄牛披上了金缎子

它，撒欢，刨着踢儿
它，甩尾，吃草，在青色的山梁上

而我，躲在一丛山棘针后
咬着手指
呆呆地，看：一头小金牛

十年后，从湿漉漉的空气中
我还能打捞出
小黄牛黄金的影子

我湿漉漉的
思念，在故乡的山岩上湿漉漉地
倒立着


七月的海：轻叩夕暮之门
观音菊，我穿紫衣的小情人
没有征兆没有风声，四月的正午
突然遭遇：一团惊艳的光影
是谁，在生命的紫中
在光点的神秘中
藏身？是谁，在把疯狂的紫
疯狂牵引？

不，是盲目地牵引！在时空的
制高点上，我被冰冻，冰冻在前生的
梦中。在前生，我曾是
观音座前，小心翼翼守护你的
玉女，紫竹林里，我曾轻轻
唤过你的乳名
——观音菊

如今，是梦的隐痛，掩不住花的
疼痛，站在四月的正午，我
如何，体会那些光斑的
疼痛？从一盆花的高度
我是仰望还是
俯首？

观音菊，在我还没喊出你的
名字之前，我只想，以最笨拙的
方式：逃离！
可你，我穿紫衣的小情人
却一路掀起，紫色的
旋风


七月的海：轻叩夕暮之门
不是银发，也不是白茫茫的蒲公英

暮晚。蒲公英
一朵朵飞起来了，在小河上
漂呵漂。她的银发，在风中飘……

这么多年，她一直看不清
水中的影子；她也无法
握紧，风中那些南来北往的消息

只有一些声音，在梦里游动
如水底的鱼儿。那时，她总用沙哑的
桑音，喊出一个人的名字

她温润芬芳，如一朵
月光下的兰，在多年以前在风中
在河面上，滑翔的
不是银发，也不是白茫茫的蒲公英


七月的海：轻叩夕暮之门
今夜，有谁被遗弃
在呼与吸之间
我只想站成透明的空寂
如大地上，空荡荡的秋千
悬挂在风里

在光与影中
我把翅膀层层折叠
那些流动的暗伤
是我一生都不愿示人的痛

今夜，有谁被遗弃？
在词语构造的深渊里
我是孤儿的孤儿


七月的海：轻叩夕暮之门
剪影

剪红豹子剪绿豹子剪蓝豹子
剪红豹子剪绿豹子剪蓝豹子出没的黑色山谷
剪一轮明月沿着梦幻升起
剪忧伤的歌声爬满月光的树枝
剪的花影不再招摇
剪的云呵不知往哪里飘
剪影剪影剪一段美丽的枝条
剪影剪影剪自你疼痛的胁骨


七月的海：轻叩夕暮之门
煮小鸭

你终于
支起了那口黑锅，幸福地

我来烧火，在七月的海滩上

啊，可怜的小鸭子！
在你腹中扑腾

“爱情来临，像一把刀子”


七月的海：轻叩夕暮之门
独白
序1、第一场雪/下在二月/下在情人节前
下在一堆玫瑰灰上

序2：一个女人/一个临窗抽烟的女人/影子折射出孤单
一个人的战争/就是自恋

独白：

在这场雪里/我独自点燃一支烟
独自吞云吐雾
独自品味南山庄园的红葡萄酒

独自打开浴霸/独自冲进一场致命的雨里/
独自爱恋/红玫瑰独自开在胸前

我独自写诗/独自挂上门拴/
独自吞下/两枚芬彼得
和几枚三金片

我看美国大片/我日夜上网

雪在烧！在第一场雪里/我丢失了
一串电话号码，我胡乱拨打：130888888……
我终于被寂寞
电伤


七月的海：轻叩夕暮之门
我爱，紧紧地拥抱我

今夜，我是你的水,是你流动的水
你的永生之水，占领我！从灵魂的高地
把一个滚烫的吻字嵌进我的身体
我爱，就用你如火的热情焚毁我
——焚毁我所有的忧郁和痴迷

可是灵魂在哪里？月夜里又是谁
在忧伤的叹息？那些耀眼的紫葡萄
不经风霜就腐烂了，只有红红的樱桃
诱惑着处女的相思
我又一次流泪了，也许我不是千年前
那个你苦苦等待的女子

可是，今夜，我是你的
是你的最温柔最妩媚最懂事的女人
大海汪洋呵我多愿接受你潮湿的吻
我爱，紧紧地拥抱我
让我去飞，让我们共舞，让我们
把所有的山峰征服

让我用曾经的柔情蜜意
一千次一万次把你俘虏
你是一个真正的男人，我是你唯一的女人吗？
多少个花开花落过去了，为什么我们现在才相遇？
一夜之间，是你点燃了我还是我点燃了你
来生的日子，你让我日夜不得安宁

我日夜不得安宁呵我的身体里
流着泪，我的天空里下着雨
大雨滂沱，就让我在你的怀里做梦吧
做一个安祥的梦、一个幸福的梦，梦中
你把最美的花朵种进我的子宫
爱人呵，我会用一生的泪水浇灌它

长长的思念，一声声呼唤
灵魂的高地飘满
相思的花瓣
那飞舞的精灵在轻轻地吻呀轻轻地吻……

可是，今夜哪里是滚鞍落马的草原
可是，今夜哪里是安抚我的海岸
我爱，紧紧地拥抱我
就让盛满玫瑰的花瓶突然炸裂
就让玫瑰泪血洗爱的闪电


七月的海：轻叩夕暮之门
燃烧的红罂粟

你的笑为什么总是那么含蓄
你在我无声的呼唤里为什么
总是保持着
那灰色的绅士风度？不！我不要！
我要你的爱覆盖我覆盖我的痛楚
纵然我是一簇燃烧的红罂粟
也要在你的胸前倔强地盛开

你看见我的眼泪了吗？我的海盗！
我是那样的任性……可是在你面前
我为什么一次次低下头去
你折磨我，用柔情的刀子——断肠之痛！
哪一条路才能通向你？你挥起理智的大旗
所有虚幻的欲望都被推上了绝路

我失声痛哭，那些浪尖上的渴望呵
纷纷跌入波谷
我拖着长裙向着虚无奔去
我的爱人当你终于回过头来
你的脸上还写着那么多刚毅吗？
当那件牛仔终于回到我的手上
我所有的借口所有的阴谋
所有的自尊落进了深深的陷井

是谁在命运的一隅独自站立
命中的铁男人，是谁让我日夜不得安宁
星空万里，我们做着同样的梦
一轮皓月，抚摸着丛丛高耸的山峰
可是，今夜，我却想把长发埋进你的怀里
我却想把思念驶进你的船坞……


七月的海：轻叩夕暮之门
拒绝人为的解读
新生或者死亡？一场雪崩，我的愤怒
在季节的背上，嘎嘎作响！恶梦的制造者，把嘲笑
刻在花岗岩上，即便是铁齿铜牙也无力咀嚼！
沉默。在沉默的背后，微笑如一粒
花苞，游走在白银的枝上

这是春天，为什么会掠过一场场暴风雪
谁在折磨我？是谁让我躺着跪着匍匐着？
我万能的主，纵然焚毁我108块骨头，在疼痛中再生的
我，也决不会偷长一块媚骨！在形而上的
欢乐中，我会透明地

走在风中。穿过一道道门，放大黑色的
影子，在格格不入的传说里，种植春天的童话
我的绝世婴儿，在子宫中啼哭，在虚无中拳打脚踢
可怜的人儿，为无知而痛哭吧！为狂妄而落泪吧！在不可辩诬的
章节里，为谁唱一曲葬歌？

多情的造物主，在愤怒中抱紧死亡。而我，一只绝情的
小兽，当血糖1000次泛滥，当诺和针
在隐密的一角，与我1000次接吻，我是否还要拥抱春天？
抛弃虚情的春江水暖吧，我是燃烧的情书中
无字的一节，拒绝人为的解读！


七月的海：轻叩夕暮之门
风依然在吹（组诗）

该上路了，可风依然在吹……
                       ———题记

（1）

春天的花朵，擦亮了多疑的刀刃
那千年的渔火，不眠在谁人的梦中？
昨日，是哪段流水，流经我
头也不回地去追逐
黄昏的鸦群

（2）

旷野的风，孤独地穿梭
如一只迷途的小兽，黑暗中
风的手，一味地拨动喑哑的琴弦
我依然，在忧伤的背后
独自抒情

（3）

在我变地如此低调之前
阳光，固执地在我耳边呢喃
我与自己的影子恋爱
在顾影自恋的瞬间
说一些无人能懂的情话

（4）

在我变地如此低调之后
往事，无边无际，从背后包抄过来
一只又一只欲望的手，荒唐地翻动
月光下的大海，打翻时间的沙漏

（5）

这样的夜晚
我独自在群峰之上
哭泣
又傻笑着舔舐时间的骨头

（6）

哭笑之间，是谁把痛把自己的影子
钉在雪白的墙上。看春天的花朵
擦亮了多疑的刀刃，而受伤的
豹子，却在黑暗中呻吟

（7）

是该上路了，可风依然在吹……


七月的海：轻叩夕暮之门
在一声鸟鸣里，我突然死亡

临风的长裙，拂落阳光的树叶
桔红的淑女包，塞满眉笔
口红和我秘密的手稿，那些
激情燃烧的诗句，和着骄傲的小蛮靴
一起蹦跳——我是幸福的

幸福，如一只春天的鸟儿
高歌一次，又突然沉寂。那些
阴影下的挣扎，如低处的流水，在无声的喧哗里
嗓子已经喑哑。2003年的3月21日
一个不同寻常的诗人节

樱花，在风中小睡。而我，走在春天的
大道上，忽然感觉了彻骨的冷：伊拉克的枪声
是一阵风，穿过我的骨缝；波斯湾畔的
空中花园，开满了恶之花……

我不能沉默，可我又能说些什么？
一个诗人的愤怒，是多么脆弱！一个女人的愤青
是多么可笑！我不是诗人
我是一个女人：是贞德？是花木兰？是唐赛儿？

我都不是。在我透明的泪水里，匍匐着一行行
模糊的诗句；在转身而去的背影里
花朵，突然碎在风中。我的心，碎在中东
那些巡航导弹锃亮的壳上，尽管，我不是战士

我是东方一个临风小舞的女子，是一个
写着情话顾影自恋的女人
我不是战士，为什么在2003年3月21日
在一声鸟鸣里，我突然阵亡了？


七月的海：轻叩夕暮之门
是风，新翻的泥土
是风，是新翻的泥土
在脚下颤栗，在那些汉子的肩胛间
晃动。他们把丁字形的铁镐
一次次抡圆，那时，我正沉浸在一场雪中

故事里的雪，纯洁得
让人心动，我在情感的旋涡里
举步维艰：遇见五月的灌木
绳索一样，捆绑我的腿脚

在五月在灌木丛中，三月劳动的
汉子，停下手中的铁镐
目光，一路拦截那阵鸟鸣，天蓝蓝
阳光温暖，虚构的雪
在纸上演绎一场背叛


七月的海：轻叩夕暮之门
情人蛇

太阳花开在高处。风吹
在暗处，隐藏的杀手，最后一条蛇
衔来伊甸园的果子

漫画，夸张地大笑，果子落在
谁人的怀里？叹息？哭泣！
蛇呵蛇，都冬天了
让我们来玩，最后一场游戏

虚掩上门。抱肩。叹息。哭泣着
培育指间的蔻丹。或者阴郁
或者妩媚，不解风情的沉默！

悄悄地，悄悄搬动雅格的梯子
移动眉眼，左眼看着右眼，神秘的
蛇呵，在桥上，是谁又见彩虹