上善若水专栏

简介：
    网名：上善若水，红布衣
    性别：女
    真实姓名：杨晓芸 四川省美协会员；四川省绵阳市作协会员；民进人士。主要业绩如下
：
    １ 二000年版画《太阳伞》荣获中国文化部举办的全国群众美术大赛金奖。
    ２二00二年十月，国画《西出阳关》在“西部大地情”中国画展中荣获全国优秀奖。
    ３二00二年四川省第四界少数民族艺术节，国画《阳光地带》获省一等奖。
    ４部分散文与诗歌发表于当地作家专刊，民进特刊，以及市省级报刊。大部分作品见于一
些网刊。


上善若水:上善水居
诗歌辑

◎尘归尘　土归土(外一首)
◎月光光(一组)
◎伤心是一种说不出的痛
◎一组：闲笔写生五张
◎组诗：人
◎风 事
◎烟雨红颜
◎那时候
◎理 想
◎如果这是真的
◎四月.采桑子
◎海　难
◎贫穷花衣
◎水 性(组诗)
◎画家
◎有鱼咬我脚丫丫
◎暗煞（外二首）
◎骂俏
◎朵 朵 歌
◎二月之可能
◎回 到 土
◎爱一个人(组诗）
◎碧玉簪（组诗）
随笔辑
◎晚来天欲雪
◎醉梅词
◎走过花样年华
◎我 病 了
◎缘起
· 蓦然回首
· 明月逐人来
· 缘起
◎路
小说辑
◎野花寂寞地开
◎白蝶翩翩


上善若水：上善水居
画家

孤独是犀利的豪笔
画破天空，大雨磅礴
这便是最初的水
戚戚楚楚

我坐在水边，水中生鱼
我坐在水边，水面花开
我坐在水边，你来不来

鱼尾摇摆，路出来
你是否从水中来
窗口被花打开，你是否
身化白蝶，翩翩而来
你不来

你不来
我坐在水边
画一座荒冢，把自己
覆盖

"1


上善若水：上善水居
有鱼咬我脚丫丫

一个人的大街。摈弃许多眼睛
天黑黑
一走动，小鱼就咬我的脚
丫丫
太美好了
想起夏天

咬住红唇
一个人。眼神坚定
画着弯曲街道。阳光一度沮丧
失色的
很多花就不歌唱了
在水中烂去
鱼
无所谓地样子

热血吞噬心脏。知了
读懂夜之后，领悟我
与那段日子，激情诡异
血管痛得死去活来，最终
挑断嗓子

而鱼一睡就是一季
偶尔梦游，咬中我的脚心
莲花就一朵一朵
开满我的大街

`4


上善若水：上善水居
暗煞(外二首)

●　暗煞

我已经在退路两旁种上草
阳光已经在我转身后袭来
白夜喧嚣　　起伏
所有的影子渐次苏醒

月华　　将催动预谋已久的暗煞
这一招是流光的速度
我掠身　　跃过丛林噩影
仅仅与你一步
之遥。而四月的蕾朵
翅膀折伤
夜箫　断吹

●　白鲸

日子的细节被潮水泯没
之后　我得以听见最激昂的足音
暗黑的海底　　你打开我的
丰硕之门
白鲸　　委我于极至的疼痛

而水之上
谁能明白玲珑的莲体
澎湃着前所未有的　　波涛

●　毒咒

不能容忍
我给予你的海　　被你摧毁
成恒永的沙砾

只余呻吟　　托起暮沉的寒光
我缔造一道完美的伤痕给你
拢不住流沙

十指斑驳。你不曾记得
青春一直漫步在忧郁的黄昏
甚至不曾记得。我


上善若水：上善水居
骂　俏

●　愁

阳光到处流啊流。我如何作这纤纤兰花手
如何拈来三更的雨摧，花底愁
哥哥，你为何不在桥头吹萧
让水上来，蝴蝶上来
漫淹我的青瓦屋？我要这十八岁
饱和了月光的水
哒哒，哒哒哒，想象你打马而过的天空
我撑起这把油纸伞，游啊游
水光中，我做你一句幽怨花词

●　痛

哥哥你吹萧啊，春光正好的时候
吹得我动心，吹得我碎花花地哭
吹出我的悲伤呵我的哥哥
阳光下，我要一片阴影的冰凉
静静地沉入你深处的河
你走也痛呀唱也痛，哥哥
你死了，我也要你一直痛着

●　狠

你负手背萧，像迟疑的春风
吹不吹？今天的花儿开得多么好
谁也抓不住的美啊，死了才好
死了才好
你狂野地呼喊我的名字
这二月的惊雷呵，这春天火啊火
这一春的花儿色衰衰憔损着
狠啊，我的哥哥

●　醋
那个女子呀，怎么可以在春天
妖媚媚地拂了暗香走
那个女子呀，怎么可以站在柳岸
借了月光呢喃你的诗
那个女子那个女子，怎么可以叫小红
红红的蝴蝶呵，是我穷飞不尽的梦
那个女子那个女子那个女子
怎么可以叫你哥哥
不爱了
不爱了不爱了我的哥哥


上善若水：上善水居
朵 朵 歌

      一

这个春天，哦这个春天
我要对你说的话，很多
风一吹，只余这四个字
这四个字，是初春的窗口上
四秒种的一个惊艳
今天，我决意对你说出来
却屏息如那一朵

拢不住这点红了，你这个女子
你说
你把这春天玩得游刃有余
还是空
你这个坏女子呀

这个春天，哦这个春天
那一朵，这一朵

      二

哪里错了你说
清晨，不堪如玉温凉
正午，风太白，火太浓
这夜朗朗月水太过泱泱，我只失了三分魂魄
这一柱香，竟错出七分的毒又邪

白不下去，黑也不得
狼毫狂吼，偏锋见血也招不来
这一枝太清瘦
松烟尽处，千年的朦胧样子
痛，不明不暗
非花非雪

一声呼啸，拢住几分残存的素色
痛也踏雪
横斜的影里，这魂魄不要也罢
你只管拿我镇住风口
飞白处
暗红淋漓

      三

无法恨春风，也不关桃花事
作横了我
拿了姿态一蹬足，还不是红艳艳花开又一朵
妖啊
打是亲来骂是俏。哥哥
不要忘了我半遮面的羞红
我是坐进来，还是退回半江瑟瑟里
再拂它半江水东流
那时候
你在船头春风又春雨
桃花就是不开来
不开来
风戚戚淹我
淹我到今天，风还这么大的
横竖遭催折
花也煞我
唉，无端端地扯风说
哥哥，你宁愿湿了青衫
也不喊风去雨去
花，不去
俏啊，花煞我的哥哥


上善若水：上善水居
二月之可能

之一：可能的遇

夜里。与流动的水相遇。我在蛇舞之岸
一身白衣，弹忧伤甜蜜的曲子
黑白跳跃，我心明灭
飘来远古的云朵。
你举着那时的渔火。亮堂堂的
你浑厚的背梁
盛开阳光与粮食的土地
你送来二月的春风说，开吧，高贵的，美丽
一岸花瓣如雨，掩不住
丰硕的真实。我羞涩不堪，为你
膨胀一季粉红的果子
再低垂，低垂
低回去，选定一个黄昏落日作嫁期
关闭麦芒，露水晶莹的睫毛
我是你最沉甸甸的麦穗
沉甸甸的诗歌和激情
回归
你一生的粮仓。一座优雅的
黑色钢琴。时时暗涌
秋收的潮水

之二：关于蝴蝶

远方的天空，你在流云之上
画一只蝴蝶。你不笑
快乐是春天奔腾的水。牵引
自由不自由的脚步
云朵，云朵，向我飞

我在这一方
长饮四季的酒。要血液
与水同流。逃出狭小的城市
该去哪里就去哪里。
几条远游的鱼，它们要去海。要去海之外的海
要去海的岸。这是我的冥想
它们是酒里荡漾的模糊图案。被谁
永恒铭记的生命形式

我，是你铭记的
在天空画下这一只蝴蝶
颜色幽蓝——我是幽蓝的女子呵
我长袖而春风，挽歌而草
而花
而颤抖，颤抖——你在山坡
画夕阳如烛，洒下
露水玲珑

之三：可能的你

涂鸦。画一朵我的样子
红着脸。长着辫子
如蔓延魔力的妖媚
无人的空间打开自己
乳房之上，覆满妖冶的花朵
大地上升。水膨胀。剔透的海子里
我展开美好的肢体。生机蓬勃
草长莺飞花枝俏生生，天空浮云摇曳
鸟在发间穿梭。我是海
它是鱼
地是海，我是鱼

我是妖媚。涂鸦你
画蓝色天空。窗口走进
一缕清新光芒
我的咒语之花开满小屋
像白色的红色的黄色的玫瑰
你。没来得及涂鸦你的样子你就来了
你是勇敢的猎人你是魔鬼
你说我只是被流浪抛弃的可怜孩子
抱着残缺的春天画恐怖的面具和风筝
你狠狠击碎湖水的月冷
狠狠剖开我沉睡的身体
我竟然相信
你要歌唱着走进我的体内
是为了让我死而重生

之四：可能的死

抚摸着伤痕，细数树上的果实
在秋收后的悲凉，冬雪的深夜
爱，是绝望无助
分娩的床第。一片洁白的羽毛
什么也握不住。占不住该有的位置
你的唇燃烧整个世界
它要去，终是要去
干干净净
紧张。大地收缩一次子宫
就一夜花开
一夜结果
一叶翩翩
离枝


上善若水：上善水居
回 到 土

你的呼喊多么美
        ——勒内.夏尔

      1

这是唯一的拥有了 我的香
它在无数次的梦里生出翅膀
从一朵花到另一朵花
那一朵红 一直无影无踪

      ２

传说 总是这样被缔造
总是在远方 我无法达到的
土地
你 种植着我唯一的红
而我的翅膀 越不过
黎明前的湖

这黑色的湖水 流年的尸首
暗藏着死亡的寒光
它等待被催发，它要在激昂的涟漪里
回到最初
而我
已经双翅斑驳

      ３

我还拥有一点点生命，一点点时间
我得以继续地梦着
用不多的月光擦亮翅膀
得以在四月的枝头
相合于这半开的一朵

我是听见你的呼喊了
从半开的花中
我应声而落
夜黑里，你的背梁紧张
起伏
一场花事　　就此从高峰开始
沉醉　　接近土地
那藏于深处的
我的粮食　散发着
玫瑰的郁香


上善若水：上善水居
爱一个人（组诗）

          爱一个人
          天荒地老
                      ——题记

雨

我从雨里回到前生
明亮的声音来自乳房内部
一条鱼即将窒息。我
几乎遗忘这水草。这洞穴
这温暖的柴火。这时你要
带着火种来
要么新生，要么熄灭
这是我的全部。给你

等

很多时候，月光先于你到达
今夜，它是风。催了雨来
声音在我体内回荡。我
得了红颜时期的风湿病
亲爱的
疼痛的风暴肆虐我的心脏之前
月上柳梢
之前，请你一定为我深锁帘珑
我为你，已经弱不禁风

一个夜

帷幕徐徐闭合。众语消逝。是寥落
是青莲，哗然消隐
是今夜突然喷薄的
三十五座火山
而你是唯一，骑着白马
过火山的人

飞鸟潜往湿润的森林
今夜，燃烧的天空是我的
无尽的宝石缀满紫色流苏
启明星，在你高贵的眉心闪烁
面对丰厚的真实，我在天空跑来跑去
我要找到拥抱它的
唯一方式

一些老去了，掉在地上，复生出玫瑰
开着，又谢去
惟有芬芳在这里沉积
我在此，一住就是三十年
多么漫长啊！
可是，于我，它只是一个夜
因为我爱你
我一眼，可以望穿千山万水

怯

你在柳岸写花词。虚构
唯美的高枝。等我栖息
我无法不颤抖，亲爱的
请原谅
我不能作短暂的花开
因为我爱你。我只能作命里的
深深皱纹
怯怯潜入你的城池

膳

我藏在树里，一叶一叶地飞舞
你是风。你认不出我

这个三月，你从树下过
我着了三十年的妩媚
十分红
我是红樱桃
我是你的渴

思

温柔，常常在午夜散去
它要去抚慰隐忍的伤口
你站在花影婆娑的南墙下，你看我

像诡异的妖风，从远方的森林袭来
这头金黄的豹子，它偶尔扬起长发
长嚎森林的阴郁
高昂的，声音横陈如玉
蔓草在潮水中低旋而歌

你大开城门，我投奔你的城市
今夜，忧伤如此乖戾。一如
绕指的天涯。咫尺

誓言

三十五块玉，挂在窗口
每一道放任的目光，都进入你的真实
这样，我们可以走得更深远
到达真实的树。光洁的裸露的肌肤
在四十含苞
六十开花
八十五岁的秋天，我们爬上树
采摘誓言的果子

老

小径由内向外蜿蜒。花香
从唇上流过。水洼清晰
我们看见自己生着翅膀的样子，得以领悟
一种悲剧气质
大多时候，我们怀抱阳光，细数青丝
这很容易与祝福突然相撞，手指就颤抖不止
随便打开哪一道窗户，昏花的杏眼依然看得分明
那柳絮翩飞。如同
沧桑的骨指，拂响光滑的肌肤。青春的影子
在堂皇的锦缎上尖叫。这是
木纹里叶子的歌声
从高音滑向低谷，我们对皱纹
一见钟情

亚洲铜

最初和最后的门。插上麦梗的火把
亚洲铜。声音从古道边，铁匠铺传来
天已黄昏
最后一缕光线，被鸟衔了远去。
堤岸，隐于眼眸深处

坚硬的亚洲铜。我叩响你的门环
你的手掌，如此宽容。博大
我是烛光里的恬静柠檬。我们交换
呼吸。彼此失眠。

呵，沉睡的亚洲铜，深锁我们的夜
城堡如此坚固。无眠的爱情
打马掠过苍茫月色
大床之上，我们的睡姿如婴孩

小狐仙

青铜剑刺来之前，我从河底浮起
我是你的小露珠呵，我是你的
小狐仙。
水声喧哗三更。粉蝶的翅膀在晨光里
拍打雕花懒窗
我是你的小露珠呵，迎接第一棵
走向你的草

你漫步芳草地。你爱我满头的小辫子
乳房多么丰满
小腹多么丰满。堇色肚兜上
小桃红的精致

说不出来的坏呀，它们从你的唇齿
遗落民间
这些种子。我藏在明清之间
许多个黄昏
你，坐馆说聊斋


上善若水：上善水居
碧玉簪（组诗）

【好色赋】

隔。只是一千年
着了她的红衣，露了她玉腕
步裔裔兮曜幽谷。我顾影自怜
你看她撩动流苏，怅惘地
鱼翅哗啦
琉璃瓦上滴下来
冷，有些重
刹儿风，断了长袖
冷，有些香。有些气短
你在今生，有些失魂落魄

【怜】

一分尘土养三分流水。六月
我爱池塘的虚弱。老枝横斜
一枝寂寞的骨，撑起琼楼
小鸟，你来枝头衔走我残烛
你来惊扰我城池
我想莲莲复莲莲
我想
莲我
莲我

【灭顶之灾】

衔不尽黄昏。根，在岸上
有人坐老一生，忘了水土
鱼老了。道袍漾起涟漪
漾一个字
给。有些疼
你坐中间。多么好的人
来。孤独进入
血液进入
我的猩红热。我的
灭顶之灾

【花悟】

整个儿化了。扶不起。一室落华
几千年凝脂
不过弹指间。面壁三年
你悟了东墙是水。西墙是火
但是迟了
那时候，我从水里来
我很妖。我很坏
我要缠你一辈子

【碧玉簪】

木匠是你 。刀过南方樛木林
三步之内，帘珑响
说书人在某馆捻须收场。那古梅
从此谢了
饰盒里的红蝴蝶，就去了黑夜
从此，有狐在你家后院
想你碧玉簪
想得哭


上善若水：上善水居
尘归尘　土归土(外一首)

            《时光如水》

我们用长发勒紧松懈的筋骨
缝补衣衫
像大地结实的种子，海里的游鱼
我们这样行走
路边的花正逐次绽开花瓣
我们收缩瞳孔，把瞬间的美丽盈盈一握
凝视。自己的心开放一次

我们凭借想象
迅速到达之后的枯黄与凋谢。这花
就一直开着吧！自欺的语言。
伴随着美丽的花开而
诞生。
待月残花走，独自伤感
只是心中的虚无之花
长久不衰的美好祈祷在体外
牵引我们永恒的鳍
疯狂地划向时光之海
它像童话里的村庄
收藏着我们失落的一切
请相信

三岁的眼泪，挥舞的手背上
凝露纯净。再次感知崭新的太阳
太阳，多么圆啊，温暖的饼子
天空的白云多么白啊麦粉飞扬
金黄的什么都金黄了妈妈爸爸不见了
恐惧不只是产生在黑夜。第一次孤独
在最简单的快乐里降临
我们肚脐疼痛
一直疼痛
这是一次彻底的分割
天空发黑。金色的麦垛扑向大地
我们扑向子宫
我们踩坏一朵盛开的花，蝴蝶从暗处破茧而来
愤怒并撕咬我们的神经
麦芒再次展开。秋色如浪
水声响起。惊起黑色的乌鸦
掠过枯草

一岁一枯荣。死去那么多
胎发。病痛。破碎的旧衫裹紧的小小肉体
七情六欲的诞辰
我们辛勤劳作过，可并没有掘过坟墓
我们曾经栽种殷红的玫瑰
送给爱人。而刺在第一次就扎进肉体
多年的黄昏后，我们才隐隐觉痛
刺已经深入心脏
我们就此拐入漫长的雨巷，看一场雨的孕育
看我们在十八岁雨中漫步。我的幽蓝蝴蝶结闪烁
并遗失
如今它随流水而来。我们却永失葬花的心

     《尘归尘。土归土》

我们在一切途中收拾碎片
脚依旧被扎伤。碎玻璃。破帐篷。酒瓶空瘪
伤害总是难免的
该飞翔吧
一岸的水鸟栖息在树上，吹春天的哨音
我们咬住长辫子捣洗十八年前的白衣
幻想白马跨越麦田哒哒而来
带我们远走高飞。追赶清晨
拂窗而去的流云

随风追逐
模仿一匹自己虚拟的白马
作诡异的流浪
而突然脆弱的夜晚被弯月割伤
我们搁浅在十八岁的河岸
白衣不在
田野之上篝火熊熊
家园高悬大红灯笼。等待迷失的孩子赤足走过麦茬
走向篝火
与粮食滴血相认

大地苍莽。田野静燃
我们从慈爱的火光走过，手里捧着唯一的玉米
它是大地倾出的
三百六十五颗金黄的籽
然后我们哭泣
这万物的的主呵
我们错过最伟大的绽放
错过它盛开鲜花与粮食的日子

我们的兄弟像硕大的果实一排排
坐在古木上大碗喝酒
我们的祖父祖母高奉在神龛之上
我们的父亲母亲
端坐在高大的堂屋。依然
目光如水

我们朝家园跪下。
我们说：“我们要沐浴。”

   一触地，我们便成了
苏醒的种子


上善若水：上善水居
月光光［一组］

    一

无收。雪覆盖我的粮食
你的名字。和我的红舞鞋
路阻塞
北方寂寞长啸。被传说中的狼占领
狼吃雪
北方鹰哭大风来
大风来了。我的月地，玫瑰缺土缺水
爱情漂浮无根，被鹰吃。
我不哭。我的水只浇灌你的土地

大风，你尽管猛烈
我用一半的月亮裹住你。你就是一匹
御风的白马
明天，我要长发遮面，载酒南下
明天，北方的红梅花开
玫瑰七魂三魄入雪峰

    二

大风来
南方，小儿无睡
檀木的窗。檀木的床
檀木的床上月光光
半个月亮爬上来
半个月亮
在流浪

你的河。水深不深？
千尺之下
桃花潭的位置。你掬一碗
春天的水，净我身子
净我月亮
我的嫣红，拿来醉你

    三

二月。红土燃烧
建新房
找姑娘
入洞房
两岸男人铁铁，如黑暗的火把
照亮女人的门
这是二月的情觞呵——菜花黄黄
红眼睛的狗夹着长尾撕咬扬花的神

你诅咒歌唱的夜莺。你嗓子颤抖
摧毁古老的宅门。铜叩
挂在耳垂。斑驳是你
坐空床
地上月光光。秋波
七月流火
这些流年走失的血液呵
菜花黄黄，长满二月饥饿的肋腔
你说，痛啊——水

喊出水。二月花蕾紧张
一朵，两朵
遗忘下一步是开放
草焦灼。女子苗条
绿叶肥硕。长痛，如流
要流就流进南北相融的脉道
流进伤口。我
就从隆起的叶脉来
入驻你的内部——精神本土
之外
花朵扶摇而出
惊起白鸽一千只

    四

十指铮铮，你在西岸抚琴
我卧东方。要歌
要酒。要肉体鲜活
要御风的白马驮起下弦月
从我的背部升起
月光光

照亮我们的河。要鱼
要米
要它与海潮落潮起
遗忘季节的呼吸。要三月的桃花
二月开放。我为你看家门
割古井的草
拢住殷红

    五

月亮出。河水涨潮
一枝玫瑰开南窗
春天被你的铜环击中
鸟破窗而来。金打的笼
银打的笼
一排排
一排排男女睡草地，吃野花
喝月光
我在屋顶。你看我扮成风筝
牵出长长的河
不去海
我直上天空


上善若水：上善水居
伤心是一种说不出的痛

    疾疾地，长发在飞扬！
    乱了，黑了
    天
    我疾追这蓝天——
    妖姬浅舞。你。你。还有你们。
    早茶与蝴蝶。花荫下。格窗
    藤萝过来倾覆她。好红颜。
    真美丽啊——
    天黑黑地闪

    上帝太遥远，听不见
    叮叮当——优美啊——
    快乐的马车按时出发。云知道
    太阳知道你知道。
    好红颜。潮湿的心里
    你知道花儿开放谁的脸？

    你们草，树，你们，山坡，草啊快闪
    天蓝蓝快闪
    它走了——
    温暖的。纯洁
    笑颜。血液咆哮。
    它走了——
    我向天边狂奔去
    昨夜啊，昨夜啊
    云朵一路燃烧到天边

    谁的脸模糊谁——的——脸？
    谁的脸花儿一样绽开笑颜？谁的脸
    花儿一样绽开勇敢的笑颜？
    这湿湿的，奔跑的脸——
    闪烁着晶莹的泪水
    黑发高高飘扬，乱乱地
    黑了
    天
    我疾追这蓝天——
    妖姬狂舞。你。你。还有你们
    真幸福啊——
    天黑黑地闪


上善若水：上善水居
一组：《闲笔写生五张》

      《苹果》

    欲望饱满。暗处
    意象就位，旋转三百六十度
    阳光撑开五指。剖开色彩
    这三分之二，夏夜月白
    打开一季心事
    谁的芬芳

      《空酒瓶》

    装满苹果的意义。装不住
    远去的春天
    一个女人花枝招展

      《鱼》

    风。走过伤口
    颤抖击痛阳光。荡漾。
    水浮游。之下
    是智者
    鱼静止不动

      《花》

    空灵是白色的悸动
    具象是我。心充满了春风
    你的名字在我体内
    绽开。血无色。
    他们说，花太香

      《杯水》

    这是固定的思想。你
    窒息。体内开始涌动翅膀
    你有了太阳的目光
    看水生海。海生鱼。
    你的影子斜出晌午。清风
    徐来


上善若水：上善水居
组诗：《人》

        《野火》

        野火，野火
        燎向我的土地
        玫瑰开始大逃亡。一千只天鹅
        一千支枪口。同时怒吼
        城楼坍塌
        一切像草。像尸体。像我的死
        沉下去

        白色的池鱼逃回子宫。
        如何安抚惊魂不定的古老咒语？
        暗夜的花，一如阳光下的美好，开在黑处。
        这些无法埋葬的尸体，使我不安
        携带子宫的人，现在需要点燃树皮扎成的火把
        插在子宫的位置

        我现在沉稳喝酒。火把在我的子宫燃烧
        我坐着，接受肢体的真实。比如灵魂
        肉体的色泽。以及骨头的硬度
        而我的影子，是这一只扑向麦地的的猫头鹰，
        利爪准确地击中田鼠 。偶尔听见
        火星溅出体外。与回来的玫瑰擦出流水的声音

        水是粮食里的水，从古道上来
        现在月光喷薄，串着头颅的风，从我足尖来
        流向大腿。盆腔
        最坚硬的头颅击中子宫。燃烧的种子
        被迫出走
        最后的土地，失守

        《草》

        我听见鸟的叫声了
        还有流水的声音
        我在它们上面
        你们在我上面，你们的脸飘得那么高
        涂抹厚厚的花粉。你们在叫
        你们冒充鸟，想撑出天空来

        风雨无处不在。方向随时改变
        我伸出手臂找一种平衡，希望
        在雨水中准确找到粮食
        而你们，水不是水
        风不是风
        你们一直在我上面

        我饥瘦着小小小成蝴蝶飞进花丛
        我做花花梦。你们在地上死去
        你们的风车上躺着一粒裸种
        它粉白，美丽
        我依稀想起天空的样子
        云来云去

        （老鼠窜出来，梦进入高潮）
        美丽的种子在前面跑
        草在后面绿绿地长
        我紧跟着
        我跑不过草
        我长不过草
        我跌进草丛
        之后
        世界突然清醒
        变得有序

        《人》

１　人之初

        裸坐太阳的中心。最初，我们是神
        诞生的光芒凝聚成金色的向日葵
        我们信仰传统的美德
        为太阳提供最纯洁的血液
        我们学唱优美的十四行诗，赞美高尚的爱情
        我们相信生命永生

        我们是雍容的人呵，智慧无垠
        我们的土地永远盛开花朵
        美丽的花瓣得以饰面，并丰收灿烂的果实

        我们学会缝补端庄的衣饰。在夜晚卸妆
        我们用檀香净手梳头
        檀木红梳立在中堂
        木门木窗

２　花开花落

        我们唯一的隐痛是自己走着，丧失声音
        被死亡的马车追赶

        啊——你这头诈尸——
        你奔跑——而太阳不知去向

        这只飞翔在天堂与地狱之间的怪兽
        来自我们遗漏的一段摇篮曲
        来自我们最柔软的部位，吞噬我们生血的骨髓
        何其猖獗
        这一朵妖娆硕大的罂粟花，裸露着罪恶的ru房

        我们奔跑。我们拔节弃根
        如一叶离枝，沉入季节
        我们瞳孔空空，铮骨断裂
        跌落在不生花草的角落
        这是我们因得意忘形而荒毁的土地
        上帝暗设的回收站
        让我们吃惊的，一些苟活的孽物比我们苍老
        他们活着，就是为了舔嗜我们信仰的热血
        而使我们进入绝望的，是鸟
        眼底的湖泊，我们精血所凝聚的梦寐之花和水鸟
        急急而去，如伤口的一次次挣裂，一次次血崩
        我们呼吸卑微，下沉
        青苔丛丛
        古老的头颅在地下唱起简单的葬歌
        “你们——人——人——人—— ”

        火焰的知了，唤醒污垢中的红莲白莲
         “天使啊，你流着三分罪恶的血液”
        惩罚是自由的。我们站起来，燃烧衣裳
        自己鞭打心脏，赤足穿越荆棘林
        在忧伤甜蜜的歌声中颤抖
        我们依靠血液行走
        我们歌唱
          “——幸福的花儿——开放—— ”

        我们迎接最后一次生长。分散。凝固。爆裂
        生着病。我们开出一些莫名的花
        结出不能预计的果

３　天尽头

        你记得流水的声音吗？
        记得玫瑰的开放吗？
        我们悸动。怀念远逝的净水与天空
        蓝色的爱情
        他们在远处微笑

        我们最终选择遗忘
        得以在任何时候昂奋健康的欲望
        而大多时候把酒高歌
        “爱情是高潮时喷薄的飞花
        流云来去”
        它存在，但是你不必去追逐

        我们是水，慢慢流回土

\


上善若水：上善水居
风 事

        1

清晨。我梳头。长发垂进门前的河
一岸桃树纷纷折腰，谢了红去
这是一场多么灿烂的花瓣雨啊，糖人
它让我骄傲又伤心。眼泪从腮边掉进风里
又被风吹到十里外的黄昏

一些女子恨死我了。好像
我是蹩脚的画师。强捏了她们的好颜色
不画在绢上，要抹在土墙

        2

废都的风跑过半壁江山，又旋回来
把山林的野味儿和一缕落寞青丝，丢进我的院落
我只好走上城头，坐在云里吹埙
脚下，是沧海，桑田，一个个朝代，如灯走

糖人。哪一种流逝，也痛不过那一阵风
好好的风儿呀——有着月光的柠檬香
悄悄地，它穿过少年的心。而他不会察觉
只想起昨夜。她先把手搁在他肩上，又轻轻
滑向他的胸膛

那之前，她曾把梦想放在月水里
再一滴一滴，盛进少年的手中
糖人。那是整整一个东海啊

        3

今天，我去南山寺上香
山脚下，一个疯癫老妪笑着，把玫瑰插进乱蓬蓬的发鬓
忽而又大哭，盘坐土中，像一棵
伤怀的老树。想前世
曾被许多叶子爱到骨头里
最后，它们像蝴蝶一样破茧而去

南山顶，独独一棵梨树。坚守残春
阳光在叶间拨弄一山的心事
细看。再细看。那绿波点点
——竟是我寄予你的字字句句
糖人。我的心，原是沸腾的山峦呵
那个花季，连同隐匿的果实，全部给了你
三千里的路程，它们才走了一半
另一半是海，是我的伤心

糖人。那时候，我多么想你
我奔下南山寺，像追风的鸵鸟，跑啊
跑啊，要跑成那好风
而天边红日，正
直将将落下


上善若水：上善水居
烟 雨 红 颜

是夕阳里清幽的余辉
是寂寞的。走向烟水深处的女子
她拾了一江渔火的微温。正如幸福的
她用一生，爱上一个人

她用一生爱上一个人
这堤岸，漫长无垠
她有了漫长的秋水般的相思。她的
数不尽的馥郁；是初寒里的腊梅
是倚了红泥暖炉，她抹不去的
淡然
淡然又落寞的红晕。是你
怅然风中，不经意的一丝叹息

叹息
多么美好的女子。她抹不去
她十分哀愁。十分的
她是要把这一生，好好给一个人
今夜，她用十分的力气剪下一缕青丝
寂寞的，她就去了烟水深处
而你不知道，她的芳名


上善若水：上善水居
那　时　候
不用抬头。我知道你捧着花
正跨进家门

        ——题记

这世间，依然风雨如晦
它来了。它走过邻墙
再走向我们的庄园。我们
正好关上后门，去田园

三五野花，蒙了尘埃几粒。芬芳淡淡
此刻，我们能看到四野漫漫无休的张力
它是蔷薇的根。它越过我们的栅栏，将春光送远
亲爱的。你把我的手握了这多年。依然数不清
这曾经的蔷薇之径呵
一地落花

一地落花。一个少年走过
他怎么也走不完
这杀人的愁呵，是命里的劫。眉头，心间
少年。他折枝作剑。从小径走向大草原
少年。他有些风流。他只爱美人
他打下一壁江山，作花园
哦。这个少年

他坐在这里。手中一束蒙尘的野花
他有些苍桑
他的美人，坐在他身边
他爱她的老
狠心地。我也爱他
我拿了花去。煎它一壶酒

<


上善若水：上善水居
理 想

    我的理想是，卸下投过保的玉肤
    打造一间玻璃屋。让我与阳光
    保持唯美的距离。偶尔
    有鸟或者云朵飞过，都是一些健康成长
    理想远大的少年。他们捏着残缺的瓦片
    站在河边打完美的水飘。

    现在的问题是，好水都去了天上
    成年人“知足常乐。” ；鼠目寸光。
    他们迷恋着少年的天真游戏 。
    你的杯中物，一定就是原汁原味儿；而不是
    被妙手暗换的毒酒？
    浊水会逐渐澄清。我将陷入深深泥沼；
    目睹自己面目全非。却无力指责
    鱼尾纹也有理想呀——

    “我要睡在青春的脸上。”

c


上善若水：上善水居
如果这是真的

    我老了，像一把干花
    我坐在草垛上，搓一根绳子
    亲亲。如果这是真的，该多么可怕
    我一个人。我并不悲伤
    夕阳慢慢落下

    那一年的那一天。我想去流浪
    坐在桥上，我把长发挽成一只蝴蝶
    你站在桥头看我
    风轻轻吹动你的衣衫
    坐上你的马车，我跟着春风跑
    跟着春风跑呀，我把这一生
    就给你了

    你的白马，卧在我身旁
    我就把你忘记
    如果这是真的。风儿吹过来
    我的亲亲。我一把老骨头，在夕阳下
    就倒了
    就倒了下来


上善若水：上善水居
四月.采桑子

        1

推开春天的黑。刀挑荧火万点
这是你喷发的暗伤
不可阻挡
放出千匹马，踏出黑土五百里
泉水是白的。流进四月的低洼
飞上四月的院墙
采桑的手掌搁在你头顶
举着一片汪洋

她举着一片汪洋
她站在硕鼠上
她举着土里的一个病
她举着火种
汉子们醉卧山野。胸膛之上
一片桑田
一千匹马饮水。饮水。饮水

        2

土地干裂。天下的汉子们足不出户
他们玩血。玩乱糟糟的头
他们嘶喊——娘呀——
水声就从天边打马而来
咿咿呀呀
水声是龙马驮来的种。养出一口井
养出两个大乳房
她神通广大啊——汉子们跪拜
迷人的秋色在乳房里
咿咿呀呀

        3

你是最心慌的大汉。你把一千匹马拴在墙外
你玩智慧的巫术
你玩原始的暴力
你玩绝招。刀刀命中小小的桑葚

继续。她摇晃一井的月水。打湿你的蓝布衫
说是——
南墙的大盗一失足。就坠了下来


上善若水：上善水居
海　难

      你拥有这个女子。就像她拥有的
      一座花园
      阳光曾经越墙而入。爱上她的胭脂花
      她的芬芳与蝴蝶的翅膀。都已死去
      埋葬在远方的蓝
      你是拥有她的。你抱紧双肩
      落寞地听
      一只红狐悄然掠过你的黑草原

      流星雨的夜晚，高贵的王冠散落人间
      这里。那里。有了桃红的颜色。有了
      那蝴蝶。寻遍芳丛
      它要在破茧之后寻找着
      曾经幻想千次的，一朵斑斓
      这些，让你疯狂
      你举着火把奔跑在人海
      大喊一个人的名字，
      或去黄昏，绝望地。追赶一个人的背影
      她。是那海上飞花
      远远地，天要黑了

      铜镜暗淡了光华。挡不出的
      胭脂花黄。在月夜
      帆一样，飘摇在柳梢头
      海，从这飘摇里来
      女人走沙。走
      一个人的轮廓
      后来她去了水中。她爱上了传说中的海盗
      他站在甲板上。桀骜的
      有着你的模样

      萌动的季节里，伤口崩裂
      你听到水的声音
      这是海。它开放了
      它是一朵蓝。藏纳着你所有的要
      它如此嫣然。你看不见
      那一个人。你看不见
      这些，是你刻骨了的悲
      是多年以后的晌午。一只蝴蝶
      破茧而出的欣喜


上善若水：上善水居
贫穷花衣
                1

      坐在门槛上，我紧紧蜷着脚趾
      它们像即将私奔的的鸳鸯。强大的
      奔跑的幸福，使它们不住颤抖
      我紧张。特别是黄昏
      我用力贴着门。好象下一秒
      两翼就生出一对翅膀，把我曳向古道
      沦为落魄的乌鸦

      即便只是想象，我也不会把自己描成五彩凤凰
      现在是六月。透明霓裳已经上市
      阔佬们驾着高大的云车出游
      穿金戴银的女人们，个个身材丰硕
      喧哗声悦耳动听
      我相信。那飘在风中的长长水袖
      是拢了春天所有的鸟语花香
      我没有一双绣花鞋
      我拥有的，唯一的花衣，很短了
      它紧紧裹住我苍白的肌肤，像温暖的舌头
      一次次舔着我的悲郁

      我的悲郁，是我不能濒临的
      路。被车水马龙撵碎
      红尘挟了妖艳的糜香滚滚而来
      要淹没我的深度贫穷

                2

      我的穷，根深蒂固。纵横几个王朝的辉煌街市
      那些街市，华灯高挑
      我的华屋，藏匿在贫穷的市井丛林
      常常在夜晚
      我翻山越岭，寻找前朝废弃的车辕，以及金鞍
      历史的惺忪野火，和一些古时月光
      偶尔被我拾起，作了风灯
      失眠的书生误以为狐仙再世
      他们抓住我掠过的风衣，用弦琴弹成薄薄的香罗帐
      罩在桃红的梦床上

      城内香风渐浓。城门外，秋风渐紧
      大好江山，被一叶一叶暗换
      而今的我，凝脂殆尽，富贵已白
      只余灵魂的气质，长眠于炎黄之土
      孕育着威慑四野的蓬勃

                3

      我的穷，纯粹如土。这使我无限希望着
      我是晨蔼中的民间女子。骑了先祖的小兽
      出没于偏僻的街巷
      这个拐弯儿处。我的小兽
      四蹄抖出春风
      青铜色的春风，拂过古老的石板路
      我们如此轻轻。怕抖落我衣襟上的
      宝石蓝团花
      更怕掠起这个朝代腐败的齑粉

      我们如此轻轻。依然惊醒叮叮当当的凿石声
      石匠们披着阳光的灰烬，疏通着大地硬化的脉搏
      大街小巷，九百九十九扇病入膏肓的木窗
      被惊散。余下一轮西窗月
      你透过它了望千年后的我
      满头郁结着一代代贫穷的绳索
      它们一直垂挂在晨昏之间。纯洁，接近黑的本质
      而任何一根，都能轻易了断我的命

      而我是无限希望着，骑着小兽隐没民间
      我的贫穷花衣，偶尔泛起一道闪电
      擦过你褐斑重重的脸

2003.06.16


上善若水：上善水居
[一组短诗] 水 性
●冷

越不过这口井
翅膀绝啼而去。片瓦之上
种子用绿袖擦亮头骨
依稀记得，三十年前
被土放逐

●愈合

海水沉寂于昼夜之间的缝隙
一个人屏住呼吸。天涯
有些远。一朵花开了
象牙的白

●空

老妪说一直有雨
少年快马千里。风走过
白头那一年。屋脊破漏处
落红滴答。今夜
硕鼠如牛

●水性扬花

小小的香。我爱你
风中，我曾蓦然回首
一千次
今夜，我不关门
三更时分，有强盗
打马去前朝歌舞场
我要跟他走

●虚

轻轻浅浅。水光泛活了暗影
大手大脚走来。无人悲喜
无人读我
鸟声去了幽谷

d>


上善若水：上善水居
蓦然回首

    最是那雨霏霏里，润润地沉坠。着了白地蓝花旗袍，落寞了样子，再次演绎，这千次的期盼与错落。暗想一个秋日黄昏，最后一片叶子飘进窗口。疼了，为那残余的流香。
    暗自思量，那人在某处，含着一块温凉的玉。
    奈何日子，是年年的绿了又黄。过了车水马龙，再也拐不过这一条寂寥雨巷，眉间愁怨顿生，心郁结成长长的麻花辫子。
    太息。
    太息的目光里，不经意地蓦然回首，那人如玉，就在面前。小心轻看了，浅浅地笑成两个傻子。言语不再，迟钝着。心里说，这可爱的。淡淡地酸楚。
    那般熟悉，如风底暗香，深入清凉的骨子。
    两个简单的人儿。忘了深情相拥。
    就此凝固。
    再也不梦。
    如同，死


上善若水：上善水居
明月逐人来

    时光如青柳般轻盈，这样的女子。我坐在夜里，握着打开一切花朵的钥匙。暗香浮动，哪一朵才是你最后的驿站？
    你的来，使所有的花朵紧张。我是把你藏在心底了，怕你燃烧，如流荧而逝。而这时的月光，如一声弦断坠落在街中。众人惊散。众花倏然消逝。街头只余一个孤单背影。那人气宇轩昂。那人徐徐转身。那人是你，微笑着，喊我。
    你一喊出我的名字。我便成了这夜里唯一的花朵。


上善若水：上善水居
缘起

    错过，是不能却之的缘灭缘起。
    偏是作了那个矜持的人，一双手负了生苔的柴门，守候一生。这头，你是清瘦的一枝。你要的来，是它留在血液的声音，它的芬芳。
    它，一直迷失在远方。
    某一刻，青丝顿然成雪。开了门，这一去，永不回头。而窗前的这一棵，十指斑斑地疼起来，花就开了。
    不尽疼痛。
    在你的暮色回响中，你会明白这次错伤，是埋在秋季的一枚金色劫果。
    被命运突然抛入孤旅。你认定流星坠落的方向。你绕过繁花的树，隐忍前行，一如蔓草爬向天空，悲是悲凉着，不说苦难。
    这份坚韧，是二月的春风。暗香里，你的抬头，是那一朵乖戾的，开在枝头。


上善若水：上善水居
路

    梦里行走，还是离不开路。

    回家的路，泥泞着，黑色的棺材在路上滑行。这是梦回老家呢。
    那路，踏上一脚，就知道什么叫红尘路了。腻腻的红土巴得胶一样紧，一辈子甩不掉。我现在甩了它，这不，它就钻梦里来了，还提前送了棺材来，叫我明白，踩红土的，不踩红土的，都得坐那东西回家去。

    我的童年就在村庄里度过，我叫它老家。那里有养我的父母，更有养我父母的父母的父母，所以，绕着村庄走一圈，全是叔嫂伯舅哥姐弟妹，延展开来，猪牛马羊鸡鸭狗，稻麦油菜姜葱蒜，无不与自己血肉相连。
    这么多东西在一个村庄里沟通，生长，乃至死亡，所以，最容易被大家熟悉和创造的，就是路了。

    路像人的思想，不停改变着。觉得需要一条适合自己的，新路就出来了。一条一条的，都通向自己。
    路显得血脉一样重要，村里的许多事情就从路开始。
    谁踏上自家的路，得觑上两眼，拐弯问上两句，看清楚了，弄明白了，才笑呵呵地看别个走过去。
    更不能因为自己的方便和栽种而坏了别家的路，在农夫眼里，路与婆娘一样重要，容不得丝毫侵犯，爱它是赤裸裸的，牛踏了，人挖了，拿把锄头锹子可以与之拼命。

    我在村庄里仔仔细细生活了有十余年，不知道自己创造了多少条路。宽的，窄的，长的，短的，这头是自己，那头就是家。
    记得最多时候，是牵了黄牛走路。那路，多半是为了黄牛能吃上好草料而走出来的。天不亮就牵它上山找草窝子，像侍侯大爷一样卖劲。直至我上中学了，在生活的重压下，黄牛年迈体衰，气绝而亡。
    在我拉着它，它拉着我们全家的岁月里，我们都累。我还活着，它就死了。

    在这些路上徘徊似的走来走去，时间长了，就看到生命的轮回与诡异了。
    路变窄了，短了，某些死去了，某些又诞生了，自己和路边的那棵柏树一样，就成长了。
    现在，那树还成长着，远离村庄的我，却在很多时候忘记了成长这回事。看看自己容颜巨变，心无世事，觉得自己还应该成长些什么，得想想了。
    去年回家，路边多了几座新坟，那棵柏树依旧蓬勃，老枝在半腰朽着，新枝在顶上绿得惹眼。看来人是活不过它的。
    我呢？
    自己的路走得很远了，很多时候泄气了，彷徨了，回头看看这一头的老家，觉得自己还能在空茫中抓住一丝真实，握住一些岁月夺不去的东西。

    还有一条人人都知道的路，不需要自己背着生命去创造，那就是黄泉路。
    我老了，也得走它。回家的路上，我说不定颤悠悠地指着那棵依然不老的柏树妒忌地说：儿啊，替我砍了它，做棺材去。


上善若水：上善水居
晚来天欲雪

    箱底的黑布大袄艳色围脖黑毛手套翻将出来，裹了身子，走进悄然而至的瑟风。便是蜀地
的冬天。萧索是萧索。没有雪。
    好歹有些盼念，冬就这样冷漠。悻悻然。
    没有雪。

    雪在北方，确称为朔雪。
    宋.鲍照《咏雪诗》曰：“胡风吹朔雪，千里度龙山。集君瑶台里，飞舞两楹前。”诗里
诗外很是气态逶迤。
    再退至千年看《楚辞·招魂》曰：“魂兮来归，北方不可以止，增冰峨峨，飞雪千里。”
一峨峨，一千里，笔触挥毫间，勾惹多少蜀人浮想联翩。
    雪，是重要的了，不可缺。须臾之间，雪绵韧天地以空灵剔透，呈一派出尘之境。伫立其
中，眼里心里干干净净，如受天浴，不由人不触情生吟。词穷之下，只管拿了古今吟雪韵事来
充盈，不得诽议。
    也大雅，也大俗。
    最诙谐不过唐时有张打油的，作《雪》诗云∶“江上一笼统，井上黑窟窿。黄狗身上白，
白狗身上肿 。”而冯梦龙《古今笑》中记载，有王祈的，得《竹诗》两句，甚是得意，为东
坡诵之，曰∶“叶垂千口剑，干耸万条枪。”苏子笑曰∶“好则好矣，只是十条竹竿共一片叶
也。”读之莞尔。
    而大雅的吟雪诗里，阅尽几千年才子诗赋，独看一代旷世英才毛泽东的《沁园春·雪》：
“北国风光，千里冰封，万里雪飘。望长城内外，惟馀莽莽；大河上下，顿失滔滔。山舞银蛇
，原驰蜡象，欲与天公试比高。须晴日，看红妆素裹，分外妖娆。”洋洋洒洒，蓬勃气势直上
重霄九，心才念及，身子就分外端重挺拔起来。
    一俗一雅的分量，自然分明。惟雪广被天地，广施人以愉悦，却是一样。

    回想这多年，有幸逢了二三个雪事浓重的冬。
    心泱泱听过一夜雪响，着了过年才有的新棉鞋，偷偷遛出去。看千树万树如梨白。满山满
野雪皑皑一片，厚约二尺，雪光煞眼。世界统一，简单，就是一张白纸。欢喜地，拿脚仔细印
着走，极尽姿态，摆弄出有形无形的痕迹。
    快乐得很。
    远处，偶尔有枝桠与密竹承载不住雪团，哗啦一声断响，才知小小飞雪也会蓄出大威力来
。
    孩子多了，就有聪明的提议堆雪娃娃。自己不会，只听过怎么生趣，一起参与着，滚个不
大又不圆的雪球，喜癫癫殷勤过去，被嗤之以鼻。一跺脚，回家，再也不做，连看也不看他们
的了。
    快乐的滋味悠长悠长。
    大雪无多，这样任性玩了，一般不被责骂得厉害，懂些知识后，才知是雪的祥瑞之气呵护
着。
    《小雅》之《信南山》曰：“上天同云，雨雪雰雰。益之以霾沐。既优既渥，既沾既足，
生我百谷。”一场好雪，于靠天生息的农人，竟是来年的盘中餐。见苏轼《雪诗》中二句：“
此为丰年报消息，满田何止万黄金。”一片雪，在社会生产落后之时，价与金齐。
    这样的瑞雪丰年好兆头里，不解事的孩童，纵有过分嬉乐胡为，只会增添大人心头的欣慰
。哪还忍心为湿了鞋袜衣帽的琐碎而折煞孩子难得的天娱？

    大了，渐次卷入纷繁世事。累了，渴望宁静，洗涤，淡然。无不切切思雪。
    绿蚁新醅酒，红泥小火炉，晚来天欲雪，能饮一杯无？
    寒而不瑟的黄昏，一场漫天大雪。三五素净知己踏雪而来。或报琴怀书相回味。或徒手以
拍栏而欢。或开陋窗，听雪拂枝头，一咏三叹。叹平生八九不如意事。如这虚幻光景：“想雪
雪不来，却是风来沙卷”。二叹世态炎凉，人心不古：“各人自扫门前雪，莫管他人瓦上霜”
。再挥杯举盏，且歌且乐，于烛火明灭间，参透花开花落，原是一场洗尽铅华的自在过程。

    今冬，已至晚末，不见雪来。自当静心陋室，升起红泥小火炉，温一壶暖人的酒。
    雪，终是要来的。


上善若水：上善水居
醉梅词

闲来立断清风影
一片飞香落酒杯
吟着徐玑的《梅坡》词，一缕落寞在清奇如画的想象里苏醒。这个寒意料峭的冬，这个又
逢腊梅的季节。
腊梅，与脱俗的古筝一样，姿态最为高雅纯正。像迷恋爱情，我爱极了它，穷词难表。疏
影横斜水清浅，暗香浮动月黄昏。古人如此绝词，也罢。

一席静怡之地，一片阳光的阴影，一首轻盈而不滑腻的乐曲，一杯浊酒，即可。
    这样的境界里，开始点滴的回忆，苏醒的过程，如梅曳瘦影。
歌声，是忘不了了。一丝感动，轻轻憾摇着孤寂的灵魂。
你，悄然如雪，踏梅而来。
歌声如潮。
现在，那歌词已经忘记。只记得，声音，还有声音里激情的旋律。那是湮没一切的潮水。

    那时候，一个青春的女子，青春的长发，纤巧若花，绿树茂茂。
爱的感觉里，青春何等轩昂。

电话说，你在干什么？
我说，米粉。
难忘的大笑声，几分调侃的味道：你，也需要这俗米尘粉？你该是不食人间烟火的女子。

我本凡人，清雅，不过心境，足踏红尘，自在调节。

怀抱一束腊梅，动作媚俗了些。
黄昏里，这样的女人并不知道，自己不经意地成为你最深刻的风景。
其实，我是忧郁的女子，喜欢忧郁的黑色。
那天，黑衣的我，美么？
你说美。
我，黑衣，脸色苍白，怀抱腊梅。
你说，像一个久远的梦飘息在那里。
看夕阳淡淡而去，我是梦，逐渐清晰。
你说，你就在那里，路的那一头，眯着眼睛看我浮现的过程，听我低婉的叹息。
一个震撼，来自心灵。
你说，就这么简单，爱，来了。

梅，在那样的季节依然孤高。
    我，没了一贯的矜持。
长发的女子，为一种声音，奇怪地恋爱，写婉约的诗词。
现在明白，高枝凭栏的梅，只为会者而寂寞。
我的寂寞，原是为你而来。

  梅，迎雪而来，开着，谢着。轮回。
  爱，来了，具象，歌声，旋律，眼神深邃，身影清瘦。

   爱开始抽象的时候，梅，一瓣一瓣地坠落。
   心情如酒。

现在写梅，记着你的好，甜蜜。
楠木几上，几枝腊梅，星星点点，像梦里的星子，灵魂的闪动。
活该应了这首诗：

小阁明窗半掩门，
看书作睡正昏昏。
无端却被梅花恼，
特地吹香破梦魂。


上善若水：上善水居
走过花样年华

    看《花样年华》，先自震撼于张曼玉的魔鬼身材，着了几十款旗袍，优雅地走来走去，看
似无声，其实来势汹涌。女人毕竟是女人，抵挡不住仪态万方的服饰轰砸，一时忘了那些人，
那些话，忘了揣度该有的故事。

    慢慢适应了服饰逼人的柔美，越过旗袍裹玉的温凉气息，我们走进了他们的，我们相信我
们正自拥有的，或失去不久的花样年华。
    那是幽长的雨巷里，一把紫色油纸伞的情结的延伸；一个特定的幽暗狭长的楼道，我们携
带着青春，在转角处错肩而过，无数次地经受花开的疼痛。

    不是因为背叛而背叛，一个美丽的女人与一个儒雅的男人就此遭遇着一场爱情，如这长长
的楼道，只有窄窄的出口。
    你只能暗自悲悲喜喜地看着，直至心底生出苍凉的青苔。
生活在他们的坚守中一天天过去，而一旦发现自己只是一着被玩愚的棋子，他们在雨中站
着，他们明白对方原来都是一只被遗弃的倦鸟，他们更惊觉他们就此被抛进爱情的孤岛。
    身不由己。
    心不由己。

    这是黑夜比白天还多的日子。这是一朵开在夜里的抑郁之花。
    这是一部适合在清冷的夜里喝着咖啡欣赏的电影。听着周璇空洞飘忽的恬音唱着《花样年
华》，独自沉醉，独自伤怀。
面对眩目的爱情，梁朝伟与张曼玉在夜里演绎着一种距离产生与消亡的过程。他们以一种
悲凉的姿态矜持着，呵护它原本的纯美。

如果多一张船票，你会不会跟我一起走？
    纯蓝的天空下，一颗树孤独地沉默。

    还不够狠。王家卫把镜头再次转向古黄的基调，让故事再次像裂开伤口一样地继续下去。

    几年过去，依旧情浓。张曼玉沿着长长的狭小楼道，住进小楼。梁朝伟再次寻来在张曼玉
门前站立许久，怀恋许久，转身，永远地离去。

    我的心，开始为一种宿命憾然流血。这是怎样的一错过啊，一辈子？还是三生三世？

那一个下午，那一座见证沧海桑田的古老寺庙，那一堵承载千古时光的城墙，那一道小小
的隧洞，藏纳了一个花样年华的旧事。
他把那个时代的疥永远留在那里，落寞地走向黄昏。

    如果他能冲破那块积着灰尘的玻璃，他会走回早已消失的岁月。

    这是一个凄凉的微笑，一颗流星坠落心弦的优美绝响。
    王家卫“玩”了一手虚妄的安慰。流血的伤口上，可怜地附着一块苍白的创可贴。
当我们只能回忆时，我们是没有力气走回去了。因为，韶华已逝。


上善若水：上善水居
我 病 了
                    １

    躺在白色里，是预谋已久的事.

                    ２

    忽略了，所以它给我痛苦.
    它说它存在，它说它重要。
    我是这样想。
    痛苦出现了。命运在手中看着，实在是幸事。

    谢谢，谢谢。
    流泻出私欲和理智。现实，真诚，虚幻，爱情......一一浮现，让我清点。
    我甚至伸手触摸它们的脸蛋，温度。

    这样的事，完成的过程很愉快。

                    ３

    我在窗内，看窗外。
    透明的液体在体内奔跑，还有红色。
    灰色的云在窗格间移动。非常快。
    我抓住它，它们，他们，她们。
    我的血液在嚎叫：

    "这世界，我真想......"

    雨就来了！
    雨来了！
    一切来如痛苦，不理智。

                    ４

    手在床上，手在空中。
    血液，甘露，滋润着私欲，我想我是幸运的。
    许多的拥有，活在同一的温度。
    褪色的红酒。溢了。

    什么，什么，还有很多的什么，都奇怪地碎了。

                    ５

    我卑鄙。我仔细看着针头刺进手背，微笑，调戏着痛苦。一抬头，痛苦在另一处出现，而
且哭泣。
    这些，都是我的恶。
    你相信。
    你想象我的手捏碎一朵花的快乐。
    一只名叫巴桑的狗，可爱的脸被我挤弄。它哼哼，一直哼哼。
    一根绳子拉至极限。我静静听来，犹如天籁。
    继续，一切倘可以......

                    ６

    我承认我。

     “医生，医生——你，其实子虚乌有——只有我——”

    现在，我大声说话。我的嘴唇失去颜色。
    不要理智。我的病，你看我。

                    ７

    我痛苦，我沉醉。
    济慈说：“你有点爱上悄然的死亡。”
    它在我的旁边静静躺着。一只手搁在一边。
    哦，谁能抵挡在生死之间游离的妙处？

    有人大笑：“你在窗内闪烁其辞。你想什么，我知道。”

                    ８

    手背上，针迹很美好。这是你谷子的——悲剧性温度。
    地上，几滴血开始凝结。
    我下床。我挽发。我冒着雨回家。
    一切如同虚构。
    一切如同真实。


上善若水：上善水居
野花寂寞地开
    我闭上眼睛，为了更好的歌唱。
    这样可以把你完全纯碎地握住，再也不丢失。
                                      ——题记

    我拒绝回忆。那一天的晚上，雨很大，我清楚地记得我的心被雨击成破碎的网，血水满地
。而周围所有的门都关上了。没有一只手伸出来温暖我单薄的身子。
    谁说脚下的地就是塌实的路？它是棋盘，我是棋盘上被遗弃的白子，在上帝的掌中思索人
生。一不留神，五指张开，流沙一样跌落的，是我。
    这是一个疯狂的白夜，我是那一朵孤寂的野花，承受着清冷的背景，飞速地凋谢。
    逃不掉的悲剧。

    青春总是美得像透明的水晶，轻触就疼痛不已。哪个青春的女子不过敏？
    我的青春是一道深深的伤口，是山里最长的沟壑。雨就聚集在这里，加深我的痛苦。

    很小很小的时候，村里的人就说我不正常。
    我想他们都说得对。
    有几年，我坚持认为自己是乌虚有。没有父亲母亲，没有哥哥弟弟。我对他们充满敌意。
我对世界充满敌意，甚至想偷偷地逃离家园，计划了不下一千次。有一天，一个叫强的男孩终
于对我说，妞，我带你闯世界。我说好，你先把鼻涕擦了，不然我不爱你。
    流浪的情结越来越严重。我想我是得了青春的癌症了。
    下雨了，最大的那一种，不到一分钟眼睛鼻子就进水，一呼吸就岔气。我冲进雨中，不喊
，不叫，不跑，呆呆地站住。我相信下雨的时候一定有个神秘的东西在呼唤我，急切地找我。
看吧看吧，你仔细地看，我在这里。
    是的。当我明白自己的病竟是暗恋一个不存在的东西时，我变得孤独。你知道什么是孤独
？在许多熟悉的面孔中，你说不出一个字，听着每一句话像吞下一只苍蝇。然后蒙着耳朵尖叫
。
    因此我没有一个朋友，没有更多的空间。我只有不停地继续暗恋。有时候是一个熟悉不熟
悉的男人或女人，有时候根本不是人。
    一只长卷毛的肮脏白狗，跳着三条腿从我跟前跑过，不看我，泥点子甩我一腿。我愤怒地
追赶它。一拐弯，它就不见了。接着几天它都从我面前跑过，偶尔站在不远处看我。我恼恨它
的三条腿，恼恨它的丑陋。我爱上了它。
    我跟踪它，一直到一个废墟的角落。它在一棵茂盛的草边躺下。草叶间一朵淡紫色的野花
寂寞地开着。
    我高兴地喊它：“喂。”
    它看看我，俯一下头又抬起来，不在意我的讨好。
    我坚持了几天，偶尔拿骨头向它扔去。
    最后如愿以尝，它接受了我对它的爱。我可以恣意地抚摩它，让它很舒服，给我摆动残缺
的尾。
    一天，雨瓢泼般凶猛，我冲出去找它。浑身湿淋淋地，我站在雨里，内心的燥热一下没了
，我像地上的青草一样，抖着身子释放成长的疲惫。
    “真是傻的么？”
    肮脏的手从我背后抄过来，摸我的胸。我在男人昂奋的呼吸里吓坏了，拼命挣扎。
    汪，汪汪——
    三条腿像流弹一样，鬼魅地冲过来，撞在纠缠的身体上。
    手放开了，一个龌龊矮小的男人撒腿跑了。
    我惊魂不定地呆站着，狗拉我裤腿，大声叫，然后消失在雨里。
    大雨后，三条腿失踪了。草边，几块恶意的大砖头深深地插进泥里。有人仇恨它，更多的
人们不能容忍它卑微的自在，就像不能容忍我的怪癖。
    来去都那么出其不意。
    我习惯了。
    习惯了风和日丽下的并不悲哀的眼睛流着眼泪，虚拟的痛苦晃啊晃。
    习惯了大雨中把手刺向看不见的天空，闭上红润的嘴唇，彻心彻肺地嘶喊，什么人也听不
见。
    我就这样孤独地喊叫着，走出很远很远。任风雨扑打，一扇一扇地关上我经过的门。一转
身，再也回不去了。
    风雨，用这样的方式把很多我这样的人抛到了成长的门外，七零八落地散在陌生的城市。

    记忆里，有雨的日子水一样清晰。
    而在一个柔情的深夜，我平静地醒来，躺在高楼上看着明月，潮水慢慢上来，淹没一些具
象的面孔。强，像这个时候的月，挂着，高远，幽冷。
    只是一个很远的飘影而已。
    只是一个想着就可以挚热身体最深处的一双眼睛而已。
    那是没有重量的流质。
    那是成长的痛痒呵。

    迷糊地醒着，喝牛奶就不能吃两块三明治。太阳不停地摇晃眼睛扬起秋波长发就那么格外
黑亮地飘来飘去。

                        你好你好
                        再见再见
                        而这就是全部
                        绿叶变黄
                        它们在风中枯萎凋零
                        它们在你手上破碎飞扬

    好天气是不是该扯开嗓子放声歌唱？
    都市里的喧嚣不够让我疯狂，不够让我尽情地呼吸和飞扬。街头的树排列得规矩，像每一
座城市的神经疣，轻轻一触，就叫，就痛，就流血。
    很多的人边赶路边张大嘴巴说话，我就是看不见一个字飞进耳朵。只有秋天，叶子零零落
落地飞。
    我不遗憾我曾经在山上摇不动一棵树唧唧哼哼地歌唱没有一个人听见。我觉得很好听。快
乐总是自己的。

    “把你的快乐释放出来，它一定是黑色的。”
    一个男人抓住我的头发对我愤恨地说。他恨我就像我恨那一只三条腿的肮脏的狗一样，越
恨，越是爱着，不放手。
    他把我的头推向阳台之外，让雨淋我。
    我一直像三条腿一样躲避他。今天他抓住我了，我看出他的愤怒。
    我更愤怒。我说好，我拿刀子割我的手腕，让他看我的快乐是不是被捂成了黑色。
    就这样我被他推向阳台。我的脸，鼻孔，嘴巴，和高高的乳房，在雨里僵硬着。
    我努力睁开眼睛，看见天空在我的下巴下面，奇怪地亮。
    水不断流进身体的缝隙，我觉得头不断地沉重下坠。这样下去，死相不知道有多难看。我
对自己几乎没有什么苛求，只是要求自己死的时候，姿态一定要优雅。
    我呻吟着：“我要死了。”

    他提小鸡一样抓过我，丢进白色的大床。
    我窝在床里打着哆嗦说：“你丢我了。”
    丢。
    他恶意地笑，白牙森森，没有了往日的儒雅。要知道，平日里我最痛恨他对我一直儒雅地
笑。我受不了，因为我怎么看自己也不像个淑女。
    他一把掀开我身下湿透的白裙，粗鲁地进入我。
    我绝望又痛苦地喊叫并没有使他停止下来。我发誓说我要杀了他。他越发用力地推进我。
他说，这就是丢。什么都没有。女人。
    我的挣扎里，他真把他丢了，把我推向水一样荡漾不止的云海。我像雨里被风刮得支离破
碎地茅草，一丝一丝地散落。
    他说：“你再也逃不掉了。”他把他的手掌张开，网一样，盖在我的脸上。
    我突然咬住他的手指。泪，从他的指间簌簌地滑落。
    他觉得痛，皱着眉，俯下头来用嘴轻轻地吮吸我的眼泪，哑着嗓子说：“我爱你。”
    我怎么受得了？我愤怒我的脆弱，我一直大声地哭泣，以至于后来哭得全身心舒畅。
    他慢慢地解开我的上衣，心疼着我的每一个部位，还说，对不起。
    我就这样被他覆盖，躺在血花的蕊里，安静地睡到雨停。
    醒了，他看着我的眼睛幸福地说：“你的快乐是红色。”

    我害怕谁锲而不舍地追我。
    为了一次成功的出走，我走过很多村子。我可以避开村庄走的，但是心里胆怯，就远远地
，看着村庄盲目地走。记得我走了五个村子，而遇着的某一些人总是让我糊涂。他们指我的鼻
子说：“这不是那妞么？你怎么乱跑？”
    为什么他们都认识我？
    我开始痛苦地烦恼，我总是逃不掉。
    一条露出长长的犬牙的大狼狗从第三个村子开始追赶我。我没命地奔跑，剩下的两个村子
很快就从我身边晃过。我找不着我的村子，我一头栽在地上，看天空哗哗地转动，像下雨的声
音。

    他追赶我的精神不亚于那条狼狗。因为他把我捉住了，压在身下。
    我感到一种痴迷般的沉醉。我害怕这种感觉。把自己丢了，什么都没有。所以我依然躲避
他，等着在他看来可笑的某一条街道某一个角落，得意地把我提回去。
    我说我为什么总是逃不掉？
    他夸张地扬扬他的大手。
    他还说他永远不会打我。
    我不信。

                山上的野花为谁开又为谁败
                静静地等待是否能有谁采摘
                我就像那花一样在等他到来

    我喜欢这种娓娓而谈的曲调。我说过从小就没有人知道我唱歌很好听，现在他知道。他喜
欢我这样唱：“我像那花一样在等你到来。”边用手猫爪一样轻柔地触摸他的轮廓。
    他说我就是山上的野花，有刺的那一种。
    我就想起春天开满田埂的芷蓠花，极像妖媚的桃花。村里的女人凡有喜欢它的，小心着摘
一朵，往头上一搁，就稳稳地粘在发上，怎么抖也不会掉下来。
    我想我不是。一不小心，我就会从他身边滑开。我经常这样提醒他：“哪天说不定我会突
然地离开。”
    他说：“你不会。”
    他不信。

    我们拒绝明亮的灯光，我们的橱柜搁着大大小小白色红色的蜡烛。
    点上烛光，远离窗外喧嚣，我们在灯影里婆娑，缠绵。他说这日子太美好怎么办？
    我一冲动，说出自己怎么也不敢相信的话：“生个娃娃吧。”
    好，像你的乖巧，我的强壮，我们的聪明。
    依着他刚毅踏实的胸膛，我发觉自己越来越娇弱。我的头上，有着一把他时刻伸开的伞。

    我的怪癖慢慢萎靡滞尽。城市干燥，没有雨。我就蜷缩在浴缸里，抚摩自己越来越丰润的
肌体。小腹，已经微微隆起。我想我是累了，再也没力气逃开。
    偶尔，我还是喜欢一个人静静地走在黄昏的余芒中，吃力地弯腰，拣起一颗不大的石子向
空荡处扔去，久久地听，明知道听不着回音。

    他说他永远不会打我。
    我不信。
    这天晚上，他真的打我了。他醉着说，不要不要。
    信任对于一个人就像爱情一样，只有一次。我坚持认为他喝醉了，打胡乱说。
    他说你信。去做了，不要娃娃。
    他那么严肃，我笑了：“下次不要这样喝酒，好吗？”
    话未落，巴掌先就落在我的脸上。

    我说你好你太好。我拉开门，冲了出去。
    我在楼梯上像被遗弃的袋子一样滚了下去。这是一次怎样的跌落啊，夜很黑，冷冷的，下
去的时候，耳边没有忽忽响的风。
    我说过，一不要小心，我就滑过。再也抓不着我。
    出了医院，我看了他最后一眼就出走了。面对他绝望又无奈的脸，我什么都不想问。
    我相信，这是一场最凶猛的发作，我的青春的癌症。

    遗忘是很艰难的事情，用了一年的时间我也做不到，但是我渐渐开始了不太痛苦，因为我
老是记得那三条腿的狗，卑微，自在。
    我开始脸色苍白地游离在大街上。太阳不停地摇晃眼睛扬起秋波长发就那么格外黑亮地飘
来飘去。
    “记得我么？”一个人问我。
    我摇摇头，这个城市里已经没有一个我熟悉的人。
    他说他是他的朋友。
    我微笑了，心底划过一阵疼痛。
    “他好吗？”
    很好。
    很好，就好。
    我头也不回地走了。
    他叫住我。他说，他告诉他，某一天遇着你，你还记得他，就对你说，他很好。
    “我不想骗你。你走后一个月，他得病去了。”

    随他来到他的墓前。他，还是那么儒雅地微笑。

                山上的野花为谁开又为谁败
                静静地等待是否能有谁采摘
                我就像那花一样在等他到来

    “你一直喜欢听我唱这首歌。我来了。我唱给你听。”

                                  2000.3


上善若水：上善水居
白蝶翩翩

    这样地行走，不知道从什么时候开始的。

    雾，一直浓郁地浸淫着我，踏着细柔的沙，几乎不能确认自己的移动是否拉伸出了该有的
距离，好象每一步都绵软进虚无的云端。
    看足下，世界是沙，看足外，世界是雾，不可知的苍茫。
    自己一直走着思考着，这次是怎么陷入这种诡异的迷失中的。平日里该是何等惊慌。我，
为什么还这样平静？理不出头绪，脑子塞满了白茫茫的雾。这样也好。看看自己，怎样的走，
拥有的，不过足下的方寸，一二沙砾。

    请跟我来~~~
    一个浑厚磁性的男人在我耳边呓语。我惊愕四望，这声音太温存，离我太近。
    驻足半晌，除了雾还是雾，什么也没有听见，什么也没有看见，那话就像突如其来的幻觉
，一闪即逝。脚下不敢停住，觉得该这样地走，就继续走着。
    恍惚之间，好象凑巧撞开了一道门，突然，我穿越了雾海。一切来不及揣摩，刚才的一番
所有，雾，迷茫的行走，男人的声音，就了成过去。

    一生一世，可能，意外穿越自己心魂的东西，才是命定的。它们的来与去，让人措手不及
。
    没有了雾，一堵不规则的峭壁矗立在我的不远处，怪诞之极。
    奔了过去，才发现石壁上密密麻麻刻着掌大的篆字，兼有鸟型装饰，线条柔美流畅。我看
得目瞪口呆。料不到能在这里一睹悠悠楚国鸟篆的风采。仔细辨认，才知此文字是屈原的《天
问》：
    曰：遂古之初，谁传道之？
    上下未形，何由考之？
    冥昭瞢暗，谁能极之？
    ……

    《天问》者，仰天而问也。又，无所不问也。
    壁上出现的每一个“天”字，作甲金文处理，呈“大”字形，像一个人正面而立于世，鸟
瞰天下。
    不得不佩服“天”字的缔造者。那时的人具象思维极强，难得悟出像“天”字这样概括了
蕴含天体天象天文天意的抽象之词。
    如此惊世骇俗的千古奇文，沉眠于生出青苔的石壁上。它独独是给我看的么？看它，比细
品文字本身的哲理更饶有意味了。
    随了那深沉的线痕而游走，我看见一匹羸弱的老马在黑色的天空下，驮负着一片荧光在沙
海里挣扎着……
    从何而来，又从何而去？
    一片茫然袭来，我站在原地迷失着，思维的空间猛然生出厚厚的青苔。

    请跟我来~~~
    男人的声音再次响起，从石壁之上的云端悠悠传来。这是危险的声音，因为我没有选择，
更没有理由地对它生出十足的信任感。
    我开始攀爬石壁。好在石壁斑驳，脚可以踏着突起，手勾着风化的窟窿，不怎么吃力。

    眼看蓝天白云就在眼前，心里一阵欢喜。快到顶峰的时候，手刚勾进一个壁洞，里面一丝
冰凉顺腕而出，飞向空中。
    蛇！
    我惊恐地大叫起来，两肩一阵裂骨般的巨痛……昏厥的那一瞬间，一只奇大的白蝶振翅朝
我覆盖过来.....

    我要述说的全部，我在梦里经历的一切，你能怀着一颗绝对虔诚的心看它六回吗？
    六年了！
    谁也未能拂去我内心的痛苦，那一直吞噬着我的白茫茫的雾海，那永远坠向深渊的恐惧，
那非人的两肩的疼痛。
    扰魂的声音。
    翩翩白蝶。
    还有，那蛇。
    我，又该向谁问去？

    一样的痛苦，谁让我身不由己，反复地演绎它的轮回？那不成结局的无边无尽地坠落，让
我在恐惧中恍惚演绎着天与地交媾的姿势。

    自己真是一个苦命的女子罢。

    那年的春天，并不比过去的哪一年更美更艳，我却是刻骨铭心地记着它了。那一天的早上
，母亲照例用她亲手采来的香草与药草熬了泉水，灌进木盆，让我跳进去改胎换骨，不虚度年
年岁岁。
    母亲没有上过学堂，永远不知道有人说过这样的话，思考让灵魂接近真理，洗浴让身体接
近真理。但是她多么聪慧啊，她用清洁的方式有意无意地把我丢进了这一句真理里。
    滑腻的泉水渐渐漫上来，激醒了我体内敏感的神经。
    第一次陶醉于水的抚摸，我尽情地舒展开身体，和着水忘情地迎去。
    那时候，我闭上眼睛就能神奇地看到窗外，得到晨光滋润的第一朵花，一层层打开花瓣，
直到它的花芯，丰润，无所隐饰。
    那时候，阳光直直地从木阁窗照射进来，在我的脸上，唇上，胸上……流连，亲吻。阳光
是有力量的，我闭上微痛的眼睛。多好啊，一种明媚的活力的东西给予的疼痛。
    某种异样的暖流在体内膨胀着。
    那时候，不敢相信，渴望着一种触觉将自己，将那暖流托起，唇的接触，肌肤的接触。

    第一次惊异自己的变化。白皙的胸部不知道什么时候已微微隆起，拿手轻轻怯怯地拂过开
始绯红的乳头，像是水温遽然升高，一阵微热从全身的每一个毛孔里喷出……那一瞬间，我慌
乱地抱住双肩，咬着唇不敢动弹，只听见头发上的水清清楚楚地击响澡水，听见我十六岁的心
为青春的萌动羞愧难当，惊跳不止。
    那一夜，我开始被一场来历不明的雾困住……被一个男人的声音诱惑着，从那石壁的顶上
掉下来……我的疼痛从此开始了，我流着粘乎乎的生命之源，为这个世界又诞生了一个纯粹的
女人而失魂落魄地尖叫着，再也没有走出这场梦戾。

    当我无助地跪在一个目不识丁的王巫巫面前流泪时，我十七岁了。我第二次背着梦绝望地
走来，跪在香烟缭绕光线昏暗的木屋里，看着一双沟壑纵横的手合着阴阳二卦，一张皱纹深邃
的嘴念念有词地解读着我生命的密码。多么可笑又无奈的命运啊！
    啪~~~
    定卦了。
    我与母亲急切地看着巫婆。她闭目沉思了一会儿，问道：“童子衣带来了没有？”
    母亲忙从随身的布袋里拿出一件绿色的旧衣。
    记得了！这是我七八岁时最心爱的衣服。
    有一天，心血来潮，从来没有使过针线的我，居然趁母亲回娘家，偷偷拿了一块红布，用
大剪子修了边，穿上白线，绣了两只白色的蝴蝶。天黑黑的时候，拿给回家的母亲看。母亲大
吃一惊，几乎不相信自己的眼睛，抱着我亲了又亲。晚上，她在煤油灯下把这块红布镶在我的
新绿衣边上。我穿着这件白蝶翩翩的衣服，神气地向院里的伙伴们炫耀，甭提有多骄傲了。那
时候起，我有了美丽的名字，蝶。
    一年一年过去了，我大了，衣服小了，很多就送了人家，惟独这一件，母亲一直替我保管
着，真拿它送人，我也是不依的。
    没想到它的结局会是这样。我一把扯过来，流着泪不作声。衣边上那一块，红依然红着，
白蝶依然那么美，就像那再难寻回的快乐童年。母亲见我这样，本就伤心着，也湿了眼睛，说
：“都送人了。只剩它了。命啊，没奈何的事。”
    王巫巫一眼睹见了那两只白蝶，眼一睁：“你绣的？烧了它！”
    我被她的眼神吓呆了。
    母亲拿了衣服，牙一咬，捏着边领用力撕起来。我闭着眼睛不忍再看，那一声声接近尖叫
的清脆的断裂，硬硬地在我心上痛着，痛着。命，命该如何！多年的理智的科学的思想的东西
像被抽了心轴，轰然倒塌。一定是前世我作了孽事，今生老天才这样残酷待我，教我连普通人
的平平安安也是奢望不及。
    最后一片童子衣燃尽，一切劫难，一切的不明白化为一堆毫无意义的灰烬。
    给丫儿换个名吧~~~母亲说。
    王巫巫摇摇头，击掌而歌。

    浩浩愁，茫茫劫，

    短歌终，明月缺。
    郁郁红尘，中有碧血。

    碧亦有时尽，
    血亦有时灭，
    一缕香魂无断绝！
    是耶非耶？化为蝴蝶。

    这玄之又玄的词话，与那一堆黑色的灰烬有何区别？我不明白！

    遇着周古的这一年，我二十二岁，带着熟悉的梦戾来到这座陌生的城市，我拿楼前花台里
新植的那一棵铁树作样，决心在这里绿绿地生长出深深的根，硬硬的叶来。至于花一样的美丽
爱情，不敢奢求。

    人的一生是一条浮动的线。线与线能偶然交错，就是缘。佛这样说，我也这样认为。
    周古上班得从我上班必经的街道走过。第一次遇着我，他就像一头无意间窥见猎物的雄豹
，虚眯着眼睛看我，不远不近的距离里，飘来他身上奇怪的檀香与烟草混杂的男人味道。后来
我们就天天相遇，点头微笑。
    一个周末的下午，他在街道的梧桐树下站着等我，一张古铜色的脸充满严肃。他低沉果断
地对我说：蝶，请跟我来。
    那是一年中的三月。三月的中旬天空温和，湿润。阳光柔美。那时候，西山的余光从街道
混杂的楼阁之间穿过，落在树上，落在我们的身上，落在周古的眼帘上。可能内心的担忧吧，
他眉头紧蹙。光线让我看见的一切隐隐约约，梦幻又诗意。
    我呆呆地看着周古，使劲把指甲往掌心里掐，让疼痛来确信自己是在大白天，在大街上。
我问他，你是这样说的？你再说一次？
    他就又说了一次。
    我抓住他的臂，开始笑，笑着笑着就流泪了：周古周古，你敢大声地喊六次，我就嫁给你
！
    他孩子一样地抱起我，转一个大圈，喊道：蝶，跟我来！跟我来！……

    我们牵着手在街上飞快地跑，跑出所有的人群，跑过一条又一条街道，冲进他的房间，紧
紧地拥抱，狂热地吻着。原来，这么久的刹那相遇，那点点滴滴，就为着今天这一场猛烈的狂
风暴雨。突如其来的美好动作粗鲁地撞开了我的大门。我深藏的酸楚，我梦想也不敢的爱情，
让我满脸泪水。
    他说我的眼泪是咸的，唇又香又甜；他一直幻想着幸福的这一天，亲手褪去我黑色的伪装
，破坏我规矩的秀发，让它为他挣扎，乱，乱，乱。
    我们疯狂，我们要爱。
    我们激动的肉体笨重又轻浮地倒在床上。我们毫无经验，杂乱无章地抚摸着彼此火热的皮
肤。我的体内，我深处的每一条神经像通过不能承受的电流，颤动着，活蹦乱跳地等着他，渴
求他。一声惊呼中，他粗粗地进入了我的身体。疼痛的快乐让我昏厥，惊骇，下坠，坠进那个
梦的深渊。我双手死死地抓住他。他就是那梦戾的支点，他有力地冲击，让我像云一样腾飞起
来。我呻吟着，向蓝色的天空飘去…….那绝顶的阳光一直柔和地照在我身上。
    我闭上眼睛，沉沉睡去。

    接近天空，我的灵魂就溶解。
    小时候，能洗衣服的年龄，蹲在池塘边，眼睛不敢看膝下伸手可触的天空。它的蓝，让我
觉得自己在变小，从双肩开始，飕飕地萎缩成蝴蝶一样轻盈的小东西，向它飞去，可怕得很。
所以，一个瘦小的女孩在洗衣的时候，时时得有意地破坏水的平静，用衣服用小手激着白色的
，绿色的，蓝色的水纹。更多时候，水中搁着一圈绿色的藤，叶，有时候是各色的野花。
    那时候，我不能承受自己异于常人的敏感，不能享受来自本质的抚慰。潜意识里，却知道
一种纯粹的力量可以催眠，知道破坏与掩饰的力量。
    这又滋生了我的又一爱好，照镜子。人小，没有资格时时拥有母亲那一面精致的镜子。她
是怕我摔坏了。这是父亲当年悄悄送给她的定情物，现在因为过去的委屈而格外受宠，神圣不
可侵犯的搁在母亲的木台上。
    怕甩坏？
    哼，明明是吝啬。
    得不到满足的时候，我把辫子一扬，向厨房跑去，选深色盆底的那种盆，木盆最好，装了
水，等上好一阵子，水慢慢静下来。自己把一张脸映进去，看那大眼睛随着水纹眨啊眨的，脸
也水灵灵地动着，不比照镜子就少了乐趣。

    阳光在窗帘上晃动，早晨开始了。睁开眼睛，头有些晕。只好闭着，想着发生的事，头脑
一惊，完全清醒了。
    身体一直疲倦。我躺在淡蓝色条纹的被窝里，细细打量周古的房间。男人的房间与女人的
自不一样。周古的房间。
    周古?
    周古不在。
    不足二十平方的长方空间被周古布置出一种恬淡的古味檀香来。窗的那一头是宽大的落地
玻窗。成为真正女人的我的第一缕晨光，正从宽大的窗上，白色的帘上走下来，走过一个褐色
的香炉，走向我。一面大镜子站在窗的右边。靠墙而立。
    镜子！
    突然想看看自己。
    我披了蓝色浴巾走过去。一个秀发蓬松的女人好奇地看着我。光线侧照产生的阴影里，她
像一尊伊甸园里白玉雕琢的典雅的夏娃，浑身坦荡着原始.质朴的光泽。是我么是我么？她瞪
大眼睛，一双手有些迟疑，有些犹豫地摸了摸她逐渐嫣红的腮，挺拔的鼻梁，娇艳欲滴的红唇
，还有那青春饱满的果实。
    那双大眼一样的清亮，一样的黑，还深深地多了一些她一时看不懂的内容。
    她轻轻踮起脚，身体下意识地微微上仰……
    这是一个呼唤的语言，一个倾听的符号，一个等待的姿势，一朵花开的状态，令我怦然心
动。
    我说，这一切很自然。
    她红着脸说，我们要自然地去做一切。
    我说，她的神态应该自然。

    她两手展开，牵着大大的蓝色，一圈，两圈，黑发随意飞舞，蓝色飘逸若云……
    像什么？她站定了，问我。
    我微笑了：像那个嵌进血液的梦，像那一只蝴蝶。

    我退回到我的床上。我的梦，我的红红的初雪，我全部拥着，一直握着，看着。演绎千百
回的爱情故事，像冬天的雾那么迷离。我背负着我的所有在雾里走着，沉沉浮浮。现在，我就
像拾起一片梦想中的红叶，拿在眼前真切地看着上面每一条缠绵交织的脉络，感叹，哦，原来
是这样，这样的。
    真实的东西在一瞬间轻而易举地就吞噬了所有的想象。

    现在，只想真实地看着周古。我乱七八糟地想着，缩在窗的对面，靠着坚实的墙，躺着不
动，乖乖地等周古回来。
    那红，一直悬在我的头上。
    一块两米见方的红布，四角被粗粗的铁链拉向墙顶。充满激情的温软被一种粗旷的冰凉所
制约。
    多么灵动的构思！多么动感的装饰！动感产生张力，张力激发美的想象。
    我爱它们。
    强烈的视觉与心灵刺激，久久粘住我的目光。我就一直这样盯着，盯着，像咀嚼风雨中的
昨夜，直到周古进来，被我奇怪的眼神吓了一跳。

    门开了，周古端了一盅冒着热气的豆奶，提了两根油条，样子可爱得让我好生感动。
    我拿眼看他。一丝羞涩在我们之间游走。我抿嘴涩涩地笑了。
    我要穿衣服了，周古。
    周古扬起他方正的下巴，居然露出一丝调皮。

    我们坐在地上喝奶，吃油条，说话。昨晚的事都不提起。因这一场暴风雨的袭击，周围消
失的一切生活气息，现在又慢慢浮现出来了。大街的声音从外面无节制地涌来。
    我说，我想我母亲了，现在。我想回家。
    周古有些不解，我陪你回去。
    不！
    我脱口而出的声音很大，吓了我，也吓了他。
    一时间都没了语言。
    我惊讶自己的平静，惊讶平静中的断然拒绝。我会好好想明白的。
    出门的时候，周古把我拥在他宽厚的胸膛里，吻我。我才惊奇地发现这个大男人的唇那么
柔软。而昨天，我是来不及细细品尝的。

    蝶，为什么？
    我发觉我得站在他之外才能实在的感觉他。比如现在，他的声音多么温暖，多么有力，流
露出些须被拒绝的落寞。
    不为什么。真的。
    我狠心坚持着，必须坚持。我有我的理由，虽然现在我说不出来。

    不知道周古是怎么感受他目前得到的我。我肉体之外的只能以心捕捉的许多，他懂么？不
知道。
    我们没有信心，但是我们有激情。

    三月是多雨的月份。今天的天气和我的心情一样格外新鲜。和煦的阳光使得身边的人与物
都焕发出一种亲和力，像家，故土的气息。
    身边的人啊，匆匆而过。没有谁有意地看上我一眼。可是，我不同了。我与昨天不同了。

    这样的声音一直在我心里涤荡着。我的脸一阵阵发热，可是谁也没有觉察到。
    阳光下，万物以各种形式各种速度不可抑制地生长着。
    我，被它们朝气蓬勃地挟行在池塘的蛙鸣里，鸟儿发自肺腑的歌声里。小麦闪着油绿的灵
光。菜地开始芬芳，饥渴的蜜蜂在丛里嗡嗡飞鸣。
    而我最在意的，莫过于那翩翩起舞的蝴蝶。每每睹见它们，我心里就掠过尖锐的刺痛。现
在，几只白色与金黄色的蝴蝶在阳光下嬉戏。它们是不认识我的，更不知道自己以一种神秘的
形式刺在我的生活深处，直入骨髓。现在说刺痛，有了新的感受，那是女人初夜的美丽绽放，
和着悲壮甜蜜的声音。哦，周古。
    阳光，旋律，声音，色彩，周古，合成奇妙的力量袭击我。昂扬的青春之气，细微温和地
渗入我，有一阵子觉得是走在水里了，被水力托浮着，飘然前行。
    我想到力，美，运动，生命的激情。想到周古给予我的生命中的重要日子。
    完美的日子。
    破坏完美的日子。

    周古，叫我如何说得。
    原来，我还是快了一步。我的身体走在了心理之前。在这样的不和谐中产生的忐忑不安，
一直伴我走回了家。

    站在母亲面前，有些不敢直视她的眼睛，怯怯地。
    像什么？觉得是犯了错误的孩子，老实地等着听她的教诲。
    我犯错了，母亲。
    我把自己摔坏了，母亲。
    想起小时候，家里的青花碗是不轻易给我用的。好不容易得手的那一天，端了它向喜欢的
男孩子跑去，一不小心，啪嗒一声，自己和碗一块儿飞出去。自己的痛顾不得，看着地上的碎
片急得哭。
    看来，跑，飞跑，蕴涵着忘形的动力，是一种向梦幻般的东西丢魂落魄地飞奔。奔驰中，
心蹉越出了肉体，伤害就出来了。
    哦，周古。我再一次想起我们，我们携着血色的青春与爱情狂热地奔跑。我再次重演飞奔
的危险，这次不是碎了碗，是摔坏了自己。
    自己碎了吗？母亲。

    我不该那样地跑。
    我咬着嘴唇，压抑着突如其来的一丝悲哀，该说的话，重重地沉淀在心底。

    掩藏不住的衰老从母亲细细的皱纹里散发出沧桑的味道，让我心里生出既熟悉又陌生得可
怕的感觉来。面前的女人，何尝不是几十年后的我？她的脸上，除了岁月的无情摧残，我看不
到一个女人曾经拥有过的青春美丽与甜蜜的爱情，哪怕只是一丝的残迹。
    爱情，我现在能说拥有了？
    我不知道。
    但是，爱情的脚步已经莽撞地踏进了我的身体，以周古的形式。
    许多的话化成泪水掉下来。
    母亲安慰我说，回来了就好。那地方憋人，不像家里天大地大的。

    这次回家，还有一个目的，就是去看看王巫巫。
    几年过去了，那木屋没有变化。老，到接近死亡的程度，是停止不前的缓慢。王巫巫老了
，躺在床上无法动弹，不能清楚地说话了，脸上一直僵硬着一种淡然的微笑。那笑，在我看来
，更多的是灵魂对肉体短暂生命的嘲讽。
    返回的路上，夜来了。有母亲陪着，不觉得累和怕。山里，三月的夜，难得明朗。弯弯的
月在树影葱茏中行走，高了，清辉像水一样湮没着沉默的我们与山物。黑色的影子由大变小，
渐渐地消缩，突兀出树的狰狞的轮廓。走着，这一切就浮动着。山路弯弯，听着脚步与心跳的
凌乱，还有隐约穿透山体缝隙的风响，我与母亲很少言语，偶尔相互提醒着，安全，小心。

    母亲走在前面，不时回望的脸上闪着月亮的光。我知道那将是另一个我，我在与未来的我
一同夜行。似乎明白着，我的生命一直是可以以另外的形式游离出我的肉体的。在某一个时刻
某一个地方某一种状态里，它们给我一个客观认识的角度，与我见面。

    母亲。
    油菜花开了。它们的颜色在地面散着星星才有的光芒。
    菜籽像星星吧？
    丫儿~~~
    母亲的声音不可思议地青春起来。

    有一年秋天的早上，我就坐在这大石头上，一身红装，像一撮燃烧的山火。
    母亲站在一块大石头前说。石头前面是黑郁的渊。
    那时候，你已经来了，是油菜花里暗孕的菜籽。
    那时候，一个男人来接我去做他的女人。
    那时候，我已经是女人了，丫儿~~~
    山火熊熊燃烧。我就在这里，前面是渊，后面是他们。我对你爷你奶对他们大声说，我会
飞下去。
    丫儿~~~我真会飞~~~我看见你爸在下面伸着手，他准备好了，要稳稳地抱住我，不放手。

    母亲转过身看着我，微笑着，脸上依然闪着月亮的光。

    这样青春的故事一经掀开，就像格外鲜活的血液窜进我的血管。那一夜，我充满活力，不
停地飞翔，风飕飕地后退。周古，面目模糊的周古，在前面遥遥向我招手。

    周日上午，天阴。
    心情：慌。（自省原因，周古。）
    下午，天明朗了些，依然不见太阳。
    夜色阑珊的时候，我回了城，站在楼前，与我的窗口对视。
    很多时候，女子的我托着腮，或者双手叠成垫，搁了头在窗口。窗是透明的玻璃，边框是
凉的金属。
    这是一个值得我现在反复咀嚼的的无题画面。
    无题，是因为不能用唯一来替代它的广义。

    A 茧居
    窗户，以冰凉直硬的线条团住一个女子沉思中的优美轮廓。
    卡夫卡噩梦自己成了一只怕翻身的笨重的甲壳虫，一觉醒来，再也不能说话，痛苦永远不
能表达。他永远背上了沉重的肉身。
    而现在，她说她是生着翅膀的人，非常女人。她的痛苦来自身体与翅膀没有寻找到一条通
向默契的门。
    看，窗外的高空里，那翅膀驮着自由与爱情，行云流水，翩若悠鸿，盘旋着，发出生命的
呐喊，呼唤着她的肉身。
    她说她一直在飞，每时每刻。
    她说你看，我长发动人，我的乳房早已隆起，我的曲线充满韵律。我已经起飞了。虽然，
我赤裸的双脚还在地上飞奔，滑行。
    她说，她在等待一双手拉着她跑，助她一臂之力。
    很多时候，只有风缓缓地走过窗口抚摩她。她闭上眼睛，想象长发如野马扬起的长鬃腾向
天空。

    B破茧时刻
    窗户在世界之外，独立于世。在这个与天空最接近的地方，她陌生地看人来人往。
    一个人，一个人接着一个人，很多的人，从她不知道的地方走出来，神秘地来来往往。

    她说她不是人，她怎么会是人呢？
    她说，我是萌动中的蛹，在白天与黑夜的交替里寻找翩然出壳的时机。我是蝶，纯粹的那
种飞行动物。我疼痛，因为我的翅膀在肉体上开始震动了。那是生命的分娩，疼痛往往被长久
的生命力覆盖。
    她说你得相信这一点。飞出去，只要离开这里，我就会获得永恒的飞翔的姿态。
    只要我坚守着窗，只要有风，我就有了飞的理由。

    我不是画面里这位过去的女子。
    我是现在的女人。
    我站在楼下，与我的窗口对视。窗口奔泻着洪一样地夜黑，我是从这里飞出来的。
    我不敢进去，我正处于变化中不伦不类的状态，正如坠落的过程。
    携着所有的重量，我继续以最快的速度下落。歇息的位置上，周古，他准备好了么？

    蝶。
    周古紧紧地抱住我，短暂的离别让他须胡参差。
    我们回了家。他说是家。
    从今晚起，我们开始了家居生活。

    羞涩几乎没有了，不尽的缠绵让屋子洋溢着水一样的温馨。
    周古不说话，温暖的目光长久沉稳地凝视着我。
    我闭上眼睛。
    他吻我，爱我，卸下我的一切重荷，把我轻轻地带进感觉里。那种内心潮湿的感觉，那种
逐渐舒展又收紧的感觉，那种如风拂魂的感觉。那种飘浮如梦的感觉。
    没有下坠的惊恐，我像一朵被呵护的花，温柔地开放，快乐地凋谢，每一片花瓣醉醉地落
下，安详地躺在他的手里，心里。
    黎明再次轮回的时候，我流着泪，把属于我最后的一点生命---可怕的梦戾，完完全全给
了他。
    我说，周古，我怕。两个月之后，我的生日礼物还是这个梦吗？不敢想象。
    周古平静地听着，抽着烟，脸上始终挂着一种梦幻的沉思。这是德帕迪约式的沉思。我看
过《最后一班地铁》，我爱他。

    蝶，你是我的灵魂，我是你的翅膀。你的生日礼物，就是我。
    周古搂着我肯定地作了结论。

    爱情让日子飞逝如电。我紧张地看着生日一天天地走来。这一次，我的命运会彻底走出浓
雾，接受阳光的慈爱么？
    这天上午，我走进医院再走出来的时候，我确定自己步入了生命的另一个阶梯：孕育。

    一个生命之蕾，会怎样地生长，怎样聆听母体的欢唱，怎样走出红色的通道与我们见面…
…
    我沉浸在巨大的喜悦中，以至想着可能出现的梦，也不觉得可怕了。是啊，那种疼痛不算
什么。

    周古，周古，周古~~~
    我在幸福的潮水里温情地喊他，想告诉他，我们有了自己的孩子。
    那一端，周古放柔嗓音说，蝶，我马上回来。
    我着了清爽的白丝睡衣，推开窗户，倚着栏杆眼巴巴向街对面望着。
    正值夏日的晌午，街道在烈日里显得灰白，车辆穿梭不息，比行人多。偶尔走过的女人大
多高扬着青春的马尾，任一腿流畅的曲线在阳光下闪烁着。
    周古捧着一团火红的玫瑰，远远地望见了窗上的我。他像孩子一样，隔着街不停给我摇手
，好象还说着什么。
    我也向他招手，笑着。
    我们彼此的明白，达到从来没有的程度。

    周古---
    一辆黑色的小车飞驰过来，一阵尖锐的急刹声利剑一样穿过阳光，向我刺来。
    那一团火红的玫瑰飞上高高的天空，扬扬散开……我清楚地听见每一片花瓣痛苦地呻吟…
…

    浩浩愁，茫茫劫，

    短歌终，明月缺。
    郁郁红尘，中有碧血。
    …….

    五月。
    五月的天空下起了凄婉的红雨。

    梦，如约而来。这一次，疼痛从心开始。
    我张开洁白的翅膀，离开茧居的窗口，翩然下坠。
    周古就在下面。 他严肃地说，蝶，跟我来~~~我要紧紧地抱住你，一生一世。

                                             2000.03