施玮专栏

畇Nh


简介：
    施玮，诗人、作家。《女子诗报》编委，江苏人，祖籍苏州。曾在北京鲁迅文学院学习，1991年毕业复旦大学中文系作家班。干过工厂技术员、团干党干、公司总裁助理、经理、诗刊社《青年诗人》编辑、书商等。1996年底移居美国，2002年毕业于美国西南三一学院，获圣经研究神学文凭。80年代中期开始文学创作，已出版诗集《大地上雪浴的女人》、长篇小说《柔若无骨》、《柔情无限》、《放逐伊甸》。主要作品有《生命历程的呈现》、《海在近旁》、《十行抒情诗系列》、《宋词与女人》、《神州》、《十字架上的耶稣》、《斜阳下的河流》、《圣经中的女人系列小说》等。在“人民文学”“诗刊”“星星诗刊”“诗人”“诗潮”“诗歌报”“雨花”“人民日报”等全国各地报刊上发表诗作近二百篇。97年后主要在北美发表作品，在“诗大陆”“蔚蓝色”“生命季刊”“海外校园”等刊物上发表长诗，、小说连载等。除出版的专集外，另有诗歌、诗评、散文、小说、剧本，宗教性论文、杂文20余万字散见于海内外报刊。现居美国，从事写作。


施玮：情感世界
第一部分:与天之情
◎十字架上的耶稣（长诗）
◎关于苦难（长诗）
◎伯大尼的马利亚（长诗)
    伯大尼的马利亚
    抹大拿的玛丽亚
    在叙加的井旁（撒玛利亚妇人）
    驼背的妇人
第二部分: 与人之情
※北京生活系列（写于93-96）

◎北京的雨天
◎世界杯足球赛
◎印刷厂——诗集诞生的地方
◎中式散步
◎午眠之后
◎理想的日子
◎血惑
◎雪日，被风阻隔
◎朋友在远方
※诗与昼夜 （灵魂散记）
◎即将写诗
◎旧台灯
◎潜海
◎诗与昼夜
◎人民
◎悬挂的舌头
◎自我孕育
◎猫 夜
◎挂着画的客厅
◎早春二月
◎相距遥遥
◎坐句夜行
◎坐禅或燃烧
◎白日梦
◎白瓷墙壁
◎高烧103度的女人
※散落的情绪——十行诗选萃
◎女裸木雕
◎佛珠
◎小镇酒吧
◎异类
◎女人
◎住在小巷
◎太长的睡眠
◎晚霞中的墓地
◎亲近泥土
◎资料馆
◎难写自我
◎尾音
◎爱的礼物
◎死亡的边缘
◎黑白片
◎昨日的街道
◎妊娠
◎雾
◎生活
◎幸福
◎岁月
◎相识
◎收获
◎被足声淹没
◎故土
※住在异乡的字
◎前生的事
◎摧眠
◎战争时期的钢琴师
◎草地上的小泥塑
◎一段爱情（组诗）
◎端着咖啡的女孩
◎书 店
◎桅杆上的鸥
◎消亡完全了存在
◎这里是高原
◎需要述说
第三部分:与史之情
※历史与女子
◎历史与女子
※石棺上的线
◎石与线
◎莲花藻井
※宋词与女人
◎宋词与女人
※神州单栏
    序/ 先秦卷/ 秦汉卷/ 魏晋南北朝卷/ 隋唐五代卷/宋代卷/ 元代卷/ 明代卷/ 清代卷/ 民国卷/ 当代卷/

◎一、序
      序

◎二、先秦卷／上卷
    炎黄篇──炎帝/黄帝/帝颛项/帝喾
    尧舜篇──人君尧帝/尧帝论贤/舜的故事
    夏禹篇──凤凰来仪/大禹治水/禹妻之叹
    人神篇──吾君之子/启窃天乐/孔甲与二龙

◎三、先秦卷／中卷

    成汤篇──简狄行浴/汤德及禽/汤誓/汤浩
    帝纣篇──帝纣/妲己与九侯女/殷纣之亡
    谏臣篇──纣王与西伯/纣王与祖伊/纣王与比干
    厉王西周篇──后稷之兴/武王伐纣/穆王与/幽王
                  褒姒与龙
    天道与人道──天道与人道/周公之呼/九鼎之重

◎四、先秦卷／下卷

    春秋列国篇──
        吴国二臣（贤士季札/伍子胥）
        齐国二君（齐恒公故事/齐庄公故事）
        鲁国之礼（鲁国之礼/鲁国之史）
        燕国君臣（燕王让天下/说客苏秦）
        晋国公子（夷吾与重尔）
        楚国之人（共工五子/屈原）
        秦国之兴（商鞅变法/张仪连横）

    诸子百家篇──诸子百家
        孔子与仁礼/孟子与性善/荀子与性恶/
        老子与天道/庄子与逍遥/墨子与苦行/韩非子
        与法

    远古文化篇──天地篇/

◎五、附卷 －－礼乐


施玮：情感世界
十字架上的耶稣

        一

终于，你被钉上了十架
三十三岁──并不强键的骨骼
为了旷野中的迷羊，被高高举起
呼唤，静静地射出泣血的光芒
十字架上的耶稣──
为了被蛇咬伤的人举起
面对一群该当己过的罪人
你忧伤的眼神广布怜悯
那清沏的眸子滴下血珠
落在人污黑的伤口中
以完全的果子填满人心的黑洞
你不吝啬大片的血流
也不称量牺牲的祈祷
疼痛中祝福仍如白鸽般柔情

       二

并非不在意世人的羞辱
滴汗如血你曾跪在客西马尼
因着顺从就举起了苦杯
爱，令你甘心裸呈在耻辱里
你的面容让耻辱变做光辉
你的钉痕是天宇最亮的星
你祈祷，云霞都失了颜色
你的深情顺着发梢往下滴
十架上的耶稣比月亮更温情
在痛苦人心上永恒地悬挂
有愈伤的特效更有赦免的怜悯

二千年时空在你的一声叹息里
亿万人生死在你的一句祈祷中
父啊！饶恕他们吧。

      三

十架上的耶稣，祭台上的羔羊
从你身体流出的血
温暖而浓稠
千万年不会冷却也不会稀释
这血的溪流纵横密布
在阳光照不到的地方
在干旱、死亡的沙漠
它是光、它是水、它是生命
它浸没罪孽的身躯
让重生的灵魂旭日东升
美与真苏醒在你血染的掌中
这血流中孕育的生命啊
洁净如初绽的百合
喜乐的暖流奔涌在根茎里

      四

我在我的密室中
向着十架上的你全然伏倒
听见自己的生命化做一缕
无尽的叹息，围绕你
我在你的十架前
如同面对一株天国的香树
裸露的灵魂沐浴着馨香
思慕你的圣洁，体会你的光
我的爱向你倾滴濯足的泪水
我的祈祷是擦你足的发
它从心中生出浓密又情长
我在密室中点燃赞美的香
又在你的目光里愈那新受的伤
爱，令我不再隐藏

      五

你张开双臂岂是因双手被钉
你裸呈胸膛岂是为绳索捆绑
你向着几个世纪展开
你向着多少亿罪人敞怀
这是怎样的怜悯又是何等的爱
这张开的臂让我想到大地
生与死、麦与稗都供给包容
你默默地展开并不因鞭伤而缩起
你裸呈的胸膛，比天宇广阔
是没有夜色的星空是没有喧嚣的昼日
是亿万颗心灵倦时躺卧的地方
十字架上的耶稣啊，在你的肋旁
流血的刺洞是太阳腾升的定所
以神的爱向人类确保了光明与温暖

      六

多少次在你的面容中哭泣
你的眼眸是一条流淌的河
我饥渴地在河边徘徊又徘徊
却不敢离开脚下的陆地
我倦缩在你十架的影子里
你的呼唤如丛林升起
我盼望着林深处的木屋
却感到无力向那儿走去
你的目光是溪流向我蜿蜒
流到我的膝上，聚在我的掌心
伸出舌尖尝一滴，心就决了堤
只是向你发出一声呼求的呻吟
只是把疲惫的身躯向你投去
你就拥我在光辉的圣洁里

      七

在光芒地我看见你
如鹿渴慕溪水地注视着你
你的爱让我不见光芒唯见你
如羔羊卧在你温暖的脚底
在黑暗地我看见你
你是火炬给我前进的勇力
它燃烧我的心，为你献做活祭
祭坛的火常燃，赞美的香不绝
我常常地看见你
在鲜花丛也在荆棘地
哦，十架！你是我的翅膀与磐石
我时时地面向你
在安宁中穿著义袍与战袍
我虽背起了十架，你却担了全部重量

      八

面对十架上的耶稣
我看到了那棵生命的葡萄树
当我被连接上去的那一刻
生命的血流就奔涌进来让我颤栗
不住地哭泣宣告自己不再干枯
腹中涌流的江河源于你可爱的名
哦，你把每一次脉跳都向我传递
你用每一秒钟向我说温柔的话语
多么漫长啊，生活离开了生命
喜乐发枝于受难，牺牲赎来重生
我把你紧紧望着不能转去
感谢你让我做生命树上的末枝
从此怜悯那死亡的画柱雕梁
它在市集上炫耀死亡，而我活于你

      九

将双手放置在你冰冷的膝上
以贞洁的胸膛拥你的滴血的足
微小的我怎能替你抵风寒
那颗寒利的铁钉深刺进我的心脏
我在各各他哭泣，哭你的破碎
你的痛，哭你血流遍地
我在骷髅地心伤
恨自己舍不下这具肉体
我被你的圣洁所遮庇
十架上的祈祷是我灵魂的镜
照出我的本相又平息我的愧意
你以滴血的伤口成全我的爱情
羸弱的蓓蕾绽成荆棘丛的百合
你苍白的身躯啊，是我纯洁的婚衣

      十

我在冬日的薄暮中凝视你
天边的夕阳浓香流溢
聆听你葡萄酒中的话语
承担一缕光芒如鸽子降栖
白色的羽毛是百合花的复瓣
金红色的眼睛从海中腾起
手中的笔流出心中的香气
我在甜蜜的宁静中面向着你
被遗忘的四肢如冬树消逝
灵魂因着严寒而脱却肉体
落叶无声，我纯净地等待着你
在冬日的薄暮中有一张长椅
天色渐渐暗去，而你熠熠
坐在长椅的一端听我心意

      十一

我在苍白的大地上游荡
你忽然临到，告诉我你的道路
真理是两边的树木
生命是路上的光
你忽然临到，向我示出伤痕
燃料的火焰从此不离我心
踏着你的身体蹒跚跌撞
问你为何不把苦难隐藏
你令我看到大地波荡如浪
除你以外尽是翻卷与死亡
双手抓牢了你，心却乃彷徨
你以钉铜做赎银
又拿肉体做那养活我的粮
我软弱地走着，全靠把你思想

      十二

在深夜的床上辗转不安
忍不住把无处安枕的你思恋
狐狸有洞，飞鸟有窝
人子却没有枕头的地方
心中渴望以忠贞做你的软枕
顽劣的心反成了你身下的刺芒
被你爱着的人却作你脚下的荆棘
你滴淌的血放射出让我难眠的光
夜幕中的星月过于明亮
深夜你的祷告如钟声鸣响
我却因你的慈声而陡然心伤
我问客西马尼园的花
为何不向着你放香
又问自己为何昏睡得久长

      十三

你钉在十架上被高高举起
为一切寒微的人作冠冕
为一切怯弱的人作旌旗
以光芒作贫穷人的寒衣
有多少人被你藏在这荣光里
有多少颗心被你暖在心窝中
你的钉洞是无家者的巢穴
你的血为饥渴人淌溢
你被高举着成为生命的盼望
圣洁的名字将恩典遍布全地
你是父神付给世界的赎金
你是被赎者的主人却代承鞭伤
你是牧者却亲手抚抱每一只羔羊
你是圣洁之神却为人的罪经历死亡

      十四

在你十架的光辉中看到你的诞生
在你诞生的马槽上看见你被举起
把你放到世上来的那双手啊可曾颤栗
血色的泪滴是否也沾满了那双手臂
你从高天下来时可曾知道地上的污秽
你从母腹生出时可曾无奈肉体的软弱
无限成为有限 在世上的日子你怎样度过
那饥渴那疲惫那疼痛，你与我一样经历
你若不来到这世上经历一切的苦难
我怎能坦然地向你裸呈伤痕
从十架上望向我的是你感同身受的目光
你若不从死亡中重生并掌权
你若不是世上唯一的圣洁并流出洗罪的血
我对公义与永生还能有什么盼望

      十五

面对十架上的你，我不能站立
我可以骄傲地面对全世界
却不能不在你面前屈膝
你以完全的圣洁照出了我的污秽
越靠近你越看清自已的恶行
因着这罪的庞大我对生命绝望
我在你的审判席前放弃辩护
从灵魂的最深处承认自己是罪人
没有勇气去向你作忏悔
洁净对于我已成为遥不可及
只渴望死刑能成为我的赦令
我怀疑死亡是否真的能结束罪恶
你却以重生让我脱离了往昔
这清洁的芳香让我恍若在梦境

      十六

双足健全的我却没有如鹿欢跳的心
在寂静的屋子里我囚禁自己
我把一切都关在屋外唯留下你
坐在你的对面告诉你我的胆怯
烽烟四起，我是战士却不敢去作战
剑戟若芒，我如何能喜乐安息
除非你许我永远呆在这屋子里
将胆怯的心在你怀中躲藏
你一言不发地走过来叫我闭上眼睛
把我抱在怀中走出去
我不见险山也不见恶水只静听着你
你心跳的声音是一首祥和的乐曲
你低俯的微笑是花草美地
我在你怀里欢跑着却不知正在风浪上行

      十七

我随时随地都向着心中的你匍伏
坦承自己的软弱与无力
这份坦承有着让我心醉的美好
因你全能的荣光将我充满并笼罩
我以我的软弱靠近你
感受着你大手搀抚的温情
我趁着靠近你就向你诉说我的爱情
你不倦地听着，我就不倦地行
噢，我的王你从来不避开我的求见
我也是无法不应答你的呼声
真不知道该如何以全部的生命守侯你
你随时地进入我，在血液中也在气息里
因为你的进入我就坚强而美丽
但我的心却始终柔弱地仰望你

      十八

我的爱人啊，你坐在美丽的果树下
芳香自你口中溢出好象霞云
我要以纯净的诗行与你叙谈
那音韵是羽毛闪亮的鸟群
你四周的气息馨香如美乐
波荡着温润我的心
我的灵魂忍不住地纵情歌唱
面对你才知道舞蹈的欢喜
我的爱人啊，我以诗句织衣
却配不上你的圣洁美丽
你叫我拿什么来向你示情
日月也有黯然的一刻
你却是永恒的光明
求你让我的生命变作你光芒的一缕

      十九

我在午夜抒写诗行
笔尖在纸上划行
好象是我柔情地徘徊在水边
我在湿润的诗句中等待你
被露水滋润的长发乌黑而明亮
等着你的声音作美饰的花
我的爱人，你在水面上行走
为了赴约你走过千年的时空
我的诗句把冬季装点成春
你的笑容让太阳为我而升
万物都在歌唱，只因为你在听
随你在水上行也伴你在云上吟
那份光明融化了笔下的字
滴成我幸福的泪滴

      二十

在生全的交叉路口我看见你
十架上的耶稣一座生死的路碑
尘污的我突然面对你流血的身体
这血流纯净而鲜活地放出光辉
最美丽的鲜花从你伤口绽放
你失血的身体是一群洁白的鸽
天堂的门在霞光深处为它们开放
它们却一直等着要向我说句话
它们等着把生命的路告诉我
碧蓝的双眸向我滴下爱情泪
这泪滴在我心中成了不枯的江河
我与你在交叉路口互换了心灵
你带着我的心进入歌唱的天国
我怀着你的灵在地上生活

      二十一

在黑暗中，你张开光明的怀抱
为惊忧的人担当恐惧
他们寒冷的哀嚎进出于你的身体
在温暖的胸膛中寻找避难的屋居
虹被乌云遮蔽，但上帝安宁的承诺
却仍借着敞开的怀抱，道成肉身
任凭怀疑冰刀般刺穿你，划破你
涌流的血却消融了人类绝望的喘息
你鳞片般的伤痕将大地照耀成天国
以带出体温的血替被囚的灵魂哭泣
替他们——哭出生命里的寒冷
为亿万的时光洗净虚浮的铅华
为亿万的灵魂吐出发霉的硬核
在人类的惊恐之上，你的受难满披安宁

      二十二

在某个夜晚，你的血
像一滴泪般落下来，落在我心
让我猛然震憾于你血中的生命
一种呼唤令我的灵魂感知了你
感知了你的受难
感知了你的祷告
感知了你孤单地独自进入死亡
独自进入二千年的拒绝与怀疑
那一刻，你十架上的祷告由天泼下
如雨般淋湿了我的脸颊与灵魂
让干枯的我也能陪着你哭泣
哭泣在拉撒路的坟墓前
以祷告推开千万座死亡的石门
那个漆黑的夜里，你的血在我的里面

      二十三

我与你再无条件可言
灵魂歇息在你的钉洞上
温柔而安息，是一个永恒的亲吻
它令你的生命汩汩不断地输入我
我的心常常贫血，软弱又无力
但却坦然地，以我的软弱为夸
因为这使我离不开你的钉洞
你的血，离不开你的爱情
渴望从你的钉洞中拔出多马的手指
渴望在你的钉洞中注满玛丽亚的香膏
渴望我悔改的泪能洗去铁钉的锈迹
哦，在你因流血而苍白的钉洞上
覆盖着我心灵永恒的亲吻
躲藏着我那被你买赎的新生

      二十四

一块块厚重的岩石琢成四方
垒起来砌成拱门——人类的荣耀
是一座座巴别塔般的丰碑
是一道道不可逾越的高墙
你却骑着小小的毛驴经过
一道静静的光穿越黑暗的喧哗
人类的成就与荣美都成了蛛网
你的国不在地上，也不靠人手堆砌
欢呼可以瞬息变为咒骂
铺在地上的松枝也会抽在脊背上
你走向祭坛，成就羔羊的荣耀
白衣在尘土中隐忍着光芒
唯有默默流淌的衣纹
应和着远处某个妇人的哭泣

      二十五

你一路孤独地走来
从城里走向城外，从圣殿走向刑场
字句被你留在会堂
纷争被你留在人间的审判席
你走向骼髅地
只带一身鞭痕、几句祷告
好象羔羊在剪毛人手下默默无声
好象真理在人间默默无声
几千年的刀剑将借你的名义举起
各样的心思要在你的祭坛下粉墨
你却以圣洁让十字架发出天使的歌声
某些字，被你从喧嚷中带出来
带向郊外的各各他，入死出生
“真理”“爱”“荣耀”一个个清洁重生

二十六

平凡地过着一个个日子
唯有你是我里面隐密的辉煌
你的一根手指常伸进我的锁孔
向我滴下没药般馨香的泪
我在城中四处找寻
寒风令我的肩头生痛
你的话在山岭跳跃如羚羊
为我黯淡的梦境衔来朵朵鲜花
诗句写了千行终将成灰烬
古旧的十架却日日常新
成为婚礼的拱门，成为额上的吻痕
你的内室是我诗性的天空
你的生命是我怀中的一袋没药
那香气，熏融了冬天止住了雨水

二十七

你以十架覆盖了人类的贫穷
你以十架承载了人类的梦想
你以十架
光耀了人类沉睡的灵魂
亚伯拉罕的帐篷因着信
朝向你，好似向日葵的花盘
雅各的梦穿越时光
亲近你，得着上去下来的天梯
太初有道，道与神同在
你的十架是光的源又是梦的归宿
人类的历史聚于一点，智慧聚于一点
从线装古籍到电子书库
亿万句模糊的询问被你的“成了”照亮
人间的知识因着神儿子的血得着生命

      二十八

迦拿的婚宴因着你而有了酒
醉酒的人满足于喜悦而不是你
缸中的酒独自红着，鲜血一般
却无人倾听它述说的奥秘
二千年，人间日日婚宴
只是婚床与新娘也日日成灰烬
天堂的婚礼推延了又推延
谁能听见你的求爱，谁能穿上洁白的衣
迦拿的酒，满到缸口
叙加的井，涌不止息
你敞开肋旁的伤洞，渴望人来喝你
渴望你的血，在人里面涌成泉源
渴望你的破裂，打开天地之门
你是人类的新郎，却只受了一斤真哪哒香


施玮：情感世界
关于苦难
    （一）

是谁把我置于这地上？
让我存活七八十年只为土中刨食？
是谁把我置于纷乱的世间？
让我终身挣扎，捆缚自己？
是谁让苦难漫溢人间
却令心灵向往平安？
我在波涛中被冲击、被索求
顾不上喘息，顾不上思想
这波涛与我何益？
若有一个至高的神
为何不伸手将它平息？
我在罪恶中沉陷、腐烂
张口便是谎言
行动便有劣迹
这样的生活已成习惯
我不敢相信──
纯正仍有可能
我怀疑──
人类是否生于美善？
是世界污染我
还是我污染世界？
战争令我惊恐，血腥却引发狂欲
金钱索求我的生命
生存逼迫我出卖身心
这恶涛──如此猛烈
难道我能独自站立？
这逼迫──巨山压顶
难道我该为挺立而粉碎？
我能从哪里支取力量？
有谁向我解释苦难的意义？
看那！我们的生命伏于尘土
我们的肚腹紧贴地面
我们都象叶子渐渐枯干
罪孽好象风
把我们四处吹刮
谁能够抓住我？
谁能够坚固我？
去哪里寻找一块房角基石
做我生命之舟的压舱
所有的人都如地狱中的孤魂
被吹刮着──四处飘荡
阴风呼嚎 永无定所
转瞬即逝 孤立无援
我向谁去呼求？
谁能在这一切之上站立？
我没有枪也没有盾
谁把我赤裸地抛在这里？
灾难与罪恶四处蹲伏
苦难是它们呼出的鼻息
我时时被饿狮的眼光所惊吓
能够向哪里去躲藏？
那个扔下我的啊
为何掩面？为何不观看？
常问自己能够承担多少
也曾试着做那恶势的帮凶
但谁的声音
在心中严正责备？
谁让阳光
做我灵魂的镜子？
我在善与恶之间不得安宁
苦难是那淹渍我的卤水
生命早已不再新鲜活泼
呼息也无清香
我被压碎在泥尘中
以苦难做卧榻
翅膀已经折断
心灵已经麻木
生我的神──
你还有何期望？
我瞎着眼
被苦难抛跌
残伤的四肢放弃自己
我的哀鸣
不能远远传递
在土中蠕动受黑暗阻挡
我的梦想
是浪尖的闪光
片刻的喜乐加倍的忧伤
这世界还要逼迫我多久？
这生命还要索求我多时？
我的年岁──
谁替我数算？
我的悲苦──
谁替我称量？
谁拿得出答案安慰我？
谁能以光明偿付我？

    （二）

我的心何其忧伤！
我被自己的郁闷
窒息
张大口呼喊──
却没有声音
不能向天举手
不能向前迈步
我的忧伤捆缚我
等在死地
我的心何其沉重！
充满了淤泥与污垢
我──被我心中的罪
谋害!
七窍堵塞得不到空气
这颗沉重的心啊
拖着我──
坠向死亡的海底
我的心何其空虚！
四面呼求没有回应
终日吞食
尽都是虚无
我在饥饿中
枯干──
愤怒──
被风翻飞
如折断的芦苇
我的脚步何其摇晃
满世界蹒跚──
寻一块
安息地
双脚所踏
尽都是异地他乡
茫茫大地
哪一方薄土能
属我？
葬我？
我的死期总是遥不可及
一生的追求却早早死去
徒然地
翻阅生命的日历
往昔将来留不下任何痕迹
生命的意义
究竟在哪里？
年复一年，日复一日
坐看心中的圣殿
废弃塌倾
年复一年，日复一日
苦苦的思索并寻觅
只让我更清楚人的无处归依
生存的价值在哪里？
当外面的饰衣层层被剥去
当脚下的台阶
──夷为平地
当附加的档案遭火吞没
面对自己的贫乏
面对自己的苍白
骄傲与自尊都瞬息崩溃
我的忧伤是大水
冲没了一切
却冲不走我自己──
我是洪荒后的一根枯枝
却没有鸟
将生命栖上枝头
我被心中的责问凌辱
因羞愧而向命运檄械
哦──苦难啊
你从我心中喷涌而出
完全地浸透，让我无一处干爽
哦──苦难啊
你从四周向我围困
严密浓稠，令我无隙可遁
我拿什么──
来抵挡你？
我拿什么──
来清洗你？
面对自己如同面对苦难
面对心灵如同面对黑暗
在自己灵魂的景象前
我瘫软如泥
被心中的恶追逐逃窜
我渴望粉碎被分散到四极
使我不再面对自己
不再为这丑陋的生命
负担责任
挣扎中──
我一日比一日更想放弃自己
自省时──
我一刻比一刻更加绝望
我呼求一位公正的法官
来判我死刑
不求新的开始只求永远结束
因着对自己的憎恶
我叛逆生命
因着对罪恶的软弱
我叛逆真理
因着对归途的绝望
我叛逆道路
谁给我拯救啊！
谁替我换一颗心？换一个生命？

    （三）

我们叛逆一切却不叛逆苦难
甚至把苦难
当做罪的遮羞布
生命如苔藓
在故宫的阴影中
存活并繁殖──阴湿平凡
以不奢望来拒绝阳光
谁是智慧人，可以明白这事
可以明白尝的苦水从何而来？
我们的罪性
从何而来？
为何愚昧污秽自心中漫溢？
为何我们毁坏时光
毁坏自然？
我们的历史是虚空的历史
是权力的交替
是罪恶的繁衍
我们的时光是平庸的时光
是尸体的叠加
是虚伪的谎言
历史，被人性的贪欲所吞没
回头望去
只看到腐尸
只闻到除臭的香气
这劣质的香料以谎言制成
我们宁愿存活在自欺中
却不去面对
不去清理
我遥望那祭坛上的皇帝
渴望体察
他心中对天的战兢
却看见祭坛的石块
正一块块──
被运往边关
巍峨了长城；祭坛夷为平地
我倾听战鼓与号角
看英雄豪杰
为人的王战死沙场
我在长歌短行中
壮怀而泣
叹仁人志士
为人的国忧愤弃命
但历史无情 功绩如烟
转回头，怎评那值与不值？
王座叠映 明暗难分
星月依旧 疆界迁移
谁能以死守住寸地？
人与地──
地与国──
国与人──
嗳，谁能明白它们的关联
谁能把故人故世评论？
苦难不在于苦难的经历
而在于那经历的徒然
苦难不在于那啼血弃命的人
而在于茫然无寻的我们
历史的虚妄产生苦难
历史的苦难产生虚妄
我从虚空中
与苦难一同被生出
回身扑去，摸不到任何真实
一代代的奋战
一代代的智虑
让我们离神愈远
离初态愈远
也令人类彼此分离孤立
漫长的时光啊
你如空洞 你如沼泽
美丑你都一口吞下
平庸与壮烈你都一手抹平
苦难──
雾遮了人类的归途
向往那初时的
美好与丰足
纯净的光
却难抵达此时此地
憎恶一切的劳碌苦斗
它在日光下──
毫无用处
只以贫瘠回报汗水
这地已被咒诅
这人已被咒诅
这劳苦已被咒诅
生命──
是汗流满面才得糊口
历史──
在荆棘的地上演义
我们的苦难自始至终
永死的火湖是历史的句点

    （四）

我们在世上生活
从东到西──
到处燃着欲望的火
金钱、血腥、肉欲──充塞视野
我们被一股股的洪流
席卷淹没
浮起来喘息的时刻
越来越少
我们在地上饮食
从冬到夏──
时时被灾难惊吓
干旱、洪涝、虫灾以及那不知名的
都需我们时时面对并付出
播种却难问收获
我们的安息生养在哪里
我们的年岁命定
你说转瞬却漫长难耐
你求长寿
却是弹指灰飞烟灭
或谨慎苦度、或放纵浑噩
成功与失败都转眼成空
你笑我──
我笑你──
夜深时笑自己？！
不知起源不知归踪
公正良善全无定论
苦读求知
问题却堆积如山
狂饮滥食
反添了饥饿蚀心
我的身体
就这么无奈地被囚于地球
心却常常怀着渴慕
奔向太空
在浩翰的宇宙中游寻
问──
是否有万物的主宰？
时而接近极至的寒冷
时而接近灼白的火烟
在乳黄的雾中穿行
在黑蓝的空中停立
问是否有灵
在我身旁──
你是与我一样的探访者
还是这苍茫中的住户
你神密的门向哪里开
你的言语是否有波的蹁跹
你是否能回答我的问题
是否有另一种饮食
供给我
我渺小若灰尘
我的问号
却多过地上的草
我靠地粮活着
我的灵
却渴慕天上的粮
我相信宇宙中有你们存在
但为什么──
你们的门不向我开？
也无言语答应我
是你们家中无那满足我的灵粮
还是我的问号
如沙尘堵住了门
我看地球渺小人生短暂
万事万物如一缕随风的雾烟
但谁能让我面对真正的伟大？
又有谁能告诉我
什么是永恒？
上天入地 啼血寻觅
我的呼问
狂风般席卷
吹灭了
人间天上所有的声音
孤独地
坐在劫后的寂静中
面对悲哀更面对萎缩
此时──
却有光从天外射入
此时──
却有答应自宇宙之外降临
我就是道路
我就是真理
我就是生命
从亘古到永恒，我是神
是你的创造者
供给者
答应者

    （五）

你就是道路
你就是真理
你就是生命
我在死地向你呼求，你可曾听见？
既然我必归于尘土
你为何又要在母腹中将我塑捏？
我因着顽逆必背向你
你又为何给我这选择的权利？
神呵，你在高处站着
你在远处静观
你从根本上摇撼我
令我不能有片刻的安逸
求你把眼光离开我吧！
我不怕身在罪中
只求──得喘息
为何你不把怀我胎的门关闭？
又不将患难对我隐藏？
我终日面对患难战兢恐惧
你为何没有给我预备勇敢的心？
我注定要跌在地上粉碎
你又为何要安置那接受我的膝？
我命定被饥饿催逼终生
你又为何让我品尝哺养的奶？
地啊，处处向我长出荆棘
地啊，它时时要吞没我
神──
你让我管理世上万物
为何我却是万物中的最弱？
你知道我的劳苦
为何却眼看着我一无收获？
我的肉身岂是铜的吗？
能忍受你咒诅的责打？
我的心灵
岂是无知无觉的岩石？
能经受你的沉默？
你给我白昼又给我黑夜
为何白昼
我行走却无力量？
为何黑夜
我的床也不安慰我？
你说给了我你的形式
为何我常常受伤？
才收了口又重新破裂
我的苦难从不被解释
我的屋、我的榻都充满惊吓
一生的光阴窄若手掌
卑微的存活岂能满足你？
你使我的根枯干
又剪除了上面美丽的枝
却为何不肯让我躺倒在土里？
你亲手造了人
为何
让人如虫存活、如蛆劳作？
恶人的灯未能熄灭
患难中却常见义者的泪眼
天赋的自由尊严在哪里？
你公正审判的手在哪里？
人既已离了你
你又为何再来将他们寻回？
你既要将我们寻回
又为何不斩断始祖离去的路？
为何将我们放逐在地上
又为我们保留天上的坐席？
你若是我的神啊
就来回答我！
你若让我存活着
就该来开我的眼目！
我不能被自己的瞎眼困着
让日子消耗在无指望之中
我被世界追逼、压碎
难道你定要我
如糠秕遭风刮散？
我被大地弃绝、抛出
难道你喜爱
我饥饿中的呻吟？
若你是道路
就用这道路劈开我四面的围困
若你是真理
就让这真理照亮这黑暗的全地
若你是生命
就让我经历生命的真实与火热

    （六）

多有智慧就多有愁烦
加增知识的就加增忧伤
愁烦与忧伤从脚下的地中长出
刺痛并羁绊我
智慧因缺了信而成为愚妄
我是谁呢？
我是那个选择离弃丰满的人
我是谁呢？
我是那个选择离开甘甜的人
因着心中的背逆弃绝完全的美善
离开神的乐园 飘流四地
我受咒诅因着选择了咒诅
它跟随我遍布全地
祸患原不是从土中出来
患难也不是从地里发生
这全地都是因着人而败坏
长出荆棘蒺藜与人争战
我们相互争战，与天地争战
心中的恶嗜血成性
苦难啊，你从人的本性上滋生
并溢出来──
污染全地 淹没人类
咒诅啊，你从人的智慧中滋生
没有了对神的认识
那儿便成了撒旦的温床
人的尊严
被惊恐──驱逐若风
罪恶如猛狮般
在身后跃踊
我们在旷野荒地
飘流逃避
寻不见可住的城邑
我们的苦难就是这无所归依
我们的饥饿就是这无所归依
造我的神啊！
你还要等我到几时呢？
天上的家园啊！
你还要等我到几时呢？
火蛇在众人间噬咬
恶狮遍地寻游吞吃
耶和华已在苦难中举起
人类的救主
我们不看你还要到几时？
我们在罪中、在苦难中
昏沉还要到几时？
我们拒绝救赎还要到几时？
耶稣──人类的救主
你洁净我们的血早已流出
我们舍不得这身污垢
还要到几时？
你用十架上圣洁的自己
搭设了神人通道
我们在路口犹豫还要到几时？
选择 再次放到面前
今天的人啊是否仍要选择苦难？
“我呼唤，你们不肯听从；
我伸手，无人理会；”
父神啊！
你因着爱
因着你独生儿子的血
已不再向
罪中的我们掩面
我们却因着罪
──向你掩面
你赐下洁净遮盖的宝血
我们却因着不信而不敢使用
我们负担着这罪──
还要到几时？
我们因人的智慧
而拒绝神的智慧
人类从你处偷来了
这对智慧的眼眸
神啊，你却是这眼眸中的生命
我们弃绝了生命的神
弃绝了光明本身
我们的智慧，便成了瞎眼人的眸子
我们被这没有生命的眸子欺骗
狂妄地判定黑暗的虚无就是一切
我们不相信一切末见的事物
却不曾怀疑
这眸子是无用的饰物
我们因得着了智慧就弃了你
却不知弃了你
就是弃了智慧
我们弃绝智慧成了愚顽的人
拒绝接受你所有的恩赐
苦难把我们紧紧抓住
你却在苦难中向我们
──发出言语──
以天国家园的景象救拨我
在颤栗的我面前
向我站立
我在苦难中向你呼求啊
让我不再惧怕你的责备
我愿在你的责备中
──转回！
愿你的咒诅变为祝福的秋雨
流泪谷也是泉源谷
诅咒的也是祝福的
我们的神啊
愿你膏我的唇
愿有甜蜜的歌声飞出
做我的双翼 飞离苦难

    （七）

我从苦难中脱出、飞升
不靠自己的挣扎与修炼
只把最软弱的自己
放在神怀里
被天父抱到乌云的上面
不看外面的纷争
只看里面的平安
我主的救恩已成就
让我们畅饮这救恩的泉源
看那！看那！耶稣被举起
我们的救赎主被举起
如同旷野中举起的铜蛇
看他的人便得医治、存活
他受捆绑
只为了我们脱出捆绑
他担了人类所有的罪
举起的十架是我们的赦令
仰望他吧！
因着仰望便与我们的救主相连
枷锁碎落、苦毒洗净
因信得救的人啊
你要感谢这地上的苦难
它让你向天呼求
这呼求已蒙父神垂怜
今世已是拯救的时代
聋子必听见这书上的话
瞎眼必从黑暗里得看见
我因着贫困而得你的丰盛
因着苦毒
而得尝你的甘甜
你在净光的高处开江河
在谷中开泉源
使沙漠变水池
你让哑吧歌唱
使瘸子跳跃象鹿
只为了叫人
看见──！
知道──！
思想──！
明白──！
这是耶和华的手所作的
这是父神的爱所成就的
哦！我是谁？
你竟不忍看我在苦难的坑中
哦！我不就是那个
叛负你的人吗？
你竟叫着我的名字
把我从地极领来，从地角召来
走那清洁人才得走的圣路
你对那被捆绑的人说
──出来吧！
你对那在黑暗的人说
──显露吧！
你对我这污秽的人说
──清洁吧！
我便欢欢喜喜地跟上你
过水──过火──
水不能漫过我，火也不着我身
我在水中火里歌唱
歌唱你的名
因为这名救了我
这是救恩的时代啊
耶和华已在万国前露出圣臂
赎金早已付清
罪──我们不再属你
神为着自己的名
从苦难的炉中
拣选了你，拣选了我
我们便因此从苦难中大有所得
我们的罪都被他抛到身后
疲乏的，他赐能力
软弱的，他赐力量
我们如鹰展翅上腾
奔跑却不困倦，行走却不疲乏
我们被神从世界赎出
歌唱着去往锡安

    （八）

我歌唱苦难
因着前面的苦难欢欣雀跃
我在苦难中与神贴近
藉着苦难回到他身边
领受那生命的给养
感谢我的天父
让周遭都已黑尽
让我转望家园的灯光
让我从世界走回
安息在他的丰盛里
诸天都在歌唱
耶和华铺张穹苍
这光辉的幔子遮庇我
他的手又亲自来雕琢
我是多么贫贱的劣石
你却决意要琢我为宝器
我的不配
虽让我战兢恐惧
却祈愿──
这雕琢继续──再继续──
我的父啊
让我在疼痛中领受你吧
因着这疼痛
便确知你的工
确信父神的手不曾放弃我
便有喜乐的盼望满心
凡从神的就胜过世界
使我们胜了世界的是信心
在苦难的炼炉中
我们的信心金子般闪光
炼去一切污垢杂质
以纯银的心志归依神
我的神啊
感谢你在流泪谷等我
使我承沐你的秋雨之福
我的神啊
赞美你在干渴地等我
让我喝着你生命的活水
从此苦难成了我养息之地
不幸做了我灵的鉴镜
感谢苦难
让我的四肢软弱
我以婴儿的仰赖联结你
赞美苦难
让我的心志疲乏
得以忘却世界
单单看你！
我的父神以爱围抱我
经他过滤的苦难是膏我的油
那馨香──滋养我的灵
令我筋脉强健，充满并坚实
我在这苦难中沉到基底
双脚得力冲奔天路
我以苦难与父神联结
他在苦难中向我显现
我以苦难鉴查心灵
忏悔中被他亲手抚起
我以苦难体贴他心
他的大爱是力量之源
让我们歌唱苦难吧
它使我们得着永远的平安
让我们迎接苦难吧
它带我们得见父神荣光
让我们赞美苦难吧
它让我们美丽地进入永生

1999-7-24
写于阿尔伯克基


施玮：情感世界
北京的雨天

北京不常下雨。今天下雨了
淋坏了一个该出门的日子
日头半明，雨不急不火
象京城的爷们泰然自若
腆着啤酒肚侃成一拨

高压电线都泡在了水里
电流稀释电压下降
铁壳里的水便总是半死不活
偶尔浮起几个气泡
又仿佛是远方来的名信片
除了名字全是废话

回信吗？不必
今天是个特殊的日子。下雨了！
下雨的日子穿着鲜艳的雨衣
很骄傲地独处
不与北方灰白色的夏季混同
它太轰轰烈烈了
我只能做粒尘土，懒散地呆在泥里

邻居的胖女人
牵着三岁的儿子走在雨中
儿子至今不会说话
象只老鼠无声无息地出现在各个角落
令你胆颤心惊
胖女人的大嗓门却威震方圆
代替十个儿子五个丈夫补充分贝
我们大家活在她的分贝里
老成一条条丝瓜巾

今天下雨了。雨声哗哗嗒嗒
高分贝的蛾子死在雨里
胖女人沮丧地
移动着庞大的身躯
拎起她的小老鼠四处找丈夫
她的丈夫乘着
黑白相间的汽球升在天上
庆幸老婆的枪膛锈了
打不出子弹

我被寂静的空气滋养
长出美丽的羽毛成了只百灵
却不敢发出声音只用眼睛唱着歌
蜻蜓吊扇在头顶晃着翅膀
嗡嗡声细若蚊鸣
抄好一千只信封散出去
食饵喷香钓钩尖利

等着肥实的大鱼奉上身躯
腌一腌晒一晒
充作秋冬两季的食物，养活自己
然后趴下来写字
一只只丑蝌蚪都变不成青蛙
我和许多假诗人一起
啃着鱼干糟蹋白纸
丈夫却仍然爱我
下雨天出门腾出房子供我造诗


施玮：情感世界
世界杯足球赛
这是一个平常的日子，夜已深了
风在高处的叶上大珠小珠粒粒滚圆
我坐在<<古文鉴赏大辞典>>的蒲团上
修身养性。手执心爱的黑笔敲木鱼
经文象一朵朵桃花飘下来

落在四周越积越厚
直到它们的重量惊醒了我
睁眼看见爱人无声息地睡着
没有酣声，胸部也不起伏
那样放松地裸身睡在黑夜里
毫不在意有什么会突然走近

我躲在一束窄窄的暖意的光线里
等待两小时后的一场世界杯足球赛
二十二个人为一只缩小了的地球生死相搏
象又一场海湾战争，充当了人类的便桶
盛集钢铁和泄物

这场演习发生在我的脚下
很深很深的地方
穿越地心黑色的火焰，那里正是白昼
男人的皮肤绷紧得象一面面鼓
千万只鼓全都热切地迎向太阳
渴望被擂响

这使我想起一个一只耳朵的男人
他渴望自己是向日葵
便从阴霾的伦敦跑到了燃烧的阿尔
太阳燎去了他的头发
在这张光洁的鼓面上敲出辉煌的声音

这个独耳的男人早就死了
他一定没有想到会有无数个男人
需要脱去燕尾服脱去领口僵硬的衬衫
裸出整个脊背当鼓
替代都市失声的喉咙
吼出热烈的声响

地球下弦的男人却陷于睡眠
把意志交付给女巫垂瘪的乳房
他们的女人空着双手双肩双乳
葡匐在屋居和梦之外
掘地三万三千三百丈
企图让鼓声传过来

1994夏


施玮：情感世界
印刷厂——诗集诞生的地方

庞大的机器昼夜不停地
喧响喧响喧响喧响喧响喧响
一口口吞下疲惫的工人
吐出白纸黑字

大批量集团兵似的文字
拌着狂吼的噪音诞生
没有血腥，情感淡薄
意志却格外坚定
越出了人们对文字的希望

躺在产床上的诗人
怀疑自己是否是真的母亲
托起没有奶汁的双乳
黯然地置身于劳作之外

黑瘦脊背的生产科长
绕过主席塑像径直走来
抱着一个婴儿
请求诗人校正他胳膊的位置

这定是阴谋
他溃烂的眼眶里藏着咒语
诱惑神智不清的诗人制造畸形
从此在罪恶中颠狂一生
并且不得重生

诗人割下握笔的手交出去
丢卒保车
心灵硬着头皮往墙上撞
却越撞越清醒
直到清醒久了才累得睡去

十天里，太阳都死沉沉地
挂着或黑或白
文字永无止尽地诞生
肿胀的灵感麻木地浮在空气里
象一团不会下雨的云

1994在北京当书商


施玮：情感世界
中式散步
        一

我从房门走出去，通常不需要有太阳
几朵三心二意的云挂在天上
假设是外星飞碟的伪装
抛出暂时无用的手指
间隔着树起，沿途便有了灯光

两只蝉鸣歇在发鬓上
幻想自己是个三十年代的女人
我的裙叉开的很低
仍有凉凉的风渗进去
深恨自己步态作做
只能并腿跳行

人一过三岁，就不重视行走
依靠病魔去体会跨出一步的美妙
从脚趾到脚跟丰满的过渡
象吃一块新鲜的蛋糕
忘记性别忘记风景还要忘记思想
一天里需要半小时享受步行

      二

随便走走，保持一种善良的心
不去发狠地赚钱，也不发狠地造诗
象一颗流动的水银
不在身后流下痕迹
人过三十，学一点隐身法
再紧紧地闭上嘴
这个世界便干净了些许

随便场景，维护一份心态
散步也可以在高峰期的马路
测分贝的仪器象只抓耳挠腮的猴
伸长手臂权当秋千
于它共同游戏

随便停停，不要抗争
如果你偶然被踩住
就作石阶或谁的影子
抱着臂膀，旁观车祸发生
灾难是勤奋的蔓生草种
在人群里 可以享受悄无声息


施玮：情感世界
午眠之后

我被一道闪电抓住
悬于白色的天空
深春，树木微若蚁群
那些通灵的紫花
吹破土尘，星星点点，燃灼
清浅的水涨满了絮花
无力醒来

我的嘴竭力张合
替代缺氧的城市紧促呼吸
被索求的空气，粘浊而稠密
盛在粗瓷碗中象京城的油茶
昏睡的城市昆虫般落在上面
被缓慢地淹没窒息

我抓紧闪电的臂膀飞升
远离纸币和工作
想起不久前的桃花节
一个阳光下穿长裙的女人


施玮：情感世界
理想的日子
在阳光和植物都很艳丽的日子
没有一行文字能使我深沉
没有一瞥忧郁的眼神开启回忆
我甩着双臂干些凡俗的事情

爱情变的简单明净，象只玻璃杯
透明地空着，没有斟入任何液体
饱学之士全都小心翼翼地避开它
溜到园子里竭力变成粪土

柜子里的书纷纷洗净铅华
裸着洁白的身躯跑出来
追逐阳光下叮咚闪烁的麻雀
发出些质朴的令人喜悦的声音

整整一天，都只与食物发生关系
全心全意地获得并消化它们
利用谈话利用性交利用所有的运动方式
极端认真地制造血浆供给生命

<


施玮：情感世界
血惑

1993年12月3日广州日报*版*消息：
我国河南某地水文地矿队地层钻探
时。自地下千余米深处涌出大量块
状血肉。历时一小时之久

一只巨大的钢钻
穿透晨报几千米深的文字
挖掘地球热乎乎的肉体
乳白色丰润的肌肤破碎了
敦厚坦然地被钢铁取出
呈置于苍天之下

那些红色的
或可称作“血”的液体
从细眯幽深的眼中
丝丝渗出。爬成一群
又一群赤色的小蛇
逼近人类

在这破碎的生命面前
人类的阅读崩溃
如同一块块干枯的泥土
逃进瓦罐

这是些千年前的瓦罐
裸着肩上的纹身
盘腿坐于时光的尘埃
瑜珈之花，悬若白云

风正微微吹动
尘土浮烟
属于我的瓦罐突然脆裂
一只巨大的白象跪伏面前

太阳蓝盈盈地照在脚板上
把我钉牢，接受生命对生活的审判
直到这头白色的巨象
弃我而去
缓缓地沉入地面，或是升入高天


施玮：情感世界
雪日，被风阻隔
雪日
被风阻隔的日子
梦见一首旧歌
流着血，脚印
是些被风刮散的火苗
跳跃着，走近

夜色中，光线残白的原野
车辙印如诉如泣
长发女人的呼嚎
在风中
一串串滴凝成冰
旋于寒冷的头顶

岩石般的书
在雪日，成了我的天空
那首旧歌象只透明的耳朵
倾听着雪日
倾听着光芒中的红绣鞋
它被风阻隔
难于前来赴约


施玮：情感世界
朋友在远方

草很绿
人很少
那是远方
你的远方
处了鸟没有人从你身边走过

你坐在一块石头上
等着一条河或是一条溪
或是一些随便什么形式的水
流向你
渴望着，被它们唤起
种植的欲望

正是在这种情绪里
那双红色的高跟鞋
被你种在陌生的土中
你守着它长大
长成一棵石榴树
笑得单纯而响亮

这笑声飞的很高
象一串串紫色的眼睛
它们匆匆忙忙地寻找着
寻找一个孩子
领他来到树下
等你为他结出果子

我在我的屋里
一间没有孩子的屋里
抽烟读信
下了一夜的雪在外面
积得很厚
我缩在屋角的破沙发上
看到阳光
老朋友般走进来

1993忆友


施玮：情感世界
即将写诗
一万对翅膀
在我的背上播种耕耘
一万张嘴
在天空热热闹闹地飞翔
一万滴水
顺着血管与神经下坠
一万片荧白的纸
在强有力地咀嚼灵魂

门——半开半闭 椅子——空着
一张幽黑神密的嘴 向我张着
树和云 都香喷喷地茁壮
束起一把神经
拧一拧 当作火把
翻开一万对鞋底
寻 找 火 石
那些被翻倒的人和事
咧着嘴 成了新的山洞

花，千真万确地——绿着
树，随随便便地——红了
穿雨衣的人
骑着单车 流星般滑过
想打个招呼，一伸手
远处的山，便没了

用力地 再用力地
晃动我这只瓶子
抖出一两滴液体
红的或黑的 用来
画太阳或鸟
这是两件我喜欢的东西
它们都飞在天上
一只被我抓住 它便死
一只抓住我 我便亡

2003/3/30定稿


施玮：情感世界
旧台灯

许多过了时的东西
置于墙角 象坛老酒
静候着一个失意的人
破旧饰物中有只玻璃灯
散开精致的流苏
意态清澄

象牙色的脖颈忧郁地
弯曲 不知是倾向酒
还是倾向一句醒不来的话语
或者有个故事
曾经走马灯似地被旋出来
轻松地——直到人散

2003/4/17


施玮：情感世界
潜海
黄昏，黛紫色的海水
娴淑又精致
穿着晚装
蓬起长裙，缎子闪亮
在松软留有太阳余温的
沙地上，踮一踮脚
轻轻滑出弧步

我的额头饱含着清涩的汁
漂在海中沉沉浮浮
等待一条不忌口的鱼
衔住我，潜入深处
潜入太阳从不曾照耀的地方
触摸海洋
羞涩无瑕的肌肤

被红宝石的鱼嘴衔着
感觉不到四肢
欲望象玫瑰色的甜酒
溶释在水里
信手翻阅变成水草的航海日记
方知人类为了饱腹
或是为了名誉
图谋把海洋征服

海藻爬满了桅杆
鳞光锈蚀了铁锚
饥饿的人被海洋喂饱
勇士已获千秋传名
他们得到了索取的一切
只把生命当作残渣留下
海洋依旧温雅
象个天真的妇人美颜永驻


施玮：情感世界
诗与昼夜

藏在蜘蛛结织的巢穴
清理神经
把它们象植物般修剪嫁接
祈盼开出灵慧的花朵
并且枝叶粗壮朴素

眸子栖于繁茂的神经
观赏白天与黑夜
彼此擦肩而过
互不关心地各奔前程
诗歌便是这对露水夫妻的孩子
被丢在光明与黑暗之间

他不断地啼哭
直到啼哭被自己当成静默
然后长大
兴致盎然地学习哑语
用不够聪明的脑壳
创造着颂扬父母的词句
虽然，无望与他们谋面
更不可能生活在一起

;


施玮：情感世界
人民
使人民又聋又哑的，是幸福的草莓酱
粘稠的红色浆体里
快感的籽粒全都不考虑发芽
白台布罩住了黑漆桌
没有一只善解人意的眼睛高悬空中
我们的四周是这样的空阔
一次又一次地伸出十指齐全的手
却注定碰不到温暖或冰冷的物体

酒被一杯杯一坛坛一缸缸
甚而整河流整海洋地端来
酒，从天空倾泼下来
酒，从山上红色的石头里渗出来
酒，被一枚枚丑陋的昆虫吐出来
人民以及人民的座椅和道路都被酒浸泡
一同沸腾或冰凝
那紫色的葡萄园象一个空心的稻草人
站在很遥远的天边
她的头巾五彩缤纷，气息好似森林里的蘑菇
透明脆弱地飘在空中

我们这些失恋者
我们这些被绿色的女性抛弃的单身汉
我们这些丧失了烟臭味的懦夫
躺在幻影纷繁的酒中
合上这双指甲污秽的手，祈祷着盲眼的机会
祈祷着黑夜滤去所有的哲理
来充当我们的屋子
这是没有门窗的屋子，狭小得仅能跪或坐
人民需要分割成一个个孤独的个体
坐进这些囚牢
让柔韧的骨骼弯曲，以至僵硬

酒被我们的毛孔吸入，又被我们的毛孔释放
谎言一枝枝生机勃勃地坠满果实
带着女人的气味站在面前，咂嘴
嘲笑象一群呱噪的乌鸦
飞进弯曲的脊梁
在它巨大翅膀的拍击下，残存的尊严体无完肤
人民终于流出了血
流着浓稠甜腻的血，无法克制地感到了悲哀
虽然此时阳光正从裂开的墙缝里
诚恳地注视我们


施玮：情感世界
悬挂的舌头

我看见舌头 在午夜
在星光稀淡的午夜
独自抖动
脸消失了
嘴消失了
悬于空旷的黑色时间里
有着受难的形象

远处 白色的花朵
象两只玉雕 没有性别的手
柔弱地弥散暗香
风 便起了

风中的舌 打着哑语
那个远游的男人又回到谷场
坐在石碾上
星光更黯
树更高
一条秃毛狗衔着陶罐跑来
整列陶罐被蛇驮着
紧贴金色的谷场
游 行

空中的舌头 舞蹈着
借助舞者的语言 与水流相对
美貌的鱼
都沉了底
还记得你做过的梦吗?
那朵诡异的舌头
曾裂开一道很深的伤口
鲜艳得状若石榴
你看见那棵树很茂盛
上面挂满了文字


施玮：情感世界
自我孕育
在我到达那里的时候
黑黝黝的庄稼地里
蛙鸣 闪电似的击打着夜空
我茫然地
选择庄稼的边缘躺下来

那是一段较宽的田垄
潮湿且温热
摊开手掌
让肌肤更多地接触泥土
身体 终于宁静了
并逐渐光滑、透明

我宽心地等着
等着粗糙的四肢消失
等着身体圆润
成为一只巨大的鸟卵
等着
胸中的玉鸟
吸吮地气而得生命

它烦燥地转动着眼珠
啄破我 飞 出 来
向着天际缓慢地飞去

雨下了一场又一场
天空 无法抵及灿烂的亮度
那座红色的房子
在雨水中越来越苍老
被水淹没的庄稼地里
鸟迹已难寻


施玮：情感世界
猫夜

河水的声响总会惊扰我
草垫上赤裸的脚 便打起节拍
时急时缓
仿佛一匹黑马的蹄声
传播着恐惧

即便离河流很远
即便在四周栽满忠厚的灌木
河水的声音
仍不远千里地追逐我

水声在午夜渐响
象一团生锈的铁刺
塞在夜晚温润的喉间
我拥着我而坐
看老猫站在矮屋顶上叫春
( 屋里曾经死过一个人
是老猫的主人
溺死在猫食盆里 被定为自杀 )

矮屋的门窗被风刮走了
留下几个黑色的洞口
风，仍来来回回地进出
直到鬼魂也被吹得冰冷

老猫被我窥视得越来越老
却仍在河水响亮的时候叫春
等到血肉都被抽空
静悄悄地
死在月光照亮的屋顶

而我仍盘腿坐着
象一根石雕的蜡烛
祈盼被河水声赦放或者点燃


施玮：情感世界
挂着画的客厅
敲碎的核桃丢了满桌
烛火 一动不动地燃着
你坐在悬着的画框下
深色的庄稼
象一些高大笨拙的树
耷拉着叶子，宽大而疲倦

画上没有下雨
房屋火辣辣地红得发烫
田埂是很亮的蓝色
发出铜锣的声响
有些鲜黄的野花瓣掉下来
掉在你的睫毛上
我等着你开口说话

这是一间挂着画的客厅
被窗外阴幽的回廊推开
花园在阳光下一点点溶化
草地上的书
睁着两颗灰白的眼珠
一动不动
——你的温情——
仅表现在欲举欲落的手臂上


施玮：情感世界
早春二月

树的颜色动荡不定
嫩芽儿吱吱地叫个不停
只是鸟们全不理睬
象一朵朵皂泡 泊在半空

行走的人坚硬，细小
一根根，闪烁着真理之光
他们为衣食奔忙
朴实地摆动四肢
令空气干燥蓬松

早春二月
无数只灿烂的眼睛　争相开屏
痛苦，盛在银餐具里
对人类生活
失去真实威慑

望景的诗人，被望出了皱纹
飘动在闲人眼里，对于忙碌的
则象轨道旁一棵树
无数只眼睛
或空飞，或载着灵魂掠过
只有一群蚂蚁在它根部做窝


施玮：情感世界
相聚遥遥

既然相距，就渴望遥遥
渴望事物在视力甚至心智之外
脱离思念而存在
成为大地的伤痕或是天空的眼睛
独立冷静地光耀我
这样的相距
使我不再烦燥，水流太急，鸟群太密

遥遥――遥遥――
生命，一朵抽象之花
没有香气，只有几根简朴的线条
以超凡的魅力
令肉体的欲望沉清，冰凝
一份晶莹的止息
匹配着宛若玻璃器皿的距离

我欣赏遥遥，存活于遥遥
让同类――遥遥
使他们无法一伸手就触摸到发炎的心
我让世界遥遥
成为一组积木玩具
我让自己遥遥
成为永不回去的故居

遥遥
使突变失去可能
遥遥
把我泡在一壶红茶里


施玮：情感世界
坐句夜行
句子们瞳孔放大，幽光深遂地漂浮
手指穿过黑夜的诗
在遥远的地方升起
根根莹光烁烁，仿佛鱼骨，涂染磷粉
横鲠在灵魂柔嫩的喉间

那些人家
那些隐于夜色的平凡人家
明净得如同蚌中之珠
默默摊开温热的掌心
庇护种植粮食的土地

唯有一列车的窗
诱惑我，潜入黑色更深处

字们好象梦中的眼睛
相继
浮上头顶
相互微笑，点烟，斟酒
然后找一个舒适的坐姿
它们三三两两地低声交谈
抛开我，以语言做爱

当身后轨迹突然消失
我便被迫停留在诗中
孤独地，结成一只桔子，金光灿灿
甜蜜被苦涩一瓣一瓣隔开
裹着熏香的外衣
任凭那些亮着灯的窗子离我而去

2003/4/13


施玮：情感世界
坐禅或燃烧

宁静是一些软性的空气
自蒲团下溢出
托举枯叶智慧的身躯
此时
黑夜都被你的肌肤吸尽
大地及众生消失于空白

唯有那些星盏
象一颗颗脱离昼夜的苹果
悬于腰际
我们坐在水上逝去
佛性的光辉纯净却稀淡

两岸的鸽子都负着重
背纤而行
思想如狂怒的枝条
在风中掣动
然而真理却端坐在天际
不曾眨动眼皮

求生的人啊
远离真理的火焰
乘了逝水，安全老去
冷眼旁观扑火的飞蛾
坐禅悟道
然而，某些灵魂
正在以燃烧来放射美丽
以死亡来追求永恒


施玮：情感世界
白日梦
那座梦中的城市
通体透明，站立着
右臂鸟翼般平伸
托起一只光泽的
芳香四溢的苹果

我沿着一道尘烟似的河
走近它
黄色花瓣缀满双颊
波光，惊惶地尾随身后
看着歌声
从雪山上飞速滑下

这是三月脆薄的正午
太阳的金发，漫天铺洒
仿佛武侠书中放悲的狂夫

一顶饰满鲜花的草帽
巨大。光艳无比
妩媚地躺在声音的河流上
掩住一朵朵旋涡
缓缓逝去

2003/4改


施玮：情感世界
白瓷墙壁

白瓷墙壁
封闭了梦境
空调机的寒气
稀释血液
那些灼烧的痕迹
隐隐约约

手指，鸟啄般
游动
一些神奇的句子
昙花般呈现
瞬间遁没
令人万分心痛

置身于白色
紧闭双目
幻想身边色彩纷呈
倾听浓稠鲜红的血
沉重流动

那旋涡里的字
竭力跃上堤岸
在潮湿的泥土中
坚守生命
等待轰鸣的大皮靴
带来白昼与爱人

改于2003/4


施玮：情感世界
高烧103度的女人
一个高烧103度的女人死了
赤红的脸庞升上天空
光芒，灼热地射在水上
水汽冉冉，万物褪色
唯有这张死者的脸
保持着色彩，悬在空中
她死了
在寒冷的世界里自焚而尽

那条街道
那条被她目光摇晃过的街道
变得起伏不平
如今，那女人走了
滚烫的脚印渐冷，歌吟渐冷
被她偶然推开的门
一朵硕大的玉兰花
探出，挂满冰珠的脸颊

那个发高烧的女人死了
噫语象一群群灰白色的鸟
飞过高高低低的屋檐
寂静百年的宫殿
杂草从白玉台阶缝隙里，长出来
鸟飞过——鸟飞过——
一块东方的土地上
亿万个人眷养着亿万只红羽毛的鸟
它们鲜艳地待在笼中
不飞翔也不歌唱
直到染上伤寒发着高热死去


施玮：情感世界
女裸木雕

木制的胴体油上了黑漆

思维，细足的小虫去探询
闪光的高地却拒绝观礼

无头无脚的裸体坦然呈现
她的眸子是否浮在空间
冷冷逼视亦或茫然望远

突出的眼珠灰白而粗糙
具有暮冬正午的魅力
这是个令人疑惑的季节
未发生的故事光采奕奕


施玮：情感世界
佛珠
梦见生命是河床里的卵石

是一些在腐草里爬行的昆虫
是从树上掉下来的断枝或果粒

咀嚼的声音节奏始终恒定
象秋天的几瓣黄树叶
从灰色底片中跳出来

因为缺氧，人们心灰意懒
任凭幻觉拉扯，毫无痛感地
被撕裂。残片零乱地散在角落
好象一串失去用途的佛珠断了线


施玮：情感世界
小镇酒吧

红色的云朵沉重地压在头顶

发梢竖起墨绿的刺芒
好象古镇屋顶上的避雷针

雷电遥遥，雨遥遥
被红云辉映的街巷瘦若舞女的腰
执灯的酒吧音乐烧得滚沸

浇在醉汉身上，熔铸成形状笨拙的花瓶
一朵披头散发的向日葵，傲居其上
他们谈情说爱，象两个孩童
与这个夜晚勾指盟誓


施玮：情感世界
异类
假面舞会上闯入个裸体的汉子

太阳的光斑粘在肌肤上闪闪烁烁
象一群蜜蜂刺痛了先生与小姐

这团黝黑的泥块格外兴致勃勃
用稻草与牛粪薰皱名贵的额头
苍白的面庞仿佛字迹消失的圣经

鬼影憧憧的人世，危机四伏
这个傻汉东张西望却只当做游戏
千疮百孔的躯体仍对利刃殷勤礼遇
披着件鲜红的血袍裸露爱情


施玮：情感世界
女人

女人们盛开在土地上，遍及角落

男人是空气，为云为风
随意地聚散漂流谈些浮夸之事

茅屋柴门的微笑，平淡若水
缓缓蒸腾着滋润灯光与竹篱
一张暖炕证明了所有的爱情

美丽的女人被爱埋在土里
成熟是溢开的根须，过程妙曼
等到时光蚀去血肉
冰做的骨骼成了历史的饰品


施玮：情感世界
住在小巷
穿过一节胡同。在墙上抹些断句

削尖脑袋的太阳从墙缝钻入
揪断我油黑的发辫以及苍白的思绪

晃着一头的零乱，拱入棉被堆
听着一声吆喝支晾起洗过的衣裤
小巷中的银屏日日放映着人生

一个满脸假笑的老妇人对我说
日子就是这么一天一天地过
竭力从她蛛网般的皱纹中逃脱
额上却留下了蝴蝶状的指痕


施玮：情感世界
太长的睡眠

很久前的夜晚，风无声踱来

随意翻弄满地的书籍
用只手罩住我藏身的巢穴

待到沙土封尘了那个夜晚
脚底的根须已长得很蓬勃
它们背叛飞翔伸向睡眠的深处

风无声地点点头，与我作别
沉重的脚步震落满头霜雪
我在一片阳光中醒来
发现自己活在陌生的子孙里


施玮：情感世界
晚霞中的墓地
我的墓地在遥远处黯然伫立

无言地笼罩在红色光线里
这令我感到一份悲伤的暖意

面对渐趋浑浊的天空
等着一只寻宿的鸟将我撞死
死后才能骄傲自己拥有归巢

邀请这只无家可归的鸟去作客
与我一起躺在红色光线里
温柔地想到火与烤火的人
赤红的呼吸为我们烧暖土层


施玮：情感世界
亲近泥土

仰卧在天空下任尘土亲近面庞

风与菌菇无言地开放
我幻成一池湖水，独自静卧

灵魂游荡在安静的身躯里
探询着波纹，寻找生命迹象
寻找那些稍纵即逝的亲情

当语言和文字纷纷远离后
我被埋葬在浓密巨大的云影里
想着有个阳光充足日子
人们都如尘土般归依大地


施玮：情感世界
资料馆
坐在资料馆陈旧的书架间

我好象一缕冬日正午的阳光
透过玻璃勉强地挤进来

被书籍拒绝的我惶恐不安
知识戴着假发象法庭上的陪审官
用正宗的法国香水掩去体味

穿着暴发户的新靴爬进白玉堂
旱冰场上的新手品尝着坠落
怀念重视成份的年代希望划入等级
从此安安分分地活在该活的位置里

>


施玮：情感世界
难写自我

雪白的稿纸摊在面前

空格象一双双女人的眼睛
而我只能让她们失望地流泪

燃起一支烟让一口口烟雾
把我浓浓淡淡地画在上面
象幅山水画全无人形

诗在一句句断行中忧郁
我在一个个日子里无奈
找一个角落躲进去揣摩自己
世界太大嗅不到自己灵魂的气息


施玮：情感世界
尾音
我是一只黑色的萨克斯管，停止吹奏

躺在堆溢的啤酒泡沫里慵懒却清醒
理顺稀疏的白发等几个同样衰老的友人

是否真的有一次远游在漫长的生命中
是否真的曾有人爱过我并被我爱过
身旁宁静的旧物都拒绝提示

黄酒在小火炉上飘出稳重的香气
厚实的旧地毯等着人们陆续归来
几本薄薄的诗册卧于微晃的摇椅
爱情在昏花的老眼中依然闪烁


施玮：情感世界
爱的礼物

我的爱人在我们相逢的时候

让我送你把葱翠的疏菜
那是阳光与泥土的信物

呈现它们的时候我泪水纷披
感叹自己不是你的粮食
不能被你的生命所依赖

我拔光田里所有的蔬菜
请你来羞涩的谷仓作客
真正的爱情是让你吃得很饱
并将剩余的食物装满你的背包


施玮：情感世界
死亡的边缘
死亡的边缘每一种生命都呈现着完美

如临终时的目光散漫又多情
仿佛遥望着海平线或是那后面的世界

逝去的时光如水般回涌而来
摧发昏睡的灵魂，破土而出
面对自己形态中的细枝末节

死去的人纷纷走来，永恒真实的
如同我们坐着的板凳
人与神的声音都歌泣悠扬，传达爱意
诱使平庸的人对死亡充满感情


施玮：情感世界
黑白片

一根白色的电线一顶黑草帽

一盏奇怪的灯
造出大大小小的暗影

我摇晃在影子间吹口气
送帽子去逛街
太阳晒化了黑色的路面

白鱼们热的从河里蹦出来
去抢这顶黑色的遮阳帽
一根根绷紧的水线上
诗危险而沉着地表演


施玮：情感世界
昨日的街道
昨日的街道在幻想的空气中消失

我等待呼唤的回声扇翅而来
那划破的空气血流不止

有谁能听到我的陈述
谁能把河底的卵石排成序列
记录每一秒仙逝的时间

昨日的街道在一声呼唤中碎裂
零散的残片被狂风卷起
在冷默的空气中纵横飞掠
徒劳地留念着屋檐下的老燕


施玮：情感世界
妊娠

当水流过去的时候

我是个非常纯粹的女人
有些温暖的声音在腹腔内回鸣

令我产生一种孕育的渴望
天空在这种情绪中暗淡下来
用谜一样的目光与我相视

水流过去的时候我象水一样
仰卧于柔软的河床
等待世界从体内诞生
灵魂花蕾般缓慢绽放


施玮：情感世界
雾
在白色的浓雾中行走着

那潮湿的情绪缠裹了我
使我的步履艰涩又虚弱

许多常青藤攀着雾壁而生
形成一片奇异的森林
在呼吸间默默摇动

我的脚步行走在枯叶上
双臂疑惑地向前平伸
歌泣的风向身躯吐出蝉丝
我惧怕变成蛹或是灰蛾

%o


施玮：情感世界
生活

我被毫无遮蔽地置于世上

前后左右都没有伟人的巨影
瞳仁里漂浮着躲藏的欲望

我乱发纷披地站在阳光下
羞愤地望着自己裸露的胴体
等待黑夜赠我冰冷的袍衫

黑夜中我对风和雨都感亲切
泰然地忍受着皮肤的撕裂
只要没有白昼来暴露的伤痕
便可以把孤独的日子一页页翻阅


施玮：情感世界
幸福
有的人走在路上有的人站在终点

内心无不充满悲伤。感慨地
回望那称作故园的地方

我始终站在起始之地
扑扇着翅膀高歌理想
满怀豪情地做些振翅欲飞的模样

临界点上的聪明人总是长生不老
光洁丰润象块奶油蛋糕
诞辰日端出来象征着喜庆
祝福那些辛苦活着的生命


施玮：情感世界
岁月

岁月淋淋地滴满四个季节

冷热悲欢、东西南北
我被挤成挂日历的红丝线

三十个日子有三十幅风景
城堡河流都于记忆无关
摊开张陈年的报纸熟悉又陌生

我的呼吸为时光镀上了白银
几条巡人启示都倦得闭了眼
往事窒息于旧大衣的口袋
粗厚的格呢暖了它们几个冬天


施玮：情感世界
相识
在生的旅途中，我很想与你相识

很想在某一天，同站在树下
说些并不重要的话

头上的树冠，透明而巨大
我们似乎握了手，似乎又没有
在暴雨前欣赏着蚁群搬家

然后上路。或同行，或不同行
任树下并列的足迹随风而逝
恢复陌生，我们都不愿负重
盛衰之事，感怀的已是后来人


施玮：情感世界
收获

秋天，我们收获着

收获些不确定的语言
以及不确定的方向

水浪般的秋风把种种臆想
变为现实，推至我们面前
选择——被沉重地压在颈项

我们低垂头颅任欢乐流走
面对浩繁的谷物束手无策
那透明的空气跌荡着水声
嬴弱的灵魂等侯谁来受割


施玮：情感世界
被足声淹没
脚步以固定的节奏从四面拥来

黑色的巨涛前，我渺小如蚁
一种被碾碎的感觉已预先来临

那混浊的足声蟒蛇般缠绕
思维被一缕缕从头顶挤出
离开水做的胴体漂泊无依

呐喊与呼唤种子般播入土地
回声如翳覆盖了植荷的池塘
遮蔽了那些纯美的生命
使黑夜失去了梦的花芯


施玮：情感世界
故土

无论是晴朗的日子或者下着雨

生命对于我都很温暖
犹如故土的树，树下的亲人

在我记忆的伤痛中
总留着河边捣衣的妇人
她们起伏的背脊使我留念生命

留念依附我的死者魂灵
这是些死于客地的乡朋
我带着他们在人间漫游
观赏陌生的炊烟和屋门


施玮：情感世界
前生的事
一梦醒来
漆黑软弱地褪了色
好似一件穿薄的绸衫
勉强张挂着经纬

一只空空搁在南方的酒桌
半截再无人越过的路
两只手轻触在空中
渐去渐远的云

屋里的书架很大
生命中铭心刻骨的唱和
不过是几行字
踏稳了那本小册 独上西楼

没有人再会迈着狐步
靠近你的门
那壶滋滋响着的水
是否 仍在炉上
去春的新茶却黯了许多

梦中的事就留在梦中吧
一厚叠的诗稿
抵不上二指宽的便条
夹在尘封的书里
令空荡荡的日子有了牵绊

2003/4/4


施玮：情感世界
摧眠

摧眠，语言断续、急迫
如池塘里的花，迷茫
递次开放
陆续地——陷你于睡眠
蓝色，越来越深重
一个女子，好象一颗陌生的星球
引诱体内的声音——远离

剖开空洞的身体
灵魂，象一缕轻烟般
掠过耳鬓
隐藏的哭泣死于光里
意志如散沙般捏不成团
然而，这里有花
荆棘的模样，却飘着香气

罪恶与梦，倾翻，混和
等着
一个放弃清醒的人，细心分拣

2003/4/18“KPAX”阅后


施玮：情感世界
战争时期的钢琴师——为电影“钢琴师”而写
    （一）

琴键在上空飞舞
一些精致微小的脚
穿上美妙的舞鞋，白缎
在时光与生死织成的
水面上
摇晃着凌波仙步

借着黑色的海浪跃起
泡沫们染白了身体
好象白日的梦
忘怀出处
压抑着灵魂的呼嚎
竭力地 趋向
不属于它们的天空

死亡是命定
破碎前的辉煌完成了人
灵魂诗性的涅槃
艺术，新娘般洁净
蔑视战争，蔑视罪恶
从人类残污的历史上走过
仿佛行进于婚礼的红毯

    （二）

在硝烟炮火之核
一句诗
藏身于废墟的阁楼
旋律迈着细碎的步子
好象平安年月
与祖母为伴的鼠儿

大大，小小
它们的足音令人思念
厨房。生活
曾在松木的案板上
喷香而焦黄

切成一片又一片
厚实、松软、多孔
在幸福的咀嚼中消失
但那留在板上的面包屑
却饱沾了祖母胖胖的笑
偎在炉火旁
远离了战争

    （三）

死亡或生存
都无法沾染人的尊贵
仅仅是作为一个“人”
就可以令沮丧远离

在命运面前
没有谁是失败者
而在心灵的面前
谁又能站立

你的指下是震颤的声音
我的指下
一群湿了羽毛的鸽子
而那个女孩
却握了两把街道上的空气
或者有她玩耍的影子

屈身，安静地跪下
头抵住地
最后吻了吻成人们的脚印
死了。有只手翻转向天
无力地松开一半
美，却紧贴着她的掌心
不肯被风吹去

2003/4/5


施玮：情感世界
草地上的小泥塑
我被将落的太阳抓住
扯散了
一片，一片
零乱地挂在钟表上
断断续续——
把平庸的日子滴成了泪
死过又活着的人比活过
就死的人 多了一份无奈
一份漫长的隐忍
清澈地瞧着
灵魂在前生来世间
逃窜、彷徨
犹豫 飘在纸上
好象古时溪上的花瓣
峨冠长袍坐在上游
放下一句 取来饮了
长袖却因此而湿
染了些许夕阳
看淡了人间的名利
却看不淡一张旧照
在模糊的草地上
爱情好象粗糙的天使
半张着泥塑的翅膀

偶感于4/4


施玮：情感世界
一段爱情（组诗）

一、相遇

隔着水火遇见你
浅浅的酒
够不着杯沿的唇印
一支烟也己燃了半截
成了戏中的断桥

遇就含了离
中间隔着块空地
叠满别人的足印

二、相峙

一只船
二只桨
你划，我不划；我划，你不划
总也到不了岸

只是那个清晨
离开了拔秃的草地
在早点摊前
等第一锅油条

你说
会记得我这个爱好

三、相离

因为一个不相干的人
因为——
一件不相干的事
就离开了

直到老得无力思念
独自端了
一生的积蓄
半杯风雨
却怎偿年轻的傲气

四、相忆

你给我的旧地址
每年寄张明信片
元旦，轻得抓不住
你的痛
躲在众多的礼貌往来中

我在我的幸福中
留了小小一块苍白
空着，天荒地老
没有一个字胆敢进去
端坐

2003/4/11


施玮：情感世界
端着咖啡的女孩
女孩走过来，手里端着两杯咖啡
鲜蓝色的上衣让我想起棕榈与海
明亮的波涛，一层，一层……
有序地歌唱。她的高跟鞋
自信地敲在磁砖上，啪嗒，啪嗒
一只只活泼的鸥鸟

那女孩走过来
让我的十指触到了流动的岁月
有点浑浊，好象一些温暖的泪
但也有几缕潜流，纤细，清凉
甚至冰冷地发出亮光
不过它们都去了，急速地沉入深色

只有年轻的脚步让它们在静默中辗转
生命，可曾被执在手里，浓香地行走？
一杯送出去，一杯独自品尝
那女孩走过来，让我面对了往昔
一些故人，一些陈事，几处旧地址
有几只各色的杯子，空在不同的地方


施玮：情感世界
书店

缤纷的书们 飘落四处
好象智慧又走过一个深秋
它们落下，带着精灵的哨音
光滑如月亮行走于冰层

纯洁带着凉意，渗透了空间
一杯咖啡笔直地站立着
屏住呼吸。它的浓香
如似一些——闪亮的蛾翼

在安泰的屋顶上，某支笔
自行游走。轻盈。傲慢。
红色的字迹如细小的花瓣
凌空浮着，让人思恋久违的雨

这是星期三
端坐于一周之间

e


施玮：情感世界
桅杆上的鸥
一只鸥 睡在桅杆的顶上。
它安静的睡眠，令风都栖于白帆
宛若世间的和平，被镀上梦的光影
海浪屏息在一双微启的眼眸前……

一只鸥深眠于桅杆的顶端——
仿佛一句安慰的话，卧在粗磁盘
岸上的灯也睡在自己的光晕里
被思恋着的人——
都可以凌空飞行

一只鸥
垂着它的羽毛
卷缩起美丽的头
睡在桅杆顶……


施玮：情感世界
消亡完全了存在

风暴，喘息着趋于颓然
高远的安宁渗透着它的成熟
馨香，含着花芯的微甜
从众多的创口——滴下
渐浓，以至粘稠
封闭了柳叶形的伤口

那洞开的己沉默，己沉默——
而我却猛然被照彻
消亡，本是心驰之境
彻底的消亡却完全了永恒的存在

唯留一枚伤洞
在时空内外，于生死两地
收集着飘荡的心灵

2002年秋
写于阿尔伯克基


施玮：情感世界
这里是高原
这里是高原
旧友的灵魂纷纷而来
恍若蝴蝶
翩跹重叠着飞翼的影儿

我与她们不能对话
也无法对视
根须羞涩地伸出
却越不过重洋

那些水，众多且表情麻木
引逗着水做的女人
歇了哭泣
任凭你们的诗，风般飞掠

这里是高原
每一天都耳鬓厮磨着白云
回忆是一条通向地下的暗道
藏着你和一杯余温的酒

3/26/03


施玮：情感世界
需要述说

      一

人生需要一种述说
一种面对面的述说
不是用语言，而是用灵魂的羽毛

灵魂需要一份裸露
一份面对真理的裸露
让荣耀与缺憾都得以呼吸

当时空如隔绝我的墙壁
当心智如一叶障目
渴望一种超越让我回逆本源

渴望变成乐园中的一对膝盖
在子宫般软陷的泥土里
以述说把自己栽种，以聆听获得重生

呼唤，似乎不能靠近我
在我颤栗的躲藏中
真理的手掌，厚实却又脆薄

然而命定令脚下的地升起
宇宙之核降落在头顶
所有的暗藏都赤露敞开在光的面前

       二

需要一种述说
一种在安全中的述说
渴望存在能向另一个存在伸出十指

往昔与未来，命运与爱情
都会在述说中消失
被凝聚的只有一点本能的等待

不要询问我关于这等待
谁又能明白那灵魂里的信念
它确实地盛开着，供应生命以勇敢

人类渴望着述说
述说渴望着倾听
真诚必与真理促膝谈心

相信在空中指尖能与指尖相触
相信渴望与关切是孪生
相信，一份完整

还能对你说什么呢
还有什么可以成为你灵魂的遮盖
当夜风转凉，唯有上帝在你的门外

      三

我需要一种述说
可以籍此交付出混乱的人生
可以象台旧车般简单地等待着修理

然后，白昼或黑夜就与我无关
然后，哭泣或行走就与我无关
保留着一种安静，来等待

有一个时刻，必须被分别出来
灵魂将从惯性的生命中退出
看着命运空了双手，离我而去

我以询问叩开你的门
突然发现，一生难解的日月
在你屋中好象一张简朴的木凳

坐在那张凳子上，就失去了语言
壁炉中的火，将悲哀炼净
原来纯银是喜乐的物像

一根长笛替代了述说
你的目光令哑者成为歌者
倾听让愚拙亲近着智慧的真理

2002/9/25于阿尔伯克基


施玮：情感世界
伯大尼的马利亚
    马利亚是圣经中的一位女子，住在离耶路撒冷约三公里处的村庄──伯大尼。为与圣经中另外几位马利亚相区别，故称为“伯大尼的马利亚”。她与姐姐马大、弟弟拉撒路同住，四福音书中都有记截她与她家庭的故事。
    路加福音10:38-42记述了马利亚“在耶稣脚前坐着听他的道。马大伺候的事多，心里忙乱，”就在耶稣面前责备她，但耶稣却说她这是选择了上好的、不能被夺去的福分。约翰福音11:1-44记述了马利亚的弟弟拉撒路死后四天，耶稣来了。“耶稣看见她哭，并看见与她同来的犹太人也哭，就心里悲叹，又甚忧愁。”“耶稣哭了。”他举目望天向父神祷告，令拉撒路复活从墓中走出。路加福音12:1-8，马太福音26:6-13，马可福音14:1-9，这三处都记述了她“拿着一玉瓶至贵的真哪哒香膏来，打破玉瓶，把香膏浇在耶稣的头上。”且“抹耶稣的脚，又用自己的头发去擦。屋子里就满了膏的香气。”“门徒看见，就很不喜悦，说，何用这样的枉费呢？”耶稣却深知马利亚的心，说，“她所作的，是尽她所能的。她是为我安葬的事，把香膏预先浇在我身上。”
    马利亚所做的事许多不附合当时的社会文化习俗。例如，与男子相近而坐，与众男子一同听道而忘了作为家中女人的职责；不顾自己体面的身份而在大庭广众解开头发，且去做伺候脚这种属于仆人的工作。但稣稣却是超越外面的一切而深知人内心的神，他赞许了她的饥渴慕义，他珍视了她无所保留、奉献一切的爱情。

                        一

    深秋的午日，宁静而平凡。阳光，低眉顺目，敛去光泽，如群羊低伏。
    这个午日，天地如此地贴近了我。经过二十二年的隔离之后，它似乎预示着什么事情即将发生。
等待。二十二年的等待。那个十二岁少年的光芒，把我的生命、情感、思维都埋藏在低伏的状态中，等待着一次再生。
    他，跟随在平凡的父母身后，默默而行。
    那来自天上的神性生命；那将为世人担当罪与黑暗的灵魂；那即将以自身的破裂而粉碎死亡的肉体，都在　　那个初春的正午，走回拿撒勒木匠的院落，去继续做人的儿子，去等待一个日子。
    虽然，我对他的高贵一无所知，但他羔羊般柔顺的身影却广布着生命的光芒。这光芒掠夺了我。掠去了欢颜，掠去了满足，只留下盼望中的等待。
    直到绽放成少女──直到花季渐逝──
    在如花朵渐放的岁月里，深知绽放的是渴望。一瓣瓣向外盛开的等待，覆盖了世间的一切；一缕缕向内锥心的沉默，吸聚了所有的波澜。扩大。不断地扩大着的深创，等待着爱与被爱；等待着光与生命；等待着一种满足，它将来自圣洁的存在。
    我的渴望被封闭在等待中，如同那瓶珍贵的香膏。
    直到父亲去世，直到母亲撒手。为婚礼而备的哪哒香未能开启，那“完全”总是遥不可及。
    香膏在等待中越来越浓郁，以至有生命在其间酝酿、歌呤。
    心灵在等待中越来越饥渴，渴望着大口地吸入他的光，使等待的生命在另一个初春的午日，猛然暴发出馨香。
    长长久久──长长久久──
    对圣洁与完全的盼望，使我的等待不能终止。似乎一切都己失去，似乎一切都己改变。
    外面的生活静若止水，而里面对光芒的渴望，己经大到可以吞下天地、生死。文士们欣赏我的静默柔顺，长老们称赞我的无欲无求。而我深知必有失望与憎恨为我存留，因我对“生命”的爱情，己经热烈到可以倾覆一切宗教之舟。
    在我灵魂的深处，对知识毫无兴趣，对宗教也无热情；在我灵魂的深处，渴望着醉饮真理的爱情、生命的光芒；在我灵魂的深处，我以全部的身心倾听着一个渐近的脚步。他是喜乐。
但是，我什么都不能说。我被他封闭在命定的沉默里，领受他根须中的生命。

                                        二

    这是人间一个多么平凡的午日，太阳却从高空伏下，为天地的君王填满山洼、削平山冈。　弯弯曲曲的地方，因他的话改为正直；高高低低的道路，因他的爱改为平坦。他的双足坚定而不可阻拦地迈向“完成”。
    在这个午日，“喜乐”飞快地靠近着我，以至无法数清脚步，以至忘怀了往昔的漫长。
    如风而来──如风而来──
    以歌唱的波涛包围我的屋居；以滴着没药的手指，伸入我灵魂的匙孔。
    门，敞开──敞开──敞开──
    赤足跑过葡萄架，快乐的果子纷至坠落，敲打心弦，大珠小珠。我被莫名的喜乐击打，以至不能靠近那道敞开的门。光芒将临！我该用哪一个部位去首先承受？
    是额？是唇？是肩？还是我软弱的心灵？
    要来的必来，并不迟延。生命的光巨大而柔软。完全地围抱、紧拥。无论是唇、是肩；无论是灵魂还是肉体；甚至屋角的小猫，甚至箱底的嫁衣。
    我生命中的虚空被这光填满，丝丝绽溢──如花芯。瞬间盛放，　随即便羞惭地消失在他沾满泥尘的衣角里。
    不能不靠近，尽力地靠近──
    巨大的虚空刚刚被填满，却又在瞬息生出更大的渴。它如天空般湛蓝地向他洞开着，又有七彩的云霞在里面呼唤。
    靠近。尽力地靠近──
    靠近他精瘦、蒙尘的赤足；靠近他真理般安稳、多情的膝。
    穿过所有的悲喜靠近了他；穿过整个的生命靠近了他。“我”己不复存在。世界己不复存在。　所有的意义、所有的满足、所有的喜乐，都在他的一个声音里，一个动作中，一念心意间。
    我被吸住、熔化、吞没，不能保留一丝他之外的独自存在。
    ──你是一个女人！你的位置在厨房──
    无数颗心泼来轻蔑与恼怒，无数双眼睛宣读着“道德”与“真理”。我才发现仍有一个属乎肉体与世界的职份，标签般替我“立”着。它不是由血肉与灵魂制成，也就不能随它们熔化。
    手一丝未动，坐姿一丝未动，甚至目光也不敢四顾或上移，生怕惊动了我的良人。我要在他们赶出我之前，再多听一声他的话语。
    “主阿，我的妹子留下我一个人伺侯，你不在意么？请吩咐她来帮助我。”*
    姐姐马大的声音挂着一串串汗珠骄傲地在我面前站立。我的心生出羞愧，不是因为女人的职份，而是因为对爱人的殷勤。
    多么渴望也能去为他做些什么，可是心灵与肉体都无法离开他。我因爱情的饥渴而虚弱，乞求着饱足的时间。
    第一次仰起脸，向着万王之王，向着心中恋慕的生命与爱。等待他的责备，也准备接受周遭的怒斥，但我的心因爱情而勇敢，定意乞求他脚旁的一席。因为生命中那洞开的创口，那在深夜将我痛醒的饥渴，都需求着他，需求他的话语来满足。
    也许，你让我等待下一次，或者再下一次。但对于我，“这一次”就是全部。就是永恒。就是唯一。纵使还有第二次、第三次、或是无数次，也无法改变这“一次”对于我整个生命的意义。
──“马大，马大，你为许多的事思虑烦扰。但是不可少的只有一件，马利亚已经选择那上好的福分，是不能夺去的。”**
    他的爱情何其博大、深厚，从天宇眩目的裂痕中漫涌而下，浸没了我和姐姐马大，浸没了所有渴望着他的人。当他呼唤“马大──马大──”的时候，仿佛是要用他滴血的心，唤醒人间所有的真情。

                                        三

    又是一个初春，众人准备着六日后的逾越节。他们枉然地劳力，却不知道神己为自己和他们备好了献祭的羔羊。
    这个日子对于沉睡的人，将与以前的或以后的相同，织成一程又一程的生死。而对于“看见”他的人，却是一个“完全”。是结束，也是开始。
    这是天与地“完全”的日子；这是爱与生命“完全”的日子；这是我与他“完全”的日子。这是“渴望”投入“存在”的日子。从此不再有等待，也不再有倾听，只有合而为一。
    日子己定。
    嫁衣洁白得令人想哭。如羽毛，又如帆。使我不能停止地走向那个“完全”。
    向──他──走──去。仿佛整个宇宙都与我一同被终极，也是被起源吸引，向他走去。
    “他是阿拉法。他是俄梅戛。他是阿拉法──他是俄梅戛──”***
    星河与太阳、群山与海洋、生命与时空，都和我的心、我的灵魂一同被吸引。飞速地旋转着，搅荡着，投──向──他。
    我与整个宇宙一同，为即将临到的消失颤抖地幸福着。
    他就在几步之外，躺坐在餐桌旁。他的目光撇下了人们的期待与崇拜，凝视着一个神秘的“成了”。而他的手，却正忧郁地握着世人的食物。
    这凝聚在空中的手，静止、闪耀着。恶者的城墙因这凝重的沉默而崩溃；　茏罩的黑暗因这权力之光而破碎。被掳的得释放；瞎眼的得看见。甚至死亡，甚至地狱之门，也在他的威喝中洞开。交出死者，交出生命，交出欢乐。
    被死亡交出的弟弟拉撒路也在桌旁，饮食依旧，而他却为着他们的饮食忧愁。为着他们腹中所存的，为着他们心中所思的，为着他们懵懂的生活，更为着他们卑贱乏力的生命，悲愁而愤怒，　泪水盈满了他智慧的双眸。
    他的心似乎在挣扎着、哭泣着。似乎在问：难道必须用我的肉、我的血来教导人类的吃喝吗？难道必须用我的受难、我的复活来承托人类的生命吗？
    那块饼苍白地在他手中颤动，杯中的液体却己越来越红。
    人们仍旧照常地吃喝着──
    我向着启示走去。我向着答案走去。
    离开了往昔、离开了现在、离开了将来，向一个真实的、本源的“存在”走去。他没有回头，但他的整个“存在”都向我张开了怀抱。
    晶莹的玉瓶在漫长的等待后终于破碎，如释重负地泼出她馨香的生命。
至珍的哪哒香膏啊！你带着我的全部──世上的全部，天上的全部，时空的全部，灵魂的全部，亲吻于他，委身于他。
    长发缓缓解开；矜持缓缓解开；羞涩缓缓解开。尊严与自我一泄而下，一卸而下──
    如诗的感恩令我泪流──
    历经漫长的等待，持守不息的渴求。终于，来到了真理与爱的脚前，品尝这甜蜜的降服、终极的归依。
    浓密的长发在他的脚上揉搓、诉说，诉说、揉搓──
    香气满了屋子，满了天地。
    我的心却闻不到那馨香，只是紧拥着他的裸足，被长长的，黑色的铁钉缓缓洞穿。

备注
* 引自路加福音10：40经文
** 引自路加福音10：41经文
*** “阿拉法”、“俄梅戛”是希腊文字母中的首尾二字。
参启示录1：8──主神说：“我是阿拉法，我是俄梅戛，是昔在、今在、以后永在的全能者。”又参启示录21：6──“我是阿拉法，我是俄梅戛，我是初，我是终。”


施玮：情感世界
抹大拿的玛丽亚
                        一

    时间和钟声埋葬了白天，乌云卷走了太阳。
    向日葵是否会转向我们？紫花灌木是否会低垂，向我们弯下？
茎须和小叶，是否会抓紧并依附？杉树冰冷的手指是否会卷起，落在我们身上？
    翠鸟的翅膀，从光到光，以寂静回答。　在这旋转世界的静止点上，光默然不动。
  ──托 * 艾略特 （注1）
    “光”在巨石之后静默着，我也只能随他静默。震惊与悲痛，惊惶与不平，都随着太阳、人群被卷走了。
    “黑夜己临──黑夜己临──”四野游走着哀歌，天地弥漫着悲情。
    我的灵魂与肉体却只能是静默。
    随着那被洗净的身体，静默着；随着那洁白的细麻布，静默着；随着那己经苍白的伤口，静默着。
    对着安放他的坟墓而坐──
    守着被深埋的珍宝；守着一座拆毁的殿；守着避难所的残垣；守着生命的灯，虽然它似乎己经被死亡吹熄。
    我的心并非在凭吊，也不仅仅是因爱情而留恋不去。事实上，我无处可去。
    此刻，虽然他在盘石凿出的墓中静无声息；虽然他生命的能量与光己被死亡封闭；虽然我的脊背只能紧靠着一段颓垣，但他仍是我唯有的庇护。
    难道，我能回到那没有他的日子中去吗？
    难道，我能回到那没有他的赤裸中去吗？
    难道，我能回到那没有他的人群中去吗？
    难道，我能回到那没有他的疼痛中去吗？
    昔日斑驳的创伤，似乎要从皮肤的深处重新长出来，要从心灵的深处重新裂口哭泣。但墓中的他，仍供应着我坚守的勇气。
    我必须坚守爱情，以拒绝痛苦；坚守盼望，以拒绝往昔；坚守他！以拒绝自己。
    黑夜沉沉──
    我仍盼望着他紧闭的灰冷的眼帘下，有火热的话语跳出；
    风雨迫近──
    我仍在呼求着他的微笑，破碎死亡的裹尸布，重建颓城。
    从他喝令魔鬼离开我的那一刻；从他救我出黑暗入光明的那一刻；　从他用一道爱的目光清洁生命的那一刻；从他以恩典为我披衣遮羞的那一刻，他就成了我的避难所。
    我不相信，也不能明白，他的手怎会从我生命中抽去？
    茫然而悲苦的心在最后的那些时刻里徘徊，徘徊──
希望能找回那只恒定护卫的手。找回，与他的联结。

                                            二

    那是他身上的朱红袍吗？好象夕阳的哭泣。
    那是天上之父的眼泪吗？在造育人类之前，就己和血而流。
    日复一日。月复一月。年复一年。神为这预定的日子而哭，为他的独子哭，又为他的众子哭。他的泪和着血，瓢泼而下──
    从亘古直到今日，从今日又要到何时？才能卷起日月，卷起天地，卷起他为父的哭泣？
    人类的罪如一根根有毒的荆棘，扎进他完美圣洁的额，扎进他充满爱情的头。面目肿胀而乌青，唯有一滴泪光使他的温柔依旧。
    那是一滴为爱他的女子存留的泪：耶路撒冷的女子啊，不要为我哭，当为自己和自己的儿女哭，当为那个要来的日子哭。
    那滴泪在他的眼中，直到他再也不能注视那些爱他的人。
    相信那滴泪不会干枯。相信。
    为着我，为着爱他的人，为着依靠他的人，他必有爱情为他们存留。
    当大山也不愿倒在躲藏的人身上，当小山也不肯遮盖蒙羞的人，他的爱必能覆盖我，覆盖我的罪，覆盖我的赤裸。
    唾沫吐在他的脸上，苇子打在他的头上，在通往骷髅地的路上，他跌倒、起来、起来、跌倒──
    跟着他的脚步，也跟着他的血迹。
    从不知道自己的得救，需要他负出如此的代价！
    该吐在我脸上的唾沫，吐在了他的脸上；该打在我身上的鞭子，打在了他的身上。
    当他从宇宙向我俯下身来的时候，当他以一道目光向我承诺守护的时候，我怎能知道他用的不是神的力，而是神的心。
    他曾在我最悲惨的时候向我俯下身来。
    向七鬼附身的我，俯下身来；向褴褛污秽的我，俯下身来；向被世界唾弃的我，俯下身来。用他的心灵，也用他的肉体，为我筑起了庇护的坚垒。
    我从不知道会有今天！从不知道，他是以一个同样会痛、会死的肉身来替代我。
    跟着他的脚步走──走向各各他。那十字架对他有多重，他的爱对我就有多重。（注2）
    跟着他的脚步走──走向各各他。没有什么能与他同去，只有一条他给我的生命。
    跟着他的脚步走──走向各各他。嘲弄与戏笑尽都黯然，唯有他的回眸散发着光。
    跟着他的脚步，跟着他的脚步，走向各各他。
    走向，他被铁钉洞穿的骨与肉；走向他被悬挂的赤裸；走向他汩汩流出的血。
    从午正到申初，遍地都黑暗了。
    从午正到申初，遍地都黑暗了──
    巨大的罪从人类的心灵流出，千年万年，遍满全地，汇成黑暗的洪流，泛滥无际。
    这无法形容的黑暗，巨大而绝对。仿佛要一口吞没世间所有的光。
    天上的神，终于掩面不看。地上的人，终于静了纷争。唯有他，唯有他，仍在为着仰望他的人悬挂。
    看！他双手与双足；看！他头颅与肋旁。
    汩汩地流着血，汩汩地流着爱情。
    在遍地都黑暗的时刻，在他的神、他的父离开他的时刻，他仍为着受伤的人悬挂，为着绝望的人悬挂，为着举目看他的人悬挂。没有一声呼求，也没有一声哭泣，能够撕裂这黑暗。但他仍是默默地为着人类心灵中的哭泣，悬挂。
    他在遍地的黑暗中赤裸着他的血与他的话语。
    ──父阿，赦免他们。
    日头也变黑了。
    唯有他赤裸的灵魂，将悲悯高高地悬挂、闪亮地悬挂。悬挂在人类耻辱的刑具上，悬挂在人类麻木的心灵上。照耀着，所有坐在黑暗地的人。

                                            三

    这是七日的头一日，黑沉沉的天尚未被启明星点亮。
    安息日准备的香膏，沉重地，把我拉近地面。地面模糊不清，地面以下的死亡也模糊不清。
    我的心与我的肉体都在向着死亡靠近，靠近被死亡紧紧包裹的他，靠近他里面馨香的安宁。
    虽然，我不能明白他的预言，也没有智慧去相信第三日的复活，但我相信他的永恒，相信他的不可消亡。
    纵然死亡把他紧紧缠裹；纵然他的四周，充满着不断扩展的腐烂。但他必如那颗果核，　坚固地把生命孕藏。
    我要进入他的里面──进入──
    纵然是出生，纵然是入死，他都是我的避难所、我的天堂。
    在黎明之前的黑暗里，我和别的妇人一样，怀着自己的香膏去膏墓中的人。
    也许，她们是去膏壮烈倒下的勇士，我却是去膏永坐宝座的王；
    也许，她们是去膏往昔的爱情，我却是去膏一生的盼望；
    她们去结束，我去继续；她们去悼念，我去坚持。
    四周的黑暗都发出刺骨的嘲笑，仿佛滑腻的污秽向我的灵魂与肉体侵袭。将至的黎明也向我诱说着新的开始。可是，那执著的心断然拒绝着没有他的存在。
    若是死，我就要他死中的活；若是活，我就要他活中的崭新。
    我在黑暗的墓地里向他奔去，就象二年前的那次逃奔。四周是死亡的实证，里面是对光明的信心。
    魔鬼追逐着我，发出呼嚣之声。
    在黑暗里，我向着光奔跑──
    “惧怕”从漆黑的空中伸出闪烁的尖爪，向我深处的安宁挑战：
    “我是惧怕，是无所不在的统治，我将再次深入你的骨髓。
    追逐你，象猫玩耗子；撕碎你，将你的骨肉与心灵都一片片吹干。
    你脚下的岩石，你藏身的壁垒，俱己消失。你的王己离你而去，你被交回我的手里。”
    在黑暗里，我向着光奔跑──
    “憎恨”以火焰的面目从四地跳出，吞吐着烈怒，要烧毁我的爱情。它曾使我盲眼，又令我为罪而狂奔；他曾使我把毁坏当作享乐，又为死亡效命。
    我的心因他的出现而紧缩，坚硬若铁，似乎再无生息能存留。
    “我是憎恨。我要使你的心变瞎，使你的灵失去感觉。你将再也看不见爱与美；你将再也听不到宇宙的轻语。
    来吧！你的爱已经消亡。来做我的箭矢，为你死去的爱情复仇。”
    在黑暗里，我向着光奔跑──
    “放纵”与“淫荡”飘忽地不离左右。这对妖娆的罪恶姐妹拉扯着我，漫空飞荡。
    她们穿红着绿，嘲笑着我的黑白，嘲笑着我为爱情而生的皱纹，嘲笑着我因思恋而不灵活的眼眸。
    她们的声音这样地贴近我，激动着我里面的绝望。放纵的幽灵几乎要破门而入。
    “一切都己过去，理想己经消亡。
    贞洁不过是短暂的游戏，真理不过是沉重的枷锁，道德只会让你受伤。
    不要让爱在心中铭刻伤痕，就让它如泡沫般多彩轻扬。何必守着逝去的唯一，众情人正把快乐献上。
    享乐是医你的良药，生命是无准则的飘荡。”
    在黑暗里，我向着光奔跑──
    “谎言”以兄长的姿态拉住我的手，“诡诈”以亲弟的笑容绊住双脚。
    他们让我坐下，领受人间无往不胜的“深知灼见”。
    他们对我说，黑暗是多么可爱的庇护，昏睡是多么聪明的超脱。
    他们对我说，圣洁是多么危险的裸露，真理是一把自伤的利剑。
    他们对我说，生存是靠贪欲，美名是靠成功。
    他们的脚下踩着“真”的尸骨，手中流着人的热血。他们的美衣、他们的桂冠，装饰着一片片破碎的心。
    在黑暗里，我向着光奔跑──
    “自利”好象一面镜子在前面阻挡。
    里面是明灿灿的蓝天，白云比盛开的花朵还要美丽。还有一个我，是理想中的模样。
    她安闲地对着我的狼狈说话：
    “你这丑陋女子，难道他会爱你、将你珍藏？
    你这贫弱的爱情，难道能穿过死亡将他的墓穴照亮？
    何必要为空想而牺牲实利？何必要象浪花碎身在岩石上？”
    在黑暗里，我向着光奔跑──
    “疯狂”诱惑着我，让我进入幻想：
    “放弃吧！放弃苦苦的追求；抛弃吧！抛弃持守的忠贞。
    不要为‘相信’付上一生的代价；不要为‘爱’赔上一生的时光。
    只要一瞬的意念，你就可以进入假想的世界；只要选择疯狂，你就可以逃出悲伤。
    你真的想他吗？
    何必在意他的真实与存在？幻觉，能让你轻易地如愿以偿。”
    哦！这话让我的膝盖发软，这话让我的心摇晃。
    难道，我不是在向一个平凡的石墓奔跑吗？
    难道，我不是在向裹尸布中的死亡奔跑吗？
    我为何要向一个残酷的存在奔跑，而不停在这里，进入幻境与梦想？
    难道，这高低不平的夜路不是己让我精疲力竭吗？
    难道，这丛生的荆棘不是己划破了衣裳和肌肤吗？
    我为何要为一次真实的触摸历经艰辛，何不以轻松的幻觉填饱饥肠？
    哦！这话让我迟疑，让我的勇力如水般泄去。但心灵与肉体都仍在向着他奔跑，
    不可止息──
    我不是一个信心的伟人，是他足背、掌心的伤痕，吸引着我去真实的亲吻；
    我不是一个智慧的哲人，是他肋旁流干了鲜血的创洞，吸引着我去用跳动的心填盖；
    我甚至不是他拣选的门徒，但他双唇中尚未说出的话语，向我闪烁着光芒。
    在黎明前──在黑暗里──在真理静默的时候──
    我跌跌撞撞地向着我的至爱奔跑，奔跑。

                                          四

    墓口的巨石被挪开了，他不在里面。是谁搬去了他？让希望与生命都突然变得杳无痕迹？
    黑洞洞的墓口渐渐泛白，痛哭的眼眸却难以冷却。
    彼得与约翰来了，一个是他所依重的，一个是他最爱的。
    彼得与约翰来了，女人的话语算不得什么，惊慌却感染了他们。
    彼得与约翰来了，细麻布还放在那里，裹头巾另卷在一处。
    彼得与约翰来了，只是验证了空墓，验证了主不在这里。
    谁也没有想起他的话语。想起的，也不能相信。
    人们来了又都走了。带着他们的香膏，去各自隐蔽的地方，等待或疗伤。
    我却不能离开。我的眼泪滂沱，我的心执拗地要一个答案。也许他会被挪去，也许他会自己离开，但他是我的一切，他不能也不会省略一个道别。
    我向张开的墓口要他的一个声音，要他的一声呼唤：玛丽亚──
    我向张开的墓口要他的手，要他那只扶上我肩头的手。
    地狱大张着口，却是哑口无言。
    泪水滂沱地，低头往坟墓里看。渴望他回来，带我同去。
    朝霞，将她第一缕崭新的光芒投过来，越过我低斜的肩头，擦过我哭肿的脸颊，射入黑洞洞的墓穴，射在曾安放耶稣身体的地方。
    有两个天使穿着白衣，一个在头，一个在脚。他们的翅膀在空中高张。光芒，欢喜地在上方交错。我的心没有被这神奇惊醒，却仍对着石床上的细麻布与裹头巾哭泣。看见他的血，一滴，一滴。
    ──妇人，你为什么哭？──天使从施恩座上向我问询。
    我在神的施恩座前哭泣，不为了世间万物，只为了找一个深爱我的人。为了，给自己找回生命。
    看见他的血，一滴一滴；看见幔子裂开，施恩座放出光明。
    我却转过身来，悲苦自己找不回他的声音。
    一个高大的人出现在我身旁，朝阳泼泄在他的背上，光芒令他的面目不能被看清。他向我俯下身来，使我心痛地想起另一次俯就。
    ──妇人，你为什么哭，你找谁呢？
    ──你是看园的吗？若是你将他移去，你就把他还给我。若是你不知道他，又如何能明白我的找寻。
    我的眼昏暗，不能看见；我的唇焦渴，不能述说。纵然天使就在我的面前，　又怎能明了一个被夺去了心的女人。
    高大的身影仍在我的眼前，温柔地向我俯下身躯，久久不肯离去，似乎要用珍爱等待我的苏醒。伤痛，却使我不能醒来，拒绝醒来──
    ──玛丽亚──
    哦！是他的声音，象宇宙间绽开的春雷；是他的声音，象从黑门山流下的甘露。（注3）
    它破开我。
    它进入我。
    它拥抱我。
    它复活了我的生命。
    这呼唤是我灵的饥渴；这呼唤把生命吹入了枯骨；
    这呼唤将黑暗驱尽；这呼唤将一份诺言照明。
    它掩熄了神不可目视的荣光，却向爱他的人显出新郎的面容。
    在这呼唤声中，一切都成了！
    辉煌的新耶路撒冷代替了避罪的逃城；神圣的国度代替了暂居的避难所。
    只有片刻，甚至更为短促，
    他把那即将成为永恒的手，放在她柔弱的肩膀上。
    宁静，如同春天的树林，并且永无止歇。
    他们之间，
    最盛大的聚会时节──自此开始。
    ──里尔克 （注4）

注1 选自英国诗人托*艾略特《四个四重奏》的第一部《燃毁的诺顿》之四，作者自译。
注2 各各他意思就是骷髅地，是死刑执行地，也是耶稣钉十字架的地方。参马太福音27:33。
注3 黑门山位于约但河上游，是迦南地的北方界山。立在其上可以远眺以色列全境。黑门山
充沛的雨露象征神的祝福与救恩，参见诗篇133:3
注4 选自德语诗人里尔克《抹大拉的马利亚见复活的主》，参海燕译著。


施玮：情感世界
在叙加的井旁（撒玛利亚夫人）（注１）
                      一

    叙加（注2）的井，饮了雅各又饮了他的牲畜；示剑的地，葬了约瑟又葬了他的子孙。
    故土何在？
    回归之渴，在人的里面一刻连着一刻地燃烧。
    人啊！不断地奔向水流；不断地奔向土地。
    然而，那熟悉的又终究陌生，那饱足的又终究虚妄。家园，却在夜深的时候从高空向你轻唤，惊醒你辗转的饥渴，惊落你眼中的泉。
    那个可以投身的胸怀在哪里？那个可以收拾起始与终、泪与笑的胸怀在哪里？那个可以让人安居的胸怀在哪里？
    在高天之上，在人无法企及的浩渺之中，真理使生命成为梦想，成为渴望之源。
    午正。是的，正是午正！生命的本源坐在叙加井旁。
    在示剑──人以为家园的地方，竖起一道回家的天梯；
    在示剑──人渴望埋骨的地方，竖起一道通向永生的天梯。
    这是雅各之梦的延续吗？（注3）这是因着约瑟的遗骸在地深处的呼唤吗？（注4）
    是应许，却更是怜悯；是怜悯，却更是爱。　舍身之爱。包容之爱。
    在一个平凡的地方，在一个平凡的时间。“真爱”谦卑地来到人间，毫不声张地坐在人的井旁，亲身体味着他们的饥渴，亲身体味着　　他们奔波的疲惫。
    他坐在那里，等待着一个干渴的、满身污垢的妇人。等着，亲手捧一颗破碎的心回家。等着，洗净她并赐她饱足。
    午正，天地之主饥渴、疲倦地坐在人类的尘埃中。持守着一份不变的爱与怜悯，任凭这悲哀的一刻洞穿他的肉体与他的心。
    午正──
    这是一个他被宣告的时刻。彼拉多对犹太人说：“看哪！这是你们的王。”（注5）
    这是一个他被弃绝的时刻。他们喊着说：“除掉他！除掉他！钉他在十字架上！”
    这个一个他独力承担黑暗的时刻。所有的孤独，所有死阴的寒冷都在袭击他。（注6）
    然而，是怎样的爱令他安静地等在这个时刻里，等候一个在黑暗中的女儿，等候一个孤独的女儿，等候一个爱与盼望都将熄灭的女儿。
    他等在那里，好象逾越节的羔羊。等着血从自己里面流出。等着人来吃他！喝他！这等待不能被人理解，却可被人享用。而他正如生命中的酒一般，渴望着他所爱的来享受他。
    他在等待！
    他的发，卧在阳光中好象甜美的羊群。他的肩，承担着苦难，承担着荣耀，却又静默无声，好象圣殿的房角石。他的脸低垂，倾听着他所爱的人的足声。他羸顿的身躯依着井台，却好象整个宇宙都依在了他的身上。　　特别是他的嘴唇，那样谨慎地抿着，仿佛一开口，天地都会被更新。
    他在等待！不是在等着一个伟大的时刻，也不是在等一次伟大的壮举；不是在等天使，也不是在等君王。而是，在等一个他所爱的人。
    天地都在他的等待中安静下来，天使们好奇地在空中飞翔。
    谁是你所爱的？谁是你所爱的？谁能让你如羚羊般跑来？谁能让你的眸子如星辰般歌唱？
    哦！他所爱的正向他走来。
    那是一个疲惫的妇人。岁月在她的脸上刻着无奈与失败；
    那是一个被人群弃绝的妇人。道德如沉重的水罐压在她的头顶；
    那是一个孤独的妇人。日复一日地为着饥渴而奔波，又日复一日地两手空空；
    那是一个心灵呼唤着爱的妇人。人间的情爱却只留给她伤痕与污垢；
    那是一个茫然的妇人。被“控告”追赶吞吃着，被“欲念”欺骗诱惑着。
    她孤独地走着……
    “渴望”从她的里面探出着头来，嗅闻着一路上村女们留下的笑声，吮吸着人间或存的一丝喜乐与爱意。　　她们曾经都是她的女伴，可是今天“名誉”己将她与她们隔绝。那美丽的笑容可以变成利剑；那银铃般的嗓音可以涌流出吞没生命的洪流。人间的“爱”啊，你与“恨”伴生，又宛如大海上的纸船。
    她孤独地走着……
    目光定定地望着前面。渴望前面有点什么，能将她掩盖。那怕是一个悬崖，也可帮她从人世间遁迹。她不明白为什么自己的道路越走越弯曲；她不明白为什么里面的“渴望”要把她摧逼得步履蹒跚；她不明白如何能往回走，走回少女、走回初生、走回纯洁。
    她头顶着沉重的空水罐向前走；她怀揣着空虚的心灵向前走。她走着一条日日必走的路，她也预备着承受那日日必承受的失望。
    然而，爱她的那一个正悄然相候。他怀揣着他园子里的所有鲜花与香料；他怀揣着他国度里的所有金银与珍宝；他怀揣着他所有的爱情，在她日日失望之地──悄然相候。
    他定意，断绝她悲苦的日子；他定意，用自己的爱与血肉来供她饱足；他定意，用真理之剑劈开她心灵的枷锁；他定意，接她回家！

                                          二

    然而，她还是孤独；然而，她还是悲苦。
    当她走向他的那一刻；当她遇上他的那一刻；当她面对他的那一刻，她的悲苦仍然将她孤独地围困。
    生命好象童话里的美人，被魔鬼的咒语锁在无知觉中，等待着真理的亲吻。
    她的灵魂也在等待着他话语的亲吻。但那将是怎样的话语呢？
    “请你给我水喝。”
    惊诧，在撒玛利亚妇人的肩头颤动。惊诧，在天使们的翅膀上颤动。这颤抖迅速地传向远方，越过冰冷的时空，令无数个一无所有的人哭泣。
    一声请求，一声来自造物主的请求，把尊严还给了失落尊严的人；
    一声请求，一声来自万物之源的请求，以饥渴认同了饥渴的人；
    一声请求，一声来自万王之王的请求，以哀哭贴近了哀哭的人；
    一声请求，一声来自献祭羔羊的请求，唤醒了人类的爱与付出；
    一声请求，一声来自生命与真理的请求，光照了人们追逐的脚步。
    不过是一声来自叙加小城井边的请求，却让生命反省着生命的尊严；却让耕耘反省着耕种的收获，却让忙碌反省着流逝的时光。
    仅仅是被怜悯震惊吗？难道没有被审判震撼？人啊！当你因着一声请求而面对自己真实的贫乏时；当你因着一声请求而赤裸出自己生命的绝望时，什么是你灵魂的声音？
    “你既是犹太人，怎么向我一个撒玛利亚妇人要水喝呢？”
    这冷淡的声音是一道千疮百孔的面具，遮盖着你灵魂的哭泣。
    那一刻，那一刻，我好象就是你。跨不过的沟壑，越不过的栅栏，我们被囚在世间尊卑的网格里；抹不去的过去，躲不开的未来，我们被压在时空的大山下。
    我和你的目光一起，在午正的尘埃中望向他。干涩的眼睛好象一道门，连着一个艰深的通道，通向灵魂的深处。那悬浮的尘埃也如同亿万双饥渴的眼睛，在天地间寻寻觅觅。此刻，它们都在午正焦灼的阳光中，望向他……望向他……
    你能进入吗？你愿进入吗？
    你可听到天上之天的水声？你可听到地下之地的水声？你可听到我灵魂中的水声？
    你能进入吗？你愿进入吗？
    我们曾向每一个遇见的人询问；我们曾向历史与文化询问；我们曾向时光与星宿询问。然而今天，这童真的问话再也出不了我们风尘的口。
    你能进入吗──你愿进入吗──
    谁甘愿进入我微小狭窄的心灵？谁肯进入我污秽蒙尘的心灵？谁勇于进入我幽暗怨毒的心灵？谁能使我的心灵饱足？谁能使梦中的水声，在生命中发出真实的明亮？
    耶稣回答说：“你若知道神的恩赐，和对你说：‘给我水喝’的是谁，　你必早求他，他也必早给了你活水。”
    可是，在咒诅压榨下的人如何能知道神的恩赐呢？
    可是，在苦难围困中的人如何能相信单纯的接受呢？
    我们喝人的水，喝历史的水，喝文化的水，喝祖宗的水，喝哲人的水，也喝自己的汗水。
    然而，你说的对。喝了，还要再渴！还要再渴！还要再渴！
    “人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。”
    耶稣从井边站起，在午正灿烂的阳光下好象一束蓬勃的喷泉。他的目光中响着宇宙众水的声音，那水的生命活跃地盛开着、明亮着。
    撒玛利亚妇人的水罐从头上移到了地上，她的腰伸直了些，头也抬了起来，望着面前的人。“希望”在她的里面好象见水就绿的骆驼刺（注7）。
    “先生！请把这水赐给我，叫我不渴，也不用来这么远打水。”
    这妇人请求的时候却不知道她在求什么。她看，却不能真看见；听，也不能真明白。因为她的肉体与话语在主的面前，她的灵却仍躲藏。她因她曾有过的五个丈夫躲藏，她因她今天的不洁躲藏。她因她里面与外面的破败躲藏。
    耶稣的眼目望着她，好象阳光望着冰层，好象月光望着伤心的人，又好是新郎望着他的新妇。
    “神是个灵；所以拜他的，必须用心灵和诚实拜他。”
    这是真理！这又是安慰！这是殷殷的教导！这又是不变的应许！
    哦！妇人。哦！那躲藏的我。你何时在造你的神面前赤露敞开？你何时能真明白他的爱情？你何时能走出你的知识，走出你的宗教，走出你的惧怕，让他的爱摸遍你隐密的伤痕？
    躲藏的是你，定意的是他；茫然的是你，拣选的是他。
    撒玛利亚妇人啊！
    在你一切的饥渴以先，他己定意赐你饱足；
    在你一切的污垢以先，他己定意赐你洁净；
    在你一切的痛苦以先，他己定意赐你欢笑；
    在你一切的死亡以先，他己定意赐你新生；
    在你一切的流浪以先，他己定意赐你家园。

注1：见约翰福音四章，耶稣与撒玛利亚妇人谈道。
注2：叙加是亚兰语，为旧约所记的示剑城。雅各（后更名为以色列）从示剑人手中购了一块
    地，后赠给约瑟。这地属于以色列人最早的圣地产业。
注3：见创世记者廿八章。雅各“梦见一个梯子立在地上，梯子的头顶着天，有神的使者在梯
    子上，上去下来。”神与他同在。主耶稣曾用雅各的梯子自喻（约翰福音1：51）
注4：约瑟是以色列的一个先祖，死于埃及，嘱咐把骸骨运回。后葬在示剑。
注5：见约翰福音19：14-15犹太人要彼拉多钉耶稣在十字架上。
注6：见马太福音27：45-50耶稣的死。
注7：骆驼刺是沙漠戈壁上的一种草状植物，生命力极强，逢雨就生出绿叶。是骆驼的食物。

<


施玮：情感世界
驼背的妇人

     安息日，耶稣在会堂里教训人。　有一个女人被鬼附着，病了十八年，腰弯得一点直不起来。耶稣看见，便叫过她来，对她说“女人，你脱离这病了！”于是用两只手按着她；她立刻直起腰来，就归荣耀与神。──路加福音13:10-13

                  （一）

    一个驼背的妇人走在通往会堂的路上。
    她背着自己的身体，背着她的沉重，背着她的羞辱。世界的王骑在她的背上，令她的头,痛苦地俯向地面；令她的心，疲惫地倾向死亡。
    她羞辱的残缺明晃晃地突显着，如海绵般不断地吸取世间一切的重压。　那骑在她背上的魔鬼就以这重压欺凌她，眩耀着对她生命的掌控。
    驼背妇人的脸几乎完全藏在自己的怀里。日复一日，年复一年……
    脸上所有的表情，各样冷暖的眼泪，都被这么独自怀揣着。默默地诞生，默默地消亡，好象她的生命。
    她的生命也曾有过最美丽的绽放，而那美丽却在十八年前被缓缓地、无情地关锁──
    活泼的心灵被畸形的驼背囚禁在羞耻中；灿烂的生命被死亡的权势囚禁在黑暗中；昼夜的日子被冷漠的人群囚禁在孤独中。
    她的生命以一种死亡的形态被抛弃在人世之外。象是一件破损的瓦器，扔在角落，　毫无用处地等待着消亡。而消亡却遥遥无期。掌管生命的上帝似乎也忘记了这个无意义的存在。
    十八年了……
    她不再哭泣，也不再呼求；不再盼着活，也不再盼着死。恢复与消失都象奢侈的梦，　从她生命的上空飘去，不留痕迹。她安安静静地活在上帝量给她的时空里，活在那苦难中无奈的安泰里，活在人群的边上。
    驼背妇人走在通往会堂的路上，走向一种渺茫的，但却存于生命本能的盼望。
    她的眼睛看着身边来来去去的腿脚。这十八年中，她就是从这些腿脚上认识着人，　认识着身边的这个世界。驼背使她看不见人们脸上的表情，却天天面对着人们脚上的表情。那些匆匆的、那些志得意满的、那些快乐轻浮的、那些愤怒的、那些消沉悲哀的……她天天赤裸裸地面对着这些心灵，看着他们在尘埃中来来去去，看着他们如她一样被世界之王驾驭、驱赶。

                                        （二）

    ……
    驼背妇人的个子实在矮小，虽然穿着整洁的衣裙，色泽却是尽量不惹人注意的那种。她靠着路的边缘走，时不时脚会踩到路边。她尽力地不让路边的泥土污了自己的鞋子，虽然她知道绝不会有人注意到它们。路其实很宽，她完全没有必要靠得那么边，好象要给许多人让路，只是她唯恐自己卑贱的存在妨碍了那些尊贵的人。
    尊贵的人们都兴高采烈地走着，在安息日的阳光下高声谈论着好天气，谈论着上帝对他们的大祝福。没有人注意这个驼背的妇人，或者是他们故意不去注意她，好象是不去注意上帝杰作中的一个小瑕疵。
    仅在头一二年里，人们就耗尽了祷告的热情，耗尽了血缘的爱。十八年漫长的岁月中，他们天天面对着巨大的、丝毫不能撼动的驼背。为了不破坏自己的宗教信心，为了不动摇自己上帝选民的优越感，他们只能把她看作一个另类，看作上帝弃置的一个废品。这似乎不是人们的过错，而只是上帝的选择。当人们这样向自己也向她解释时，上帝却沉默无语，只是有些美丽的星星从夜空坠落，划出一道道无人去解读的泪痕。
    十八年的时间己经令她的痛苦和羞辱成了常态，谁能面对着她来赞美创造生命的上帝呢？面对这样一个毫无价值的生命，人们觉得必须在“上帝”和这个事实面前选择一个。于是，他们只能选择丢弃她。
    毕竟她是那么地微不足道；毕竟她是残疾的、不能进圣殿的、神所不喜悦的。他们以宽大的心允许了这个不美丽的存在，只是在心中着意地忽略了她。没有人注意到她这十八年的成长；没有人记得她的年龄；没有人想知道她面容的变化；甚至没有人以为她还有声音，可以歌唱并赞美神。

                                        （三）

    但是，她是会歌唱的！
    创造她的神没有拿去她美丽的歌喉。在十八年的苦难与沉默中，她的歌喉如酿在墰里的酒，愈来愈醇香。
她不敢在白天歌唱，更不敢在人前歌唱，但她里面却对歌唱有着疯狂的渴望。　虽然这渴望令她自己都不能理解，甚至有点觉得羞耻。
    她常在夜深，做完手中一切的活计，悄悄换上最喜欢的一套纯白衣裙，然后又在外面披上半旧的长外衣。她走出屋子、院子、村子时，总在心里拚命祈求没有人看见。直到翻过了一道黑黑的山坡，才敢除去那件长外衣，让洁白的衣裙在夜风里微微地有点飘动。
    一个月总有这么一次，她可以快乐地享受着在夜色中的走动。虽然她的背仍然驼得很厉害，也无法抬头去看美丽的星空，但她还是感受着大自然的怀抱，感受着那个创造一切的神，那个她祖先的神的怀抱。
    她在这怀抱中走到水边；她在这怀抱中面对了水里的星空，当她向着这怀抱叹息歌唱时，那怀抱就生出了血肉的根须与她相连。全然的接纳、轻柔的呵护都融在这紧密的拥抱中，让她的眼泪不自禁地流出来。
    虽然心中有个声音对她说这一切不过是幻想，虽然她也相信这不过是她的幻想。难道那个住在耶路撒冷圣殿中的，住在高天荣耀中的上帝，会来拥抱她这个丑陋而残破的生命吗？当然不会。甚至，她没有权力走进那座辉煌的圣殿去敬拜他；甚至，她的存在都似乎玷污了他的辉煌。
    然而，她依恋那被拥抱的感觉，那怕只是幻想。因着那出奇巨大的驼背，她的身体无法拥抱别人，也无法被真正地拥抱，而心灵却始终难以抹去那份对拥抱的渴望。

                                        （三）

    安息日，驼背妇人正坐在会堂的一个角落，听着一个面容清瘦、平常的年轻人讲道。他的声音很柔和，却确实地带着一种令人敬畏的权柄。她听许多人说过他的各种神奇。　而此刻她却在晃忽间面对着一个熟悉的怀抱。
    他的目光、他的声音构成了这个怀抱。如此地贴近，又是如此地旷远。就仿佛是整个山野与星空，又仿佛是整个宇宙，以一种如此熟悉的感觉，又是如此陌生的形式来拥抱着她。她呆在那里，不明白那被拥抱的幻觉如何会突然闯入真实？不明白自己被创造主拥抱的感觉怎么会从一个“人”身上涌过来？
    她呆呆地看着他，仿佛看着高空以上的天堂；她痴痴地看着，享受着这团世界以外的光明，完全忘却了自己。那一刻，她的心为着一种圣洁与完全而感恩。虽然她不以为这与自己能有任何关联，也并不敢希求走进那光中，但仅仅是这远远的注视就己令她的心生了醉酒般的感恩。
    然而，这光却在呼唤她。
    所有的目光都随着这光向她射来，那些从黑暗中射来的人的目光、魔鬼的目光，划割着她、撕裂着她。她　　在这些目光中崩溃着，但却没有逃开。
    驼背妇人在剧烈的颤抖中坚持着走向这光，完全是因着那拥抱，完全是因着对那怀抱的渴望。她身心残破地走向这召唤，裸露着所有的伤痕。直到这光完全吞没了她的不堪；直到这光把她全然地包裹，脱离了世界的审判，她才倒下，如同得着了安息的死亡。
    这时，有声音从光中发出。向着她，向着整个世界，　向着一切天上地下执政掌权的，向着生命也向着死亡。
    “女人，你脱离这病了！”
    随着这宣告，大光波涛般四射。“那坐在黑暗里的百性，看见了大光，坐在死荫之地的人，有光发现照着他们。”（马太福音4:16）
    驼背妇人在这光中死而复活。万王之王的双手放在她佝偻弯曲的身心上，她就在那双手中、在那个怀抱中被重新诞生。
    她直起腰来！归荣耀与神！
    一切的捆绑、一切的辖制，都与她的新生命无关；
    一切的质疑、一切的攻击，都不能刺破神爱的庇护；
    一切地上的律法，一切人的规范，都不能限制神的作为。
    是的！就是今天。这十八年苦难的似乎毫无意义的人生，因着遇见耶稣，因着生命被他触摸，而成为荣耀的见证。
    上帝借着这位在人前毫无尊严的驼背妇人，向所有坐在黑暗、死荫地里的人见证了他那不能被阻隔的爱，见证了他那复活的大能，见证了他创造的荣耀和救赎的恩典。
    主说：“假冒为善的人哪！难道你们各人在安息日不解开槽上的牛驴，牵去饮吗？况且这女人本是亚伯拉罕的后裔，被撒但捆绑了这十八年，不当在安息日解开她的绑吗？”耶稣说这话，他的敌人都惭愧了；众人因他所行一切荣耀的事，就都欢喜了。──路加福13:15-17


施玮：情感世界
历史与女子（组诗）

        一

在历史的森林中
一句话语触摸着众多的枝叉
粗壮、脆细、喘息、或已死
缓慢地移动，一豆光亮在前，
生命的召唤，如述如泣

梦 向着遥远的高空
根须 向着深处的终极
女子在飘浮的片断里遇见历史
遇见一个超越历史的生命

坐在根茎上，探问且聆听
根须盘结处传来族人的哭泣
女子的问询穿不透一道寂静
伸出十指，根根滴着没药
好似十管无孔长箫

        二

悬起的十指 滴着馨香
敲动膝上的琴，敲动天上的琴
黄河凝滞，苍天落泪
相问？相问？恍若远古的音韵

死者何曾逝去？
一个个 风中来去
哭过笑过，如今只剩苍茫
轻飘飘的峨冠驭着空荡荡的心

弹指 俱成灰烬
狂言笑看者 己没在虚空里
时空之上的神
又何曾有笑看的心情

流星飞泪，震喝雷鸣
早早起来，早早起来
却对着惊不醒的人生
唤你的女子来吧，掷琴而哭

        三

族中善哭的女子啊
你在城中的何处？
或是 在放逐的路上
以歌声哭落雁群？

问你何归 问你何归
鲲鹏在长天——歌呤
大鱼在深海——痴情
为何呆望那扇紧闭的朱红门

肩头的悲怆是首不落的歌
以秀美的头为水啊
你的眼 涌作泪泉
那道紧抿的唇线断在天际

        四

行走于悠远的古道
你在路旁，是一头白色的羚羊
看不见鲜血在你里面流动
却不能不面对一个流淌的事实

满天的沙尘喧嚷着一次殉道
我却因你的宁静 白了长发
是你绊住了我纷飞的心事
还是我的双眼绊住了你的爱情

五千年，是否能织就一件嫁衣
从此 ——朝朝暮暮
五千年，是否能感动一轮圆月
化作平安鸽 飞临

在悠远的古道上
一个女子 以绝望祭神
香膏 从羔羊的眼中流出
膏抹一个破碎 一份痴情

        五

怀着一首跌荡的歌
走在放逐的路上
找寻历史的核，找寻核中的光

腹中的历史
熟了，酿成浓浓的酒
你却不敢醉倒
急急地，为它寻一处生育地

女子啊，族中善哭的女子
用你贞洁的子宫
把苍老的历史孕成婴孩
走上云梯，生它在光里


施玮：情感世界
古墓之一　　石与线（组诗）
      （一）

我坐在太阳的舌头上
被轻轻摇晃
四周的花都揭去了面纱
露出年龄可疑的脸庞
这令我想到猫
此刻的时间，一滴一滴
悬浮在空中
就象许多微缩的猫脸
经验从它们的瞳孔里伸出手来
拉拽我薄如蝉翼的皮肤

肉体自伤口流出 汩汩地
钻入地壳的毛孔
怀着忧郁的心情深入下去
深入到真正的
不存在对比的黑色中
消灭自己和自己的轨迹
灵魂却无法跟随
它固体的身子象颗果仁
喷香地留在舌尖，等待咀嚼

无数隐匿在白光中的线
游过来贪婪地吮吸
我被一个分子一个分子地取走
复活着那些陌生的线
这是谁的线，囊括了怎样的肌体
智慧被研成了细细的粉末
平摊在寒烁的锌板上
失去思索的力量

      （二）

白色的泥土被融化
渴恋一滴一滴落在石棺上
琢蚀出一对帝王的眼
手便活了
丝竹便活了
红衣侍女象野地的金桔
喷香地从树上落下
伸手一抱
竟是满怀游动的线条

我在鼓乐歌舞中成了缕酒香
肉体与心灵都没有边缘
调集所有的意志控制漫溢
以免身躯散了
各寻其主
清者自清，浊者自浊
我半世的英名只是块待融的冰

我以清翠的一生等待客人
掷出一团团时光撞壁成字
歌者随音，舞者随形
美酒注满了家传的金樽
只缺一张空闲的嘴走入爱情

      （三）

风中的柳蓬着几百束黑线
扬起，定在空中
仕女隐在柳后，衣饰单纯
被一根长笛引来的水
流至脚下等着长发垂落

笔直的山，断续的云
那双线条完美的手
放在中央
它是一朵安宁的梦境
让我憔悴而无法企及

此时裸项的女儿端来食盘
紫葡萄是否能赐我安眠
睡梦是一只纯白的母猫
会唱歌的金水盆令人们彻夜舞蹈

失眠的灵魂饥饿难忍
痛苦地挂在天上脚不着地
抢购的人排成长长的彩虹
所有的食物都长在梦里

        （四）

盘腿坐在花地毯上
扑捉着绣鞋上的银铃
我的祖先浑身缀满细长的银针
踩着弯弯曲曲的乐线
跳阳光舞
三寸金莲两颗血红的樱桃
在家谱里妖媚地旋转

据说我们家族的女人
都是祸水
直到死去才躺进丈夫的棺木
留下流线型的骨骸
诱惑掘墓的人
那盏灯便灭了锄头落在地上
象最后一片杏叶

帷幕后的女人是最美的一个
衣纹圆润，风吹不动
她的情人死后千年娶了我
送我一方她的帕绢
布纹间约约有云
一点一点收了所有的雨
她的情敌因干渴而燃烧
烤干那个爱了两世的男人

        （五）

被鸟爪踩住的音符陷在泥里
难以发芽
拨弦的指甲涂了丹蔻
一枚枚放飞的风筝
这是曲破碎的辉煌
向我们呈现肢解的美丽

四世前我是条小金鱼
顶着红宝石的额头
划动彩霞的翼
游在酒香熏染的水里
伴着一只只金樽
趋向诗句

安葬古乐的石棺埋在土里
棺壁刻着我鱼的身形
一线细细的水纹托住身躯
鼓着透明的心房立在琴弦上

为了灵魂的轻盈
我饥饿了几个世纪
任凭祭奠的米粮
化作污泥

        （六）

光影落在棺上
毫无规律的霜形冻醒衣纹
沉睡千年的冰层
轰然脆裂
时光完美的肌体化为灰烬

只有一朵淡红的嘴唇
历经万劫不能消亡
它的光芒灼痛易伤的梦境
迫我在每个深紫色的午夜
呼啸狂奔

人们躲在封闭的石屋里
臆想着我
披挂美丽的窗子飞行
我是他们灵魂中的白鸟
在他们的体外泣血歌唱

呼唤诗歌与我同行
任凭它融蚀我冰雕的翼
我残缺不全地继续飞翔
只是唯恐自己
不能为众人坚持美丽

        （七）

树木渐渐地漫过头顶
我如一团棉线般沉了下去
让理不清的身躯浸透液汁
树根苦涩地鞭挞前额
寒冷的疼痛
是冰里的桃花

我被善舞的鬼魂挽留在地下
酒香湿了长长的发鬓
和着那道媚惑的眼神
弯曲成声音
哪怕被刻在石壁上
千辛万苦地呈示飘逸

渺然的冥界就游在我们的身旁
贴近苍白的肌肤
恍若一缕芳香含毒的气体
麻醉了双手与心灵
使我们无比虚弱
抱不住生活与记忆

1994年写于北京清华园
2003/4/8改于美国西部高原阿尔伯克基


施玮：情感世界
古墓之一　　莲花藻井（组诗）

      第一首

这朵莲花活了一亿年
悬在东方古国的头顶上
照耀着存活的和腐死的
它丰腴的叶瓣
是一些目光闪亮的云朵
掌管着雪雨风霜
吞吸了百代生灵的歌与泣
吐出雾霭滋护亿万颗发炎的心脏
灵性的蛇被它从天上投下
游在地上的时间与人物之间
产下花朵般的卵，星星点点地密布着
隔离了精神与生命
迫使历史浮在纸上失去根须
庞大的莲花啊
不分昼夜地睁着一千只眼睛
注视着它的羊群
在月亮与太阳下轮番地睡与醒
注视着战争被血泡白的胴体
如何再生出头颅与四肢
穿上衣衫步入和平的殿堂
它怀着最伟大的母性
纵容儿女浑浑噩噩地游戏与繁衍

      第二首

利刃凿出的伤痕圆润地勾勒着你
凿刻疮疤的人却早已如花凋零
枯瘦地落入水中，融成一团香气
岸边的红花便开了
水里的红花便也开了
那只绿色的手掌浮在水上
松开了刀剑、印玺与笔
我不想等至秋天
不想到泥里去挖掘洁白的果实
更不愿想到它们嚼食污浊的酸辛
只是梦想着绿肥红瘦的水
一片片飞进每只巢穴
鸟们的、黑熊的以及人的
嗅着它们引起的喜悦勉力吟诗
这是否太残酷了
流失血水的伤口成了娱情的花
那个唯美的刽子手
是否作了月中的吴刚，日日酿酒造梦
生前死后他都以刀斧代笔
难道只因为精致就成了美的象征
第三首
静默的伤口高悬在棺木的上空
以莲花，这一理想的形象
为灵魂留下喘息的气孔
石棺里的人还活着吗？
手里的长笛何时举到唇边
让阳光从笛孔里喷出，照耀珠宝与文字
是的，我总是确信
长笛里储着一管浓缩的光明
吹出一缕是清晨
再一缕便是阳光热烈的正午
在这种光明中行走，我会有一条影子
美丽得如同长长的婚纱
与我结婚的人是谁 ？是不是长笛的主人
我是他的妻还是他的妾
一匹红绸是否缠得住这对两世情人
我们相对而坐 隔着这朵石头花
凌晨三时，在心灵最纯净的时刻
饮酒并说话
语音象一枚枚莲花的孩子
飘飘地浮在明净的夜里
让我们的爱情充满芳香
天明之后
属于夜的情人 阴阳相隔
仅有眉心留下朵莲形的迹痕

      第四首

被手掌握热的印玺藏在一朵白莲中
吐出令人昏氲的气息
人们在它的气息中疯颠
蜕化成嗜火的蛾子，轻视生命
那细白的芯丝沾染着文字，微若纤尘
象一些急待交配的梦
意态骚动
玉石刻就的印玺，隐着山水日月
挤过一道干涩的喉管滑入历史
在腻湿的肠道里蠕行
被磨成卵石般圆润的一颗
没了张牙舞爪的狮头，黯了光辉
章纹却依旧清晰
砍掉无数颗头颅以示权力
我是陪葬的一员，夹在高大的士兵中间
土石掩去了双颊的红晕
微屈的右膝凝固了奔跑的姿态
高大的石马就在身后
投下屠杀的阴影
而我长剑空悬，寂默着十根拨弦的指
为什么这朵莲花要女扮男装
暧昧了多少场干干净净的搏斗

      第五首

月光从莲花完美的肚脐中滴落
滴在石棺平滑的肌肤上
黑色的石头质感如棉，纯厚地
被其湿润，蓄胀起浓浓的情意
象一条太阳晒松的被子
覆盖着一句冷了的词
旋律早以离开那些字
飘在红袖上暖酒添烛
只是蜡尽了，只是茶凉了
空余下半壶陈酒
千年后来的不是宾客更不善歌
只是一位风干了血肉的女人
她不会饮酒，象只闲置的食槽
祈望着喂养战马与耕牛
莲花下的院子空空的
人与家禽都粘贴在墙壁与篱笆上
半把谷米静待着雀鸟
那空白的天呀，几时飞来一线光亮
她虚弱的身子被夜一点点消化
只剩下两只玉兰般苍白的耳朵
悬挂在树上
倾听天路上趋近的阳光

      第六首

万佛洞里的乐伎端坐莲盘
佛意提升着魂灵，栖于高髻
蓝幽幽的身影临石若镜
烟云的饰带上，莺燕交颈
那十指间的弦音哟
滴水穿石
她面对衔环的铺首
怀抱无弦的石琴
静似月下的玉栏等你依凭
那莲花的七窍被这份沉默堵塞
离开窒息的身躯，舞摆腰肢
一万尊佛都双手和十
任那条云腰寂默地悬卧
点燃青龙白虎的骨骸
编织一张歌赋的网
密密地将笔划系成结，张起来
以免她不能支撑伤心坠落
没了莲花的天
只恐被孤寂一口吞没
银制的星月淹于空了的眼窝
乐伎与佛纷纷都转胎为人
在艰辛的生活中
粗糙了十指与爱心

      第七首

我嘴唇湿润地叩开一道道石门
深入土地湿热的肌体
在它温情的记忆中遇到一个人
他的头发盘成莲花模样
四肢似水流波动风声
我被他腰间的玉佩所迷惑
若飞檐上的风铃被月色惊醒
我们铺置一条洁白的丝帛
斟满九百九十九杯烈酒
依顺群星的秩序排布酒阵
我们呼来风雨共猜莲花令
赢的喝酒，输的罚诗
直到用尽了酒与字
天仍然未亮
我们怀着一腔柔情血刃对手
天上的星星进进退退舞姿蹁跹
我们步入莲花门当起尼姑和尚
念了万遍佛也洗不尽凡心
又恐少了我们好人们孤独
终于蓄发还俗，分头去工作
陪着芸芸众生从头爱一遍

      第八首

我被一朵莲花照耀着
干净得失去血肉
长衣空鼓着风羁泊在梦里
那送客的蝉声哀嚎渐远
一瓢长亭酒啊
客死异乡的人终于顺着酒香而回
水载着的灵柩绕着故土回旋
叩不开一扇城门接纳游魂
天空飘下许诺的纸钱
买走祖屋后，瞬息消散
你用一身冰凉的残骨赢得女人
拢一捧清瑟筑了新坟
被骗走土地的人呀，死后也必须行走
唯有如我的女人
着了丧服，跟在身后
一直走成褴缕的模样
也找不到一块无主的荒地
采下一朵酷似太阳的莲花
葬入很深很深的地下
以免影响了活着的人家与庄稼

1994年初稿
2003/4/9终稿


施玮：情感世界
宋词与女人
              (一)

今夜，宋朝的古词对着我阴郁地舞蹈
白绢长袖闪着月白的光质 隐住樱唇
被看不见的歌喉牵引，走上章台路

草色黄绿交杂，似是而非地交谈做爱
它们在我的裸踝上敲击，拢顺经脉，认准穴位
细微的声响一粒粒敏捷地弹跃着接近久远的变故

梅花三弄后是十面埋伏，命运像只野兔碰着劫难树
撞在远古的时光上，魂魄如绸，制做美人的嫁衣
嫁出去的女儿总是焚如灰稿。遇着谁能成蝶？风姿楚楚

蝶儿一寸寸艰难移动，被撞落的时光，两枚联姻的字
枝枝叉叉努力长大，涨破了刻在甲骨上的笔画
只是春天又老了几回，披着词句的流苏──长长短短

拖在草上染了昨夜的露，惹皱山川的眉头，一国愁容
那个亡国的君主便拎了一截玉栏，坐在月里饮露止渴
酒却被鼓槌喝了，午时三刻敲破一百面人皮鼓催你出征

两军对垒的沙场，狐仙们都化成风在阵前尽显妖娆
等着血气方刚的人儿倒下，拖回去强行婚配
鬼狐的世界迅速繁衍，大后方的女人们却空着怀抱

              (二)

那是个演故事的年代，你被一孔孔笛儿舒缓地吞吐
化成风声和水声，它们在历史的构思之外汇聚汹涌
席卷了美丽的布景，鼓荡出血腥的嚎叫，涂染天空

女人在鼓声中坚硬，缀起一页页冷了的风情，铸成盔甲
以保护的名义赐赋重量，让男人从夺命坚刃上嗅品温润
从而体味远古怎样在战火中灼烧，体味尘世如何熬出焦臭

命运的灰烬自时光中飘沉，附在你无瑕的肌肤上
形成褐斑。催促你飞快地衰老，飞快地接近一件史实的模样
谁吐出腌渍在心里的旗帜，迎着古今的太阳溅出万千兵马

灵魂要带领从肉体内诞生的兵马，一路杀伐文化中的罪恶
雁翅排开的朝代前，美是惟一的英雄。横着戟沉默于马上
喝令远山退开，让真进入的黑夜与白昼，清理门户

寻回被吞没的命运，寻回被吞没的文字，寻回诗人与女人
歌赋流成细细曲曲的水，飘在远山的脚下
述说为了丰盛的活着，而对自己进行的圣洁屠杀

              (三)

从宋词到战争，相隔的仅是一壶花间酒
醉也醉不去，醒也醒不来，从色泽昏黯的花瓣上认识尘埃
认识尘埃中的人们如何麻木地行动，逃难或歌舞，形容安定

只为了完成命定的时日，辛辛苦苦地从出生到死亡
他们中是否有人曾真正地体味美食，欣悦于它的姿容与旋律
而不把佳宴仅当作荣誉，不把美食仅当作修性

一树梨花是宋词，一树桃花是战争，养花的人容胜桃李
开在风雨的季节里等待──出嫁，受孕，妊娠
被她诞生的人周身血光，满腹经纶，气死了功名不就的父亲

孀居的女人却像一朵绣在锦帛上的云，悬于儿女的梦境
她的爱情就坐在她的怀里，享受着日头的移动
日升日落云就可白可红，只是它们如女人般不敢坠倾

美丽的女人大都浮在天上，渴望着远离尘埃，静静地老去
她们的朱颜久不着色，一日三餐嚼食着残冷的词句
词人们却投笔从戎，忙于杀伐，勤奋得像群啄木鸟，忘了瑶琴

              (四)

手刃总是比笔刃更直接，鲜血总是比胭脂更明艳
男人们在战争中挥霍过剩的精力，聊解词不达意的痛楚
直到呕个干净，通体一腔空明，才缓摇征辔行往柳巷长吟

高楼与酒便在歌吟中复活，拂去弦上之尘，剪去灯中残芯
一场战争给了歌赋休养的时间，如今更是醇香，新鲜
纷纷把自己挂上空枝，或叶或果，装扮出个短暂的和平

战争的可卡因却渗入了男人的血液，侵及五脏四肢
他们不再甘心仅做个词人，长长久久地反复用些中性字眼
想着马脖子上突突跳动的血管，渴望自己就是一柄沉重的戟

为了它的重量，为了它的锋利，为了它砍杀的功效
他们把女人压在身下，而让她们的子宫升入天堂
生命与死亡都依赖横陈的躯体来注释说明，真理却沉默无言

在杀戮与被杀戮的过程中，是否有人感受了它锥骨的妩媚
感叹字句们一个个变得丑陋而生动，凭借自身的重量沉入水底
触及人类与时空的心灵，成为历史的坚果，包孕着待发的生命

              (五)

死去的祖先们，一个个在遥远的地方，逸若霞烟
被他们说过的话，都像金色的不死鸟，永无倦意地飘翔
它们飞越重重时光不染一丝霜尘，进出于我们的思想

心灵就在这隐约的光芒中趋近羽梢，渴望着共频振颤
渴望出卖自己的口与舌，换取一枚最纯洁的指甲，弹拨生命
为一些死了千百年的人伴奏，亲近他们辉煌的歌吟

在一种语言存在万年之后，谁还能保留独立使用的权力
谁能够关闭城门，拒绝鬼魂进入我们的梦及日常对话
那些刻在石壁上的字，那些从土里挖出来的字，拒绝着我

我不能触摸他们，不能真切地感受它们的体温与情绪
整个一生都像是骑着一匹惊奔的烈马，看见的只是一片模糊
这使我无比地厌倦生存，厌倦每一个动作，每一丝浑浊的气息

难道就这样生活在似是而非之中，浪费我们尊贵的语言和生命
没有真正的黑暗，供我们创造绚丽的幻梦
也没有真正的光明，为我们照亮大自然本身的缤纷

我们只是一些粘土造就的物品，鬼魂与天使轮番通过我们说语
我们被自己口中吐出的句子束缚，像一只渴望蜕变的春蝉
用语言织造巢穴遮隐自己蜕变的过程，直到生出翅膀飞向死亡

              (六)

我所说的死亡是一种消毁，是灰烬，更准确的说是杳无痕迹
不留下尸体，不留下文字，不留下任何具有体积的东西
隐藏到没有波纹的空气中去，安静地修饰自己

死了以后，我们才能真正的自知，重视自己的举手投足
珍惜心灵与品格。肉体这副沉重的枷锁被我们彻底抛却
无需睡眠与饮食，我们像翠竹或是溪流一样纯粹地生存

我们将真正地感谢生命，体验那铭心刻骨的生长环节
尽情地把酒倒入我们与天一样大的肚子，然后随意说话
文字一出口就消失，却传达了最准确的爱情

所有的男人与女人都温暖地融释在一起，回到初始模样
像一些最为明亮的花朵，照醒沉睡在子宫中的春季
生命如雨后的天空，坦然裸露出它所有的细节

我要在一个与天交谈的日子，把诗句放在膝上烤干骨中的寒气
使我能够站立，能够奔跑，能够让泥土撞击肿胀的双脚
汗水一颗颗像美妙的植物，从封冻的肌肤中沁出

喜悦由文字传递而忽略文字，爱由肉体传递而忽略肉体
我像一颗结在意念中的果实，忽略了花朵交配的过程
这是一种普遍的缺憾，缘于我们对存在的回避对生命的无知

              (七)

槐花飘落的一瞬天空是真正的湛蓝，没有杂质也没有装饰
只有我们的灵魂悬贴在高处，完美而清晰的心形
叹息如蚀去骨肉的鸟鸣，留下细微无法察视的伤痕

我正在深春的马路上行走，笔直灼亮的路面将我伸向高空
周身越来越温暖，肢体洗得晶莹。我张开双臂向四处寻觅
渴望把爱投向哭泣的人，而同类却如花朵般掠过，不知情

我在孤独的热情中走向天空，走向剖开的太阳和云
寻找我的家园，寻找我的诞生，寻找我的喜乐和安息
谁肯重新将我孕育诞生？谁肯为我重造骨肉与心灵？

生命的气息啊？谁能吹入我的血中，化了几世的寒冰？
我渴望被生成一个爱美的人，并且热爱用声音打扰或爱抚别人
谁将生我呀？是不是这美丽的天空？我怀着惶恐与坦率走向你

那熟悉的母语，融作一团芳香，在体内化成青烟一缕
穿过脆薄透明的天灵缭绕而升，为你捧上灿烂的鲜花与爱情
而我罪恶的身躯，是否能被天堂上一张爱的脸照亮、藏匿

前生是宋词中的一个女人，今生是女人中的一首宋词
那么来生呢？只愿诞生成一个最美最洁净的字
长长久久地活在诗文与对话中，被人们千百次互赠永不衰老。

1996年3月13日晚定稿于清华园善斋410
2002年6月再版修改于美国阿尔伯克基城


施玮：情感世界
·神州·　序

洪荒之后，地分九州。
大水之中，何称神州？
浩浩广域，冥想天意，
谁主浮沉？千古悠悠。

五千年──璀灿文明！
五千年──人治衰兴！
五千年──兵戎血战！
五千年──智圣现隐！

这大地属神亦或属人？
浩茫之中曾几何闻天问？

天命玄鸟，降而生商。
安登女娲，万族同承。
天下四水，河、赤、洋、墨，
帝之神泉，药和物润。

五千年──多少待医之史
五千年──多少待医之人
神水何在？神州何明？
这称为神州的大地啊！
以始祖为神，以人冶为本。

千年之浪，万年之波──
淹没了多少无奈的叹息。
战乱之歌，霸权一统──
叹息中又生发多少自义？

汉武梁祠，天神护树。
万代君王遥望这不死树。
神州大地，人治、人欲。
睿木之果，供香迷雾。

巢氏筑屋，燧人火炼，
伏羲歌艺，神农稼禾。
人在地上繁衍兴旺，
人也在地上肆意行恶。

共工为始作乱，
振滔洪水，以祸天下。
天柱折、地维绝。
故水缭，尘埃归──

众生为乱，始遭天水。
万年纷乱，何日为终？
虹约悬天，始母何能？
清洁人心，大地重生！

这尘埃中的生存；
这史血中的安眠。
适者啊，你何曾抬头望天？
智者啊，你何曾诚实对地？

洪荒之后，地分九州。
大水之中，何称神州？
千年史笔，万年一叹！
何寻？何求？何自救？


施玮：情感世界
·神州·先秦卷·上卷　炎黄篇
一、 炎帝

神农炎帝的背影，
让几十亿后人肃穆。
他赤足行走在泥土上，
混着子粒的泥块塞满指间。
寸心之中纯厚、仁爱。

他的身影饱硕、丰盛。
如一牧金色的果子，
挂在远古拙朴的技头。
向我们依稀显现人的本源──

他虽无语，静默行走。
粗衣劣衫却被太阳耀明。
那布纹的经纬，
是对后人、后史的判定。

治，却不用刑。
以天之日月，凭地之山川。
双目安祥若水波明镜，
一睹宁。再睹愧。三睹罪！

众民无扰，夕照饮烟升。
不治而治，
凭的是初始的良心！
人人问心──
神察！君不察。

神农炎帝
走在宽广的大地上。
无城墙割据，无皇宫禁严，
无军队剑戟，无刑杖囚狱。

王不养军，躬身稼禾。
背上的汗迹是一幅阳光的图形。
后世天子的朝服，
怎及这辉煌尊崇？

男耕而食，女织而衣，
夫老安祥，孩童嘻戏。
炎帝炎帝，埋首稻谷中。
夏夜坦腹，寒冬围炉。
虽是史实，却如神话。
后人难享其安宁──

神农炎帝
眼不见荆棘！
是无所睹？是不愿睹？
人欲终四横，恶暴遍地生；
诸侯相侵伐，百姓遭暴虐。
神农炎帝──弗能征！

田园，常是心所往！
恶欲，也从心中生！
怎解此中因？
阪泉之野三战三败──
炎帝势衰，叹奈何？
叹奈何──

二、 黄帝

黄帝，少典子。
姓公孙，名轩辕。
生而神灵，弱而能言。
长而敏敦，成而聪明。

炎帝衰，蚩尤暴，轩辕生。
应世之势，顺天之命。
人心渐恶，上天始兴轩辕。
修德振兵──
虽为仁君却不仅凭仁。
从此民需治！天下安乱唯君德。

三战阪泉，风动天地。
悲乎！悲乎！炎黄之战。
上天岂是不惜炎？
只叹人心不再朴！

熊、罴、虎军征不享，
出师诸侯战蚩尤。
涿鹿之野血腥稠，
暴君蚩尤人头落。
纵有不顺──征而平！

虽是旷古敬天君，
安泰仍是剑中寻。

披荆棘，开山道，
迁徒往来无常处。
时播百谷草木，淳化鸟兽虫蛾。
一生殷勤，土德之瑞！

以虹为惊，命官为云。
左右大监，监察万国。
万国始和，天下太平。
黄帝，黄帝，未尝宁居──

“黄”是田中人，“帝”是地上坛。
四地高岭筑祭坛，
封禅拜天敬意真。
世人可曾闻而知？
《三坟》虽著天道失──

始祖第一大祭司，
为民亲身自为祭。
顺天地纲纪，安生死存亡。
二十五子、十四姓。
后裔若沙星晨熠。

炎黄儿孙数十亿，
遍及神州九川岭。
阪泉金戈犹似闻，
后世之事再惊魂！
黄帝轩辕虽平暴，
战祸却是从此生。
历代多少开国君，
血刃之下求太平！

崇山峻岭问天道──
人声嚣嚣天声稀！
不是苍天耳不闻，
却是金戈声太疾。

三、 帝颛项

黄帝娶女西陵嫘祖，
生二子，其后皆有天下。
睹上天之眷顾，知黄帝之敬虔。
恩泽后代，不失地土。

嫘祖二子，玄嚣、昌意。
一居江水，一居若水。
昌意娶女蜀山氏，
生圣德高阳。
黄帝崩，葬桥山。
高阳立，帝颛项。

静渊以有谋，疏通而知事。
养材以任地，载时以象天。
依神灵之旨，立义道仁制；
息刀剑之气，兴文乐教化。
敬虔民心，洁城祭祀。

谦谦之君，二峰之谷，
不嚣不张，其中幽静。
花开幽谷，溪流一线，
静默无闻，望天无碍。

后世多少隐世之君
可曾略享颛项之静
无为之功，谁与闻？
无思之思，谁与知？

四、 帝喾

玄嚣之孙──高辛。
生而神灵，自言其名。
襁袍之中，瑞祥润和。
二代不在位，积惠在一身。

颛项亡，帝喾立，天下莫不从。
古时仁德君，不以利私己，
普施天下民，察微知民疾。
修身侍天下，只因敬神明。
历日月而迎送，明神意而敬事。
动静常慎之！
今世臣与君，何曾念百姓？
随意枉然动，一岁一枯荣！
人似野草生，灾火烧不尽。
春风吹又生，谁念屈死人？

喾帝，喾帝，敬天地！
取材惜物节用之。
上天之赐不敢轻；
万物之养不敢忽。
悠悠千古心良苦，
怎知后世毁无度──


施玮：情感世界
·神州·先秦卷·上卷　尧舜篇

一、人君尧帝

帝尧放勋，喾之子，人之君。
敬顺天意，完备美德，功昭万世。
仁德如天，无所不在；
智慧若神，无所不能。

接近他，便感到太阳的温暖；
仰望他，就看到白云的高洁。
尧帝啊，尧帝！
上天将怎样的智慧与公义显在你身！
好叫人思想“爱”与“洁净”──

你富兼天下却从不骄恣放纵，
你地位尊贵却毫无傲慢习性。
以恭顺为美德，以和睦作连络。

后世之君谁人可比？
谁能如你──
承天之荣耀，又守臣仆之心。

你命羲氏、和氏恭顺天意，
察日月星晨之运行，
定人间历法节气。
敬授民时，适时耕种。
对天之惶惶！对民之殷殷！

尧帝啊！
谁能如你做天臣？
谁能如你做人君？

二、尧帝论贤

尧帝求贤托天下──

尧问：在我之后，谁可托天下？
放齐：嗣子朱丹，开明通达。
尧虽爱子，却不盲眼。不以天下私己！
尧说：唉！顽劣好斗，不可任用。
聪慧而好斗，终难守瑾慎。
爱心不够，怎能泽福万民？
尧帝，尧帝！宁愿一子苦而不愿万民苦啊──
尧再问：谁可以呢？
灌兜：共工遍揽事务，业绩可嘉，可任用。
尧说：共工巧言善辩，但办事能力不行。
表面唯唯听命，心中连上天都敢欺瞒。
不恭者，不可用！
明鉴表里，不为巧言所蒙。
对天不恭岂能殷勤待民？
宠臣骄子，后世君王所用，
后世百姓之灾啊──

* * * * * *
尧求贤治大水──

尧问四岳：洪水滔天，滚滚而来，
浩浩围包群山，荡荡淹没高地。
百姓心忧，谁能治理？
四岳皆说：鲧可以。
尧却说：鲧常违命，残害同类，不可用。
四岳又荐：鲧具异能，请试。不行再罢不迟。
尧用鲧，九年。功不成，水不治。
尧见洪水涛涛，求贤治水。
不为一己之功德，只为民心之忧急。
知鲧不可用而用之，尊四岳之荐。
九年，水不治。
可见有能无德终不成功。

* * * * *
尧再求贤托天下──

尧说：四岳，我在位已七十载，你们从不负命。
来接替我的帝位吧！
四岳：我们德行肤浅，恐有污帝位。
尧说：那你们就推荐吧！
无论有名望的贵族或疏远隐匿的平民。
四岳齐答：民间有单身汉叫虞舜。
四岳荐鲧虽铸大错，却有知己之德。
尧帝释嫌再请问，方有荐舜之功德。
无贪图之欲，具敬天之心，
视帝位为天命之责，殷殷之情实令人敬！
尧答：不错！我曾耳闻，其人如何？
尧帝求贤不分贵贱、不凭显隐。
虽有耳闻，乃求详情。
及知详情，乃求实查。
实查不缪，乃求天意；
天意无伪，乃敢让位。
其心，何其笃诚；
对上天之命，何其谨慎。
实是上天的忠臣、人君的榜样！

三、 舜的故事

虞舜名重华
二十以孝闻
其母早逝去
其父顽而盲

瞽叟娶继室
嚣而不知礼
生子名曰象
骄纵又傲狂

瞽叟偏袒象
常欲致舜亡
轻则受父责
重则避逃亡

重华持恭敬
事奉父母亲
友爱异母弟
以孝睦家平

尧帝嫁二女
视其德与行
妫水湾里住
贫贱守德贞

耕种在历山
山民让其埂
捕鱼在雷泽
邻人皆让居

黄河边上陶
器皆求制精
一人重德行
众民仿效行

一年居为村
二年变为镇
三年成都市
得赐衣和琴

尧送牛羊群
又建仓库赠
惹动贪欲心
瞽叟与象恨

舜在库顶工
父燃火上腾
跳下远逃去
斗笠护住身

心中并无恨
不思报不平
归来见父亲
低声仍恭敬

又被命挖井
智见父弟心
井壁开旁洞
却不语泄愤

身在井中深
填土父弟亲
虽不曾身亡
心中可凄凉

瞽叟和象喜
分夺舜居存
一得牛羊仓
一要妻和琴

象住舜屋里
奏琴喜欲狂
忽见舜入门
惊后作伪状

“想兄正苦闷
弹琴慰心肠”
虽是煌煌言
终是怯怯心

舜虽知其意
不忍羞其情
平和友爱答
“你是手足亲”

殷勤待父弟
从此谨慎心
此举感尧帝
终托大事情

推行五教典
民众乐意听
治理百官事
井井条理清

四门待宾客
穆穆四门兵
诸侯远道来
肃然而起敬

舜进沼泽地
又入莽山林
雷雨不曾惧
风暴不迷径

尧赞舜之德
舜谦迟迟应
三年细细察
禅让在春新

观解天之象
各类祭依定
吉凶军嘉宾
玉帛生死行

尧荐舜于天
退位廿八春
一朝身逝去
百姓动哀情

三年不动乐
如死父母亲
舜让位朱丹
自避南河岸

诸侯朝天子
不入朱丹庭
万民拜智贤
长歌舜德行

重登天子位
举贤不任亲
“八恺”管水土
“八元”宣教典

广为纳民言
晨昏布政令
放逐四凶族
赏罚职责清

不以天下私
不庇儿亲生
荐禹于上天
德波后世人


施玮：情感世界
·神州·先秦卷·上卷　夏禹篇
一、 凤凰来仪

《箫韶》九成，凤凰来仪。
玄鸟华羽，铺张霞云。
击石之乐，浩浩之波，立时掩息。
百兽率舞，百官信谐。
祥和光中，游荡若鱼。
交错回旋，心满神意，天光莅临。

来仪！来仪！
巍巍的王，皇冠下战栗；
敬虔的心，低伏于尘埃；
平凡之殿却放出光明。
后世之眼，何其高傲？
后世之心，何其虚妄？
只见那祥和瑞云、王功赫赫，
怎体那辉煌中谨守的心？

二、大禹治水

滔滔之水纵横，民在其中旋荡。
哀叹之声彻天地──
今日仍有几声闻。

道九山，通九川，
大禹治水安天下。
天意？人意？孰能明？

神州何难？洪水常嚣出。
九过家门不入，仍难辞罪咎！
通川造林，又堵水毁林。
十四亿旺旺人力，却不闻“安乐止”。

“清意以昭待上帝命，
天其重命用休。”
悲哉！哀哉！
思日孜孜却不望天悠悠，
何得夏禹之神功？

人欲洪流，神州如沸。
有几颗灵魂尚清明？
五帝、夏禹，灵栖秃枝，
叹浊浪中神州喧嚣轰鸣──

三、 禹妻之叹

新婚四日夫君离，涂山女儿可曾泣？
十三年来治九州，春夏秋冬几缝衣？

父鲧功败不受诛，三过家门不敢入。
墙头可曾睹泪颜？门旁可受衣和褥？

纵里缝它千万针，横间行了万千诉。
后人只道禹妻贤，不知禹妻心中苦。

天下男儿尽争帝，怎知天意夫与妻。
踏遍山川死寸地，葬你身旁只是妻。

禹妻！禹妻！可奈何？十三寡居岂为后？
滔滔洪水禹名留，潺潺双泪不曾稠。


施玮：情感世界
·神州·先秦卷·上卷　人神篇

一、 吾君之子

帝禹死，以天下授益。
诸侯皆去益而朝启，
只因启仍吾君之子。
禹虽不愿，实夺天之荣也！

吾君之子，吾君之子，吾君从此代天君！
人的荣光阻隔了天帝的辉煌，
世人的眼目啊，从天上落到了地下！
崇敬的心，失落于虚枉的放逐；
跪天之膝，跪向了王座与权柄。

权势成了拜物，人言代了天命！
以屠杀为替天行道，
凭己意役万千生灵。
明君、霸帝，何需颂？因何咒？
众生灵自择为奴，轻贱已命！

吾君之子！吾君之子！
禹不曾窃天荣，民却使其罪！
启不曾意王座，民却令其恶！
危危乎！众手抛起的君王啊──
你在人欲的颠峰怎不昏蒙？

二、启窃天乐

双耳挂青蛇，蛇信如焰。
天雷威喝，充耳不闻！
媚言蒙塞，启帝双耳。
是蛇所为？是启存心？

灼烧的火苗，血液中跃窜。
足下双龙，腾起风云。
巨硕的狂龙，闪电中狰狞。
驾龙的人君渺小如虫。

众欲之恶，腾起人君，
漫涌雾涛，与天相争。
三度登天，窃取天乐，
九辩九歌，美饰飘零。

千仞高原，万石凝舞。
贞操佳人，顿失生命。
万王所为，终归无为。
启窃天乐，却得人音。

三、孔甲与二龙

不畏上天，却仿鬼神，
邪雾溢染，神州遭侵。
淫风啸啸，恶乱四起，
天降二龙，不祥已临。

孔甲孔甲，不惧反幸，
舞于宫庭，异物亲近。
求得刘累，豢龙受封，
龙死烹煮，以食媚君。

口腹之淫欲，终铸天祸临。
刘累惧而逃，雄龙隐世深。
一龙入君体，一龙在世尘。
茫茫五千年，数睹其身形。

耿耿恶恨心，啸啸怒龙吟。
血腥不曾释，风云不曾平。
真龙天子称，谁是腾波人？
灾难几千载，只为一口羹！


施玮：情感世界
·神州·先秦卷·中卷　成汤篇
一、简狄行浴

帝喾之妃，简狄行浴。
腾腾香雾，华彩溢溢。
歌之舞之，洋洋乐喜。
玄鸟飞至，怎测天意？

其鸣甚宏，其韵甚幽。
彩羽如霞，盛衰朝夕。
千年变迁，早在定意。
华卵天坠，吞之生契。

祥云在腹，波光简狄。
凝凝滑脂，铿锵战戟。
夏亡殷兴，后裔成汤。
十三代后，八迁成帝。

二、汤德及禽

阳光美日，汤步野地。
微风徐徐，白云熠熠。
低头观水，惴惴人德；
举目思天，悠悠天意。

脚踏大地，闻民哀泣；
亲近鸟鸣，聆听神意。
冥想，神做天地之游；
静立，心滋馨香爱惜。

忽见有人，四面张网。
贪欲之心，不留一隙。
天下四方，皆入吾网。
捕在禽鸟，意及邻地。

汤德及禽，命拆三网。
向天祝求，顺天欲息。
“欲左，左。欲右，右。
不用命者，入吾网兮。”

今人思汤，所思匪夷。
四网何够？贪心怎息？
网撒天地，一生补隙。
只得一囚，浑噩一己。

三、汤誓

成汤作《汤誓》，呼民莫忙耕。
天命已昭昭，何再委屈生？
众祷抵天帝，天道察恶善。
起兵依天命，顺天旨意行。

汤誓浩浩然，汤心敬虔诚。
挥戈千万军，独慎向天问。
巍巍人中雄，谦谦跪天人。
德服海内平，敬天始立殷。

欣欣禹之夏，谨谨聆天旨。
丧国荒淫桀，却悔未杀汤。
兴衰其中因，谁向史中寻。
天道不争胜有余，公义无鸣史为证！

四、汤浩

桀败有 地，桀逃鸣条奔。
夏师溃败绩，汤遂伐三 。
胜夏著宝典，欲毁夏社稷。
禹德尚被念，天意不令成。

汤践天子位，海内平服定。
回归到毫地，废除夏朝令。
历变衣色更，尚白朝会行。
警作《汤浩》文，遍告天下人。

“三月商王至，东郊告诸侯。
要有功于民，事职需勉勤。
否则受重罚，莫怨不留情。
古时禹皋陶，辛劳民安心。

修治四江河，万民始居定。
后稷教民耕，农殖百谷兴。
三公功于民，其后故有立。
蚩尤扰百姓，上天不佑亡。

先王警醒声，不可间或忘。
不能不努力，无道王政丧。
尔等若失政，必失诸侯名。”
说史诫诸侯，思古见衰兴。


施玮：情感世界
·神州·先秦卷·中卷　帝纣篇

一、 帝纣

惊看殷朝兴衰史，汤立纣丧德与淫。
千古淫霸狂傲君，万世耻辱柱上钉。
欲谏后世昏蒙君，当庭怒把纣帝论。
茶余饭后士与民，夫老童稚笑谈深。

苍天何纵纣之才？力伟资敏聚一身。
目视天下无一物，自比高天慢鬼神。
劝君莫出娘之腹，免做笑论千古存。
知足拒谏火中死，言虽饰非奇耻生。

史笔春秋论纣帝，几人猛醒汗一身。
谨慎寸心谨慎行，天地之间常虔诚。
灭殷岂是一妲己，众叛何仅炮烙刑。
喻辛莫只论王君，傲才肆意每一人。

二、妲己与九侯女

君王好乐淫，美女竞献呈。
常道美人是祸水，不怜贞洁刀下魂。

北里靡靡舞，师涓作淫声。
男女裸相逐，长夜酒肉林。

九侯有好女，父献入宫门。
贞铮纣前立，好比天作声。

狂欲人兽杂，怎可对清明？
怒杀九侯女，欢然罪中沦。

纣帝爱妲己，言听计从之。
厚赋实鹿台，奇物满宫深。

起舞讨君喜，燕声为得恩。
敛财邀夫欢，行若妇在村。

一朝伴暴君，骂名永留存。
武王斩香魂，妲己怎可问？

淑有九侯女，淫有妲己身。
殷纣终丧魂，实是天之惩。

三、 殷纣之亡

殷国大师与少师，手持祭祀乐器奔。
危国之中再不闻，敬虔祝祷颂天声。

淫虐自绝殷纣王，不惧天弃傲然征。
无祭之师出如殡，默然赴死云压城。

武王静侯天意久，起兵犹如狂云奔。
牧野啸啸凄厉风，黑石荒草滚滚尘。

乱云之下纣帝狂，风散乌发若云腾。
刀沉马疾咆哮神，终难违逆天意成。

单骑逃奔枭雄泪，将士尸血追后身。
鹿台黯然著宝衣，犹赏自身烈火焚。

人玉两毁帝成灰，妲己可曾侧伴身？
王子比干难再谏，佯狂箕子囚中闻。


施玮：情感世界
·神州·先秦卷·中卷　谏臣篇
一、 纣王与西伯

西伯与九侯、鄂侯称三公。
九侯献亲女，欲蒙天子重。
女却不爱淫，王怒刀下魂。
九侯枉受累，肉酱一王公。

鄂侯鸣不平，与王起争论。
言词过于激，肉干是尊身。
西伯暗自叹，崇侯虎密报。
囚禁在 里，易经天道问。

美女珍奇物，换赦西伯命。
出狱献广地，求废炮烙刑。
婉转作谏臣，其智在易经？
难思殷强盛，只图去一刑。

得纣赐弓戟，称首诸侯群。
西伯修德行，纣王势日倾。
良枝择而栖，枯枝早离去。
谏臣或叛臣，史中见分明。

二、 纣王与祖伊

祖伊身为帝纣臣，贤德忧民忧国君。
耿耿铮言谏君王，浩浩赤诚忠良心。
直立忘死在君前，意欲舍命挽狂澜。
疾呼昏王明天意，不再荒淫狂自行。

“上天似己终国运，殷朝将亡岂不觉？
灵龟占卜无吉兆，明眼之人忧在心。
不是先王灵不佑，而是大王太荒淫。
无道自绝与上天，岂怨上天弃纣殷？”

“你令人人寝食惶，不思天意作轻狂。
政令行事无常法，民心呼嚎愿尔亡！
‘苍天为何不降威？天命为何尚不至？’
怨呼岂有天不闻？王啊你该囝谨慎！”

纣王听罢傲然言：“生我岂不在天命？”
祖伊归去颓然叹，无需再作纣谏臣。
天意已明无可谏，浩浩忠心也可缄。
纵把头颅掷君庭，亡国之君浑不醒。

三、 纣王与比干

王子比干履谏父，纣王傲狂不思醒。
不求自谋求殷盛，后世谏臣仰其清。
太师少师逃离去，比干冒死强作声。
“身为人臣岂惧死？为国尽职谏国君。”

虽是忠贞不思去，却无智慧顺天行。
纣王顽逆昏蒙心，剖开比干观其心。
“听说圣人心七窍？”比干枉流血千条。
箕子惧怕装疯癫，扮奴仍遭囚禁命。

一个宁死愚忠心；一个丧志胆怯心。
千古美谈逝者逝，国道高论劫后身。
人力徒然智与拙，兴衰只在天意定。
谏君只似天发声，存亡尽看谨守心。


施玮：情感世界
·神州·先秦卷·中卷　西周篇

一、后稷之兴

周朝始祖，后稷名弃，
其母姜原，帝喾之妻。
野外踏进，巨人足迹，
心怀大震，受孕奇异。

一年得子，视为不吉。
弃于窄道，牛马不欺。
移放树林，人多异地。
置于冰沟，惴惴泪滴。

群鸟呜鸣，急飞降地，
张羽为褥，铺盖心细。
男婴安然，其母惊奇。
重抱入怀，取名为弃。

中华文明，绵绵不已。
四千年耕，衣食靠地。
饱而生思，暖而奏琴。
田垅之间，井市礼仪。

弃在孩提，殖麻种豆。
及至长成，任尧农师。
天下蒙惠，百姓饱腹。
封弃邰地，后稷族裔。

后稷去世，不窑即位。
夏后衰败，不注农事。
不窑丢官，奔逃戎狄。
孙子公刘，事农为继。

致力耕种，视察土性，
伐木定居，泽福乡里。
感其恩惠，多有迁徒，
归附公刘，周室兴起。

敬天昌德，始于黄帝。
以食为天，始于公刘。
口腹文化，渐入民心。
敬天之道，渐隐声稀。

数代之后，古公 父。
振兴农事，积德施义。
戎狄来索，财物赠之。
戎狄来战，退而不戟。

“为我而战，岂能忍心？
土地民众，属谁无异。
以战弑民，何称人君？
民立君主，为谋福利。”

听其之言，再观后世。
争战无数，血流遍地。
寸土之属，万骨尽枯。
为称帝号，数年剑戟。

生命属天，何其尊贵。
大地属人，丰足养息。
人君属民，殷勤谋福。
何为人事，毁天恩意？

定居岐山，仁爱远及。
筑城修房，农耕戎弃。
古公之孙，季历之子，
姬昌出世，瑞兆王意。

太伯虞仲，知父心意。
让位季历，避向吴地。
刺花断发，只为孝心。
周朝王业，从此奠基。

后世皇族，兄弟无情。
权力之争，血刃相逼。
以国为私，涂炭生灵。
即无孝心，何存仁义？

二、武王伐纣

西伯文王逝，武王太子发。
执政九年后，伐纣领天命。
祭祀于毕星，誓师发东征。
率军达盟津，旌旗卷飞云，

文王神主像，车载中军账。
奉命行征伐，不敢擅主张。
号令各军官，虔诚要守信。
自己无知识，仰赖祖德煌。

谨慎谦虚王，明确常罚令。
剑举啸声起，伐纣奋起兵。
渡河到中流，白鱼跃船头。
武王俯身拾，祭天问止进。

尽渡黄河浪，岸边见飞火。
向上又向下，飞舞似有音。
忽达王屋顶，化成红乌鸦。
魄魄鸣声高，武王思想清。

诸侯聚盟津，八百人势嚣。
均呼可伐纣，武王知不行。
人势尽可忽，天意唯需听。
无功班师回，谁赞谨慎心。

二载春秋过，帝纣昏庸甚。
暴虐剖比干，无端箕子禁。
太师及少师，抱器奔周国。
谏臣尽已失，天命无人听。

天意已彰显，殷朝气已尽。
武王拜天地，广布讨伐令。
“殷纣罪孽重，不可不速伐。”
一呼天下应，群雄会盟津。

武王作《太誓》，再次表虔敬。
“殷王听妇言，自绝上天神。
毁弃先祖德，乱其先祖乐。
姬发恭敬天，谨执天之惩。”

二月甲子日，黎明旭日薄。
商都郊野外，誓师威列阵。
左手执黄斧，右手执白旌。
高呼众将士，握盾战戟升。

六步或七步，整队齐头进。
四五六七击，止而并齐行。
诸侯四千乘，摆阵如熊罴。
替天行大道，所向披靡尽。

帝纣闻军情，七十万御敌。
军心无斗志，盼敌入池城。
殷军四溃散，暴纣火中焚。
黄斧斩其头，高悬太白旌。

武王入都城，百姓夹道迎。
颂天降福泽，不敢自居功。
下令修社庙，月夜取甘露。
牵来祭祀牲，尹佚祝祷声。

“殷的末代子孙纣，
废弃先王禀受于天的善德，
侮慢轻蔑天地诸神而不祭祀。
昏乱暴虐地对待商朝百姓。
他的罪恶昭彰，天帝早已知晓。”
一拜又再拜，武王敬虔心。

释放被囚者，表彰贤德居。
散发钱财粮，救济贫弱人。
祝祭阵亡者，罢兵西归去。
起兵顺天意，息兵显天恩。

三、穆王与历王

昭王之子满，继位年五十。
王道已衰危，穆王忧虑心。
伯 任太仆，王言著《 命》。
诫告国家政，天下复归宁。

王将伐犬戎，祭公谋父谏。
示德不尚武，说政论古今。
敬神王道存，恤民天下平。
穆王不听谏，违逆忠信行。

不尊“五服”礼，伐征丧德信。
四狼四白鹿，荒服不朝敬。
诸侯不和睦，穆王修法典。
从此不惧天，治国用《甫刑》。

穆、共、懿、孝、夷，历王胡当庭。
贪利近荣夷，不知大难近。
大夫芮户谏，货利天地成。
民众皆有份，独占祸害临。

历王行暴政，独断不堪民。
王命巫师监，议政杀而禁。
从此路相遇，只敢目示情。
堵塞民之口，犹胜阻洪倾。

召公枉然劝，三年皆叛离。
历王奔彘地，藏身太子静。
召公以子替，太子险脱身。
“共和贤”相佐，难挽弃天君。

四、 幽王褒姒与龙

夏朝衰微时，二龙降殿庭。
自称褒国君，呼嚣狂风侵。
夏帝急卜之，三计皆难行。
或杀或驱留，总为不吉音。

帝王惶惶心，再卜问鬼阴。
要请龙唾液，储之避凶信。
玉帛陈宫庭，简策告龙听。
龙去留涎在，椟而藏慎谨。

夏亡传器殷，殷亡传器周。
三代莫敢发，历王好奇心。
启匣唾液流，殿污不能净。
历王命妇人，裸而群噪庭。

唾液变蜥蜴，黝黑不祥物。
爬进后宫院，童妾逢之惊。
成年既有孕，未嫁生女婴。
视为不祥子，道边成弃婴。

童谣歌中唱，周朝要灭亡。
箕木的箭袋，还有桑木弓。
宣王命除杀，夫妇速逃命。
路见女婴啼，惹动怜惜心。

逃到褒国去，养成称褒姒。
褒国将之献，返归幽王宫。
后宫娇媚女，幽王见而宠。
生子为伯服，言出君必从。

废后立褒姒，太子宜臼低。
伯服称太子，伯阳叹祸成。
褒姒矜不喜，幽王丧智心。
无端点烽火，诸侯率兵临。

无功徒往返，褒姒大笑倩。
幽王艳惊魂，终忘国衰兴。
从此屡燃焰，戏弄诸侯君。
褒姒笑颜露，君王终失信。

缯国犬戎攻，烽火如救兵。
诸侯军不至，骊山王归阴。
烽火燃而熄，褒姒来而去。
一笑灭周朝，丧钟为谁鸣？

龙胎褒姒女，千古留罪名。
恶龙始露尾，干预政亡兴。
童谣虽预示，终悔不明音。
天惩岌岌临，荒唐不思醒。

幽王身死后，春秋乱象生。
周都迁洛邑，诡诈说客行。
诸国争战急，烽火更连连。
弱肉强食地，笑逝泪满心。

kp


施玮：情感世界
·神州·先秦卷·中卷　天道与人道篇
一、 天道与人道

武王奉天命，灭商平天下。
心中常戚戚，问天兴亡因。
招集九洲君，登山故都望。
昭昭盛衰史，谨谨臣子心。

武王至于周，自夜不能宁，
深居观烛焰，出门睹月星。
兄弟周公旦，问王何不眠？
武王敬上天，说殷立灭因。

“告诉兄弟旦：姬发尚末生，
维天不享殷，至今六十春。
田园多荒芜，民也不聊生。
上天不佑殷，始有今所成。

殷朝受天命，初建立国时。
任用名与贤，三百六十人。
政绩虽不显，也不至于亡。
后来逆天意，弄至此地境。

天眷我姬发，旨命重山沉。
而我对天恩，尚未全达成。
有负天所望，有负民所期。
何敢浑不顾，何得暇安寝。”

誓行天之道，武王殷切情。
唯恐覆殷辙，俯向箕子问。
箕子虽智贤，怎明败落因。
身为商朝臣，狱中全其身。

武王问天道，箕子答人道。
不忍言殷恶，怎晓天意明。
侃侃九项多，人力怎回天。
再闻箕子道，实为亡国因。

“至高为天子，天子建法则。
皇极既神意，臣民必遵行。
赐福唯天子，刑罚帝之权。
若问疑难事，占卜观众星。”

肉身之帝王，自信比天高。
既弃敬惧心，恶狂岂不张？
臣民不敬天，以人当神尊。
自愿瞎而聋，怎恨枉然亡。

天象解天意，诡诈迷信生。
似乎是问天，全为利害心。
随意任解释，远离天帝意。
争斗罪念生，尽欲纵横行。

箕子道帝尊，皇意驭万民。
不思天之赐，生命均等恩。
五帝为天臣，殷勤待众民。
殷帝霸权极，始有炮烙刑。

天下之地土，神赐天下人。
多少霸王事，均为烟雾尘。
无为为有为，上天代皇权。
释兵藏干戈，武帝似略醒。

二、周公之呼

周公姬旦, 武王弟亲。
为儿孝顺，仁厚之心。
武王继位，姬旦辅政，
东伐商纣，到达盟津。
《牧誓》一鸣，攻破殷军。
手持大斧，护王瑾瑾。
昭告纣罪，祭祀神灵。
封纣之子，以续商殷。

武王论功，旦封少昊
旧址曲阜，称为鲁公。
不去封地，辅佐之心。
殷殷为国，眷眷为情

克殷二年，天下未平。
武王病急，群臣皆惊。
周公祭天，以身为质，
设下三坛，向北立定。

持璧秉圭，祷告先灵。
史官记祝，简册呈心。
愿代姬发，命事鬼神，
受命上天，存王佑民。

策书藏在，金滕柜中，
密而不张，武王康安。
姬旦不求，天下君临，
尊兄泽民，轻视己命。

武王终逝，成王年少，
襁袍之中，权极之命。
周公登位，代理国政，
管叔蜚语，嫉妒之心。

唯恐天下，反叛周室，
不顾流言，辅佐少君。
儿子伯禽，代受封地，
鲁国之域，儆儆礼行。

管叔蔡叔，淮夷起兵，
周公《大浩》，东征叛军。
诛杀叛臣，安抚淮夷。
诸候归附，王室重尊。

天降福恩，田得异株。
成王《馈禾》，周公述命。
洛邑迁都，归政于王。
面北称臣，谨慎恭敬。

成王年少，曾患疾病，
周公剪指，丢入河滨。
求神恕王，不明事因，
罪责当向，姬旦加临。

成王当政，受诬周公。
逃奔楚地，惶惶凄恐。
打开内府，睹册王惊。
心泣忠情，迎回周公。

回朝谏君，放纵气盛。
《多士》《毋逸》，浩然忠心。

“殷王中宗，心畏天命，
恪守法度，当政七十五；
高宗武丁，体察民疾，
治国不怠，享国五十五；
祖甲不越，兄长礼仪，
当朝抚民，孤寡不侮。”

“始自商汤，及到帝乙，
历朝帝王，敬修德行。
德配上天，祭祀恭敬，
方存王室，福泽万民。

百姓视纣，罪当诛身，
不明天理，荒淫渎命。”
儆谏少君，殷殷示警。
为王需存，敬天之心。

周公积劳，逝在丰京，
成王谦怀，葬于父翼。
忽有风暴，雷惊雨兴，
吹卧秋稻，伏禾千倾。

大树连根，拔起横陈，
朝中上下，君臣恐惊。
惶惶开启，金滕书柜，
始知周公，代命之情。

成王郊外，祭天迎神。
天落泪雨，叹旦忠情。
风向反刮，稻禾尽起，
培土加固，大树生根。

从此鲁国，君王郊祭，
五谷丰登，天若有情。
礼乐祭祀，记念周公，
敬天警示，叹未常鸣。

三、 九鼎之重

周朝九鼎，神器宝物。
楚王相问，鼎之重轻？
王孙满答，不可言之。
统治天下，在德非鼎。

庄王愤言，汝勿依持。
楚国戈戟，断锋足金。
九鼎虽重，铸而可成。
血涌气傲，以物逞胜。

王孙满言：君王莫忘。
虞夏盛世，远方来贡。
九洲之官，贡献地矿。
禹王铸鼎，山川刻铭。

百种异象，千般奇物，
完而备之，民知神灵。
刻而铸之，民心惧敬。
传而视之，上天示警。

夏桀昏乱，无德失鼎。
鼎迁于殷，六百祀兴。
殷纣暴虐，鼎迁于周。
上天不弃，鼎终不倾。

天子德明，鼎小亦重；
苍天护佑，鼎轻基定。
天子无德，奸邪扰民，
鼎大却轻，易失难存。

非是天弃，实是自弃。
宝鼎祀礼，何以欺神？
天目清明，兴衰意定。
人君见物，却不见心。

孙满虽知，九鼎之重。
自以智论，天旨人心。
却不谨察，其心其政。
骄狂遮目，枉发慧音。

王孙满言，周德虽微，
天命末改，九鼎莫问。
却看西周，终亡鼎移，
举国献秦，孙满可惊？


施玮：情感世界
·神州·先秦卷·下卷　春秋列国篇

一、吴国二臣

贤士季札

寿梦四子季札贤，父王传位子为歉。
长子诸樊丧期满，礼让君位遭辞意。
吴人执意立国君，季札坚避而为义。
抛弃家室去种田，始保忠信全礼仪。

诸樊去世传位弟，渐次欲使季札帝。
一尊先王遗愿心，二赞高洁延陵季。
季札出使到鲁地，赏闻周朝盛乐礼。
琴瑟之间晓安危，舞影之中明天意。

四方谏言预祸患，一夕回朝闻弑君。
能使诸君避生死，难以贤德平吴地。
弑君夺位公子光，烤鱼藏刃血染席。
季扎声言顺天命，祭祀不绝足可喜。

太史公叹仁德心，延陵季子渊博君。
事奉生者悼死者，万卷德行委尘地。
礼修己生昭万世，不闻怨魂夜半泣。
罪恶之心罪恶世，仁德仅作招魂旗。

伍子胥

楚人伍子胥，刚暴忍辱性。
不肯为孝死，远逃求报恨。
随从太子健，遇祸与胜亡。
昭关遭吏逐，弃胜独自奔。

江上渔翁恩，赠剑人不受。
路边病不起，乞讨为存身。
至吴佐公子，欲攻楚报仇。
未成荐专诸，退耕田野村。

公子光刺父，立王称阖闾。
再召伍子胥，三年攻楚城。
四年豫章胜，九年昭王奔。
阖闾入楚都，子胥鞭平王。

好友申包胥，责其丧天理。
曾面北称臣，今鞭尸掘坟。
伍称复仇急，倒逆事理行。
包胥哭秦庭，兵援楚复胜。

吴王阖闾逝，太子夫差立。
不听子胥谏，反信奸臣言。
赐剑令其死，子胥仰天叹。
种梓在墓上，挖眼挂东门。

尸裹马革里，顺流江中沉。
江边立祠堂，史笔多赞成。
仇恨成大业，不似蝼蚁生。
吾却怜子胥，恨随终生行。

二、 齐国二公

齐桓公故事

小白佯死骗管仲，返齐登位称桓公。
声言不忍杀亲弟，逼鲁代刃公子纠。
为霸天下赦管仲，恩威并施诸侯恭。
聚集会盟宣德威，祭天为扬盖世功。

管仲将死说奸臣，开方、竖刀与易牙。
不合人情难亲近，媚君专权终毁邦。
桓公不思管仲言，用人不辨性良奸。
一朝死后奸臣乱，怂恿五子相残伤。

桓公好色九夫人，十余儿子后嗣丰。
怎知诸子争帝位，六十七日尸在床。
蛆虫爬到门外去，无人收敛无人理。
一代霸主盛世立，华棺腐尸叹虚空。

齐庄公故事

崔杼迎回太子光，立君在齐为庄公。
庄公私欲通臣妾，崔府幽会辱大臣。
崔杼恼怒起叛心，贾举抱恨窥君行。
托病君主亲探视，王不自重嘻而淫。

崔抒与妻入内室，庄公抱柱歌恋情。
宦官贾举拦随从，大门关牢刀剑音。
君爬庭台求立盟，再求祖庙自杀身。
爬墙中箭跌落地，遭杀全为好色淫。

“国君若为社稷亡，臣子理当随舍身。
若为私情轻抛命，谁肯承担此责任？”
晏婴伏尸哭而哀，依礼三跳就出门。
晏婴实属清明人，不因愚忠做怨魂。

三、鲁国之礼

孔子叹曰：
“甚矣鲁道之衰也！
珠泗之间 如也。”

礼仪之邦，始于鲁国。
孔子之叹，尽显无奈。
揖让礼从，行事乖戾。
罪恶人心，礼仪怎规？

纵观史事，自问己心。
礼仪律法，伪而不逮。
天道已隐，人道自欺。
浊浊尘世，不向天悔。

鲁国的故事

    一

鲁国武公君，率子见宣王。
周王喜幼子，立戏为太子。
武公身死后，戏立为懿公。
长子括之子，伯御杀叔戏。

周宣王攻鲁，杀死伯御君。
又立懿公弟，鲁君称孝帝。
只凭一己喜，废弃长幼序。
兄弟残争杀，只为称一帝。

    二

孝公子惠公，惠公子隐公。
隐公娶宋女，惠公见色喜。
占媳为己妇，生允立太子。
惠公烟尘逝，隐公摄政命。

谗媚忪子挥，诡诈奸恶心。
先向隐公谋，杀充君自立。
隐公不丧德，又向允弄言。
充杀隐公死，为王桓公立。

桓公娶齐女，得子同日生。
齐女淫齐王，桓公怒难抑。
私通齐襄公，欲置父君亡。
醉酒齐公宴，彭生送魂离。

襄公杀亲臣，取悦鲁国人。
彭生魂追充，桓妻生随齐。
同虽被立君，母耻不曾去。
可叹帝庄公，家世甚可泣。

    三

庆父叔牙与季友，庄公有三弟。
庄公爱孟任，得“斑”亲生子。
又娶齐姊妹，哀姜与叔姜。
哀姜并无后，叔姜得子“开”。

庄公欲立斑，求问二兄弟。
叔牙凭鲁规，论该庆父立。
季友愿拚死，立斑为国君。
毒酒赐叔牙，一饮命归西。

哀姜淫庆父，私通杀君斑。
立开为 公，季友奔逃急。
通奸肆无忌，又欲自称君。
暗杀妹之子，庆父哀姜计。

鲁人愤不平，庆父惶恐奔。
季友拥子申，鲁公君称禧。
财送莒国去，换捕庆父回。
庆父求放逐，兄弟愤不息。

奚斯哭而返，庆父知境地。
不待奚斯入，黄泉路上泣。
齐君招女还，哀姜为淫丧。
送尸回鲁国，禧公行葬仪。

四、燕国君臣

说客苏秦

东周洛阳人，苏秦师鬼谷。
游历多年后，未有一事成。
举家讥而劝，苏秦闭门愤。
誓以三寸舌，弄得锦衣城。

潜心读《阴符》可说当世君。
苏秦游列国，周秦均不闻。
口倦心不馁，合纵动诸君。
韩魏齐楚燕，与赵合纵盟。

六国南北合，苏秦成首领。
身为六国相，归乡报爱恨。
富贵亲朋尊，岂是土中耕？
故而读书人，金玉书中寻。

赵封武安君，盟约送达秦。
历时十五年，秦国不敢侵。
犀首行诡计，破坏合纵盟。
赵王责苏秦，苏离盟约尽。

为燕取十城，欺诈说齐君。
燕王不重任，当庭论忠信。
三寸狡辩舌，重把高位登。
私通文侯妻，假意获罪奔。

破齐为利燕，争宠遭刃击。
临死仍留计，骗得凶手命。
千古说苏秦，人智称首领。
引得万人心，共奔势与金。

燕王让天下

苏代使燕国，为友子之谋。
燕王为称霸，礼贤不为民。
为得尧帝名，枉把毛寿听。
虚让君王位，终死做人臣。

子之非许由，专权当不辞。
三年燕大乱，谋事太子平。
齐王使人奸，市被死尸陈。
今已不比昔，礼让惹纷争。

齐国乘乱袭，燕兵不闭城。
君王哙战死，自叹荒诞命。
魂追尧舜帝，苦问世人心。
欲留贤德名，却存谈笑音。

五、晋国公子

夷吾与重耳

献公宠骊姬，谗言三公子。
申生负怨死，重耳夷吾驰。
献公临终托，荀息佐奚齐。
里克邳郑叛，荀息守诺誓。

先君尚未葬，奚齐即身亡。
又立弟悼子，再遭里克刺。
荀息随而去，弃命为诺信。
里克刃二君，迎得夷吾帝。

夷吾夺他权，又赐他自亡。
“尔杀二君王，谁敢为尔君？”
悍臣未得赏，就已伏剑死。
却难赞夷吾，明辨非与是。

夷吾为惠公，立位背信誓。
不守割地诺，不承秦国事。
饥年求秦粮，秦灾却兵举。
诡诈称天运，终败子为质。

太子圉继位，叔侄敌相对。
重尔安闲居，随臣图谋执。
醉中赴险途，身在江湖行。
诸侯轻视之，楚王礼相视。

得秦助而回，分赏忠勇士。
介子推未得，言不贪天赐。
隐入绵上山，文公赐介山。
君臣具留名，利欲岂真轻？

四征诸侯国，终对楚国军。
兵戎避三舍，报恩礼先示。
楚将不思退，火烧楚军营。
数日焰不息，文公霸业立。

忠信昙花现，私利长春滕。
虚言德而立，实崇血腥戟。
荒淫无德君，千史留骂名。
再察美誉人，也非清白意。

六、楚国故事

共工五子

共工五位宠爱子，却无嫡长子可立。
遥祭山川神做主，谁掌国运为王帝？
祖庙暗埋一璧玉，五子斋戒同入里。
康王跨璧而过去，灵王手肘抵在璧。

子比子皙皆远离，平王一拜压璧纽。
康王年长而继位，不保王位儿命弃。
灵王登位身遭杀，子比未曾坐暖席。
子皙不曾即王位，四人皆绝世子系。

平王弃疾续楚祀，祖庙之中神已示。
既已占卜问鬼神，何又刀剑祸患起。
贪欲恶念罪在心，兄弟争权史血腥。
重启斑斑血泪册，再睹霍霍皇家地。

康王在位十五年，儿子郏敖继位员。
任用亲叔公子围，却遭帽带绞勒缢。
并杀其子莫、平夏，封称灵王自为帝。
申地楚与诸侯盟，灵王傲慢骄狂意。

灵王攻吴拘庆封，欲扬德义天下布。
却遭庆封反唇讥，罪无可掩言难息。
弃疾奉命四征杀，析父媚言令君迷。
乾 行乐不舍离，国人苦于徭役逼。

弃疾子比邓城盟，入宫杀死太子禄。
子比当政布新令，楚军官兵四散离。
“国有新王尽快回，爵位田地都可复，
若恋旧王迟迟归，田地宫室具迁移。
”
子比深知利欲心，坐看争把旧主弃。
灵王闻子身惨死，昏跌车下问随侍。
曾杀人子千百数，父母爱子若吾心？
闻知甚己叹罪深，恶行引至此境地。

灵王独自山中行，乡野百姓不留居。
新王有令罪三族，路遇涓人食难乞。
枕着涓人腿上睡，醒来头下土块替。
饥饿困顿遇申亥，幸能终老葬有地。

不知灵王身已死，子比众民仍惊悸。
观从欲杀弃疾去，新王不忍烹亲弟。
观从长叹离王去，弃疾悄临用心计。
假呼灵王回故都，子比子皙惶杀己。

欺诈忍杀三兄长，弃疾平王登位帝。
广施恩惠抚百姓，心恐天下生叛离。
贪欲终至发邪恶，贪图美色夺儿媳。
听信谗言疏骨肉，欲杀亲儿太子健。

兄弟残杀父子逼，风云变幻血泪滴。
王位勤换利欲意，江山不改天与地。
总羡帝王尊贵身，几人曾享天年尽。
为名为利轻丧命，岂闻苍天神叹息。

屈原

楚水已逝楚国已消，汩罗江上犹闻《离骚》。
波影之中屈原仰叹，骚体楚词溢香留情。
身遭君逐心系怀王，眷恋楚国一步一泣。
举世混浊而我独清，众人皆醉而我独醒。

内有郑袖外有张仪，怀王昏蒙客死秦地。
枯槁樵悴三闾大夫，思国恋君自比妾情。
美人立兮愿君顾兮，君不顾兮叹而矜兮。
莲出污泥不求世滋，蝉脱浊秽浮游出尘。

衣带渐宽只求君明，君明我心忠贞以偿。
君不明兮福泽不临，志不舒兮人臣丧魂。
呼天哭地笔动风云，亦生亦死只为人君。
怀石自沉汩罗清波，不肯污衣暂披洁身。

上天创物为人之本，劳苦困顿呼天离骚。
口呼天神心向人君，悲哉千古读书之人。
弹冠振衣浩浩之白，不离不弃求做忠臣。
百姓抛棕龙舟寻贤，文人投诗相惜惺惺。

忠臣不缺明君或有，只是盛衰无端浮沉。
众生不愚圣贤不惰，只是天意总未显明。
不问苍天却问汩罗，不问何生却问何死。
呜呼叹君身葬鱼腹，不肯转来同我问神。

七、秦国之兴

商君者，公孙鞅。处魏国，王未重。
闻秦公，招贤才，凭宠臣，荐孝公。
三会晤，论三道，帝王道，至霸道。
孝公重，卫鞅立，新法行，苟政重。

变陈规，废旧礼，依重法，教化通。
刑坐连，罚私斗，倡耕织，赏军功。
施刺额，太子师。处割鼻，公子虔。
政十年，平赋税，立郡县，门阙重。

谋魏地，图霸业，率秦军，旧国攻。
两军峙，设宴欺。公子 ，缚酒中。
败魏军，得广地。封于商，号商君。
自视比，百里 ，弃赵良，劝德忠。

孝公崩，太子立。商君逃，难存身。
处车裂，遭极刑，依坐连，全族尽。
秦国盛，商君亡。功与过，实难论。
性刻薄，行诡诈。后世君，竟效从。

恃德昌，恃力亡，恃天立，恃人倾。
人思狭，人性恶，人智短，人治羸。
叹商君，首身分，狠毒心，狠毒报。
为霸业，成罪人，何一统，自难问。

张仪连横

张仪者，魏国人。随鬼谷，游说术。
席楚相，疑窃璧，遭鞭责，幸舌存。
投苏秦，侮相激，苏暗助，任秦相。
函楚相，辩昔冤，未窃玉，今欲城。

离秦地，相魏国。欲连横，未能成。
得秦私，欲报恩，说哀王，臣侍秦。
王不听，暗邀兵，烽火起，血肉横。
大丈夫，恩仇明，却不顾，生死民。

魏败北，张仪说，迫哀王，背约盟。
献一国，凯旋归。相秦国，得隆恩。
再使楚，破合纵，得王敬，报诈欺。
六百里，成六里。贪心王，成笑柄。

齐楚绝，秦挟威。楚割地，求张仪。
说客勇，凭利舌。免杀身，反得敬。
知苏逝，数其过，毁合纵，立连横。
惠王死，武王立，全身退，魏地魂。

司马叹，张仪奸。善弄权，取功利。
乱列国，安家居。焚天下，存自身。
三晋时，说客云。心恶生，智助行。
无善恶，昧良心。竞谎言，为扬名。


施玮：情感世界
·神州·先秦卷·下卷　诸子百家篇
诸子百家

春秋战国烽烟起，罪恶滔滔大道隐。
百家证论为救世，著书千栋神州魂。
同声哀叹各反省，千种药方各辩争。
人智沸然论天道，苍天无言日月明。

天道既远人道近，诸般智慧为君政。
或尚孔礼或严法，或崇兵戎或革新。
或为一己荣锦归，或求一国霸权称。
诸子百家智鼎盛，终至诸国枉然争。

浩浩高言传万世，荡荡战魂妇孺心。
崇法不见法存立，尊礼不见仁义心。
神州千古学说繁，均源诸子百家言。
人间智慧辉煌时，列国纷争动荡春。

一、孔子与仁礼

享年七十三，终死在故里。
一生四颠沛，礼道未能行。
门生三千人，弟子七十二。
政事虽不张，春秋立盛名。

自比周公德，叹衰畏天命。
思古以闻道，朝得夕可尽。
谨慎唯天大，不敢言天道。
守仁行礼仪，为求近天心。

知其不可为，君子尚为之。
只因世无道，故才切切行。
孔子涉列国，风尘千里归。
春秋传万世，政论纸上兵。

仕而行其政，不仕修而隐。
道之行与废，尽都天意定。
巍巍孔子德，区区儒生心。
追寻天之道，怎靠人力行？

挣脱教条儒，雅颂见子心。
诗书存敬天，礼乐尚畏帝。
共与子贡叹，未得夫子音。
天道与生命，弗可得闻明。

今思孔子心，守死善道志。
甘愿以身殉，必见无限命。
世浊独自清，世俗独自贞。
若不寄意天，何能地上行？

二、孟子与性善

孟子名轲鲁后裔，幼年丧父家境贫。
受教子思承孔学，孟母三迁育德行。
学成列国游说君，仁义而己何言利？
难合时宜不受用，退而著述仁义经。

孟子视道在人心，不见外行重内心。
恻隐之心人皆有，仁者天爱刻在心。
羞恶之心人皆有，义者天道立于性。
恭敬之心人皆有，礼者天序融于情。

是非之心人智知，上天公义存于心。
始而善端人本善，后因势趋恶丛生。
性善令人异禽兽，庶民去之君子存。
存其心又养其性，事天爱人修德行。

孟子以仁为人心，孟子以义为人路。
守此仁心安宅定，走此义路正而行。
不行非为不能也，自暴自弃不可存。
养心莫善于寡欲，顺受天命仁义心。

心向德而行为恶！孟贤不体庶民心。
仁爱之论高而远，不见征战诸国情？
可惜只知人性善，不见罪恶己根生。
称扬远古尧虞舜，只论仁政忽虔敬。

离天愈远离心远，善性渐远恶性近。
靠己修身离根本，天命已违善何存？
生我所欲义亦欲，不可兼得终取义。
舍生只在纸上论，几人取义靠自身？

纵有舍生取义人，谁能清明对天镜？
纵有完全仁爱心，谁能救起遍野人？
得道多助失道寡，多助只为天下尊。
虽言无利终为利，谁敢自称仁义心？

仁义不兴非不愿，只因离天离本根。
污秽在心非不除，只惜背光背明镜。
喜闻孟子论善性，知天予人善本性。
敬虔引发本性萌，近天得光照分明。

三、荀子与性恶

荀子名况称孙卿，战国未期赵国人。
三度首领齐大夫，遭人谗毁入楚境。
春申君赐兰陵令，春申君死遭废出。
老死楚地留《荀子》，儒墨道家万言论。

孔子殁后儒八分，心学理学善恶分。
子夏荀子道问学，曾子孟子尊德性。
理学引至人本恶，导向心学善性论。
善恶均存人本性，人智岂能辨分明。

荀子分辨善与恶，善是修为恶是性。
生而好利争夺心，生而疾恶残贼生。
生而声色耳目欲，淫乱一生礼难存。
故必师法造化之，合于文理归于政。

荀子见善为良治，荀子见恶为悖乱。
只以政治论善恶，不究其源论人心。
积学为善成圣人，制礼天下作标准。
虽是积善非积威，总是为治天下人。

既是人心本无善，礼从何来善何生？
无礼无善何积存？天地之中思而深！
荀子劝学思天地，列星明月风雨混。
诵而贯之思而通，顺而得养全其功。

万物各得天和生，各得天养万物成。
不见其事见其功，知其所成却无形。
天在万物在人心，错人思天失之情。
占卜诡密离天远，四时代御神话音。

蔽于一曲 大理，荀子枉著《解蔽》论。
虽知“道”者常而变，一隅不足以认清。
却因见恶不见善，终是失天不解人。
晃然梦中问荀卿，可曾仍存解蔽心？

水能载舟亦覆舟，生时尔心在君政。
人性本恶亦本善，死后荀卿可豁明？
放下世上争霸利，圣贤方能参生命。
抛去世人辨论智，方得纯朴求道心。

四、老子与天道

老子者，隐君子。言惚恍兮自恍惚。
生出何时仙何处，云雾深处乘风云。
五千余言道德经，纵横似从天上临。
世事混杂说一道，尽抑千古智贤音。

其人与骨皆已朽，独其言兮犹在耳。
自见众生均若死，却知有道存永恒。
道之为物虽恍惚，其中有象也有物。
窈兮冥兮见其精，隐在深山思其真。

老子恍似得天启，莽林之幽露湿襟。
丛林尽伏枯叶没，寂寥之宇见圣人。
有物混成先天地，独立不改周而行。
道常无名生万物，为母天下夷希微。

视之不见听不闻，搏之不得混为一。
弃之离之终失德，如同 狗下祭坛。
藏己在道洁而尊，一但离开稻草身。
非是天地太不仁，人间德行若浮萍。

天道超越人德行，失道方才修德行。
二百之寿悟天道，常德不离复归婴。
生而不有为不恃，长而不宰叹玄德。
唯愿如婴纯洁心，融于道中存永恒。

执信守静德不离，面向光明痛悔心。
知其荣却守其辱，复归于朴圣人形。
道之出口淡无味，用之不尽嫌逊心。
博大精深道德经，非是人间教化令。

常欲寻子在梦境，同游天地问子心。
若尔已知道之门，何不开启为世人？
吾体尔心在道有，深恨后世妄论无。
睹尔双目苍茫意，慨叹执着求道情。

虚己只为见真有，无有怎守探寻心？
自今及士名不去，未知道名知道存。
后人只见虚与无，虚无这间骄狂心。
避世不为悟天道，清静自赏稻草身。

五、庄子与逍遥

庄子蒙地周，寓言醒世妙。
言词飘渺意，欲与蝶逍遥。
鹏雀皆无逃，蝼蚁也存道。
道生天地物，万物宿一道。

山水示道情，天地立道信。
得而不可见，感而不可晓。
自本固自根，生天又生地。
道本非事物，以无称有道。

人为对天然，自力不顺天。
万般灾祸因，只为不顺性。
无知德不离，无欲谓素朴。
素朴民性得，满足安天命。

双眼见万物，心知一道成。
妻死鼓盆歌，生死若变形。
谢去春秋时，身做蝴蝶轻。
飘遥入尘埃，达与万物亲。

欲以“达”为标，求以“适”为境。
达适得“通”道，反亏一份真。
重行归天然，强求处逍遥。
庄子梦不醒，不敢认肉身。

庄子与逍遥，千年荡回声。
百姓淡苦乐，智贤隐其身。
或责其疏懒，或赞其超然。
蝶飞天地间，谁闻天地声。

知命在天安，知身同尘笑。
生命道所赐，为何却难晓。
劝醒世上人，醒后又奈何？
同随庄生梦，枉费赐生道。

今对庄子问，尔可真慕道？
身做蝴蝶舞，不知舞之故。
美翼示天恩，传递花粉途。
人在世上存，生命岂可忽？

六、墨子与苦行

墨翟生鲁国，终生执苦行。
面目甚黝黑，心中自光明。
生勤死也薄，勉力为世民。
一耕九人处，何能不急心。

只因食者众，日夜不休耕。
克己利天下，摩顶放踵行。
孔子慕周公，复周繁礼生。
墨子慕大禹，刻苦自劳勤。

墨翟意复古，责世邪僻行。
高台呼思天，尊畏公义神。
天下莫为义，只得独力承。
望以一己苦，福泽万人幸。

以死勤事人，天下共为祭。
不明禹敬虔，只叹禹之行。
不看天之祝，唯见行之果。
香火劳绩人，不明祸福因。

墨家守清庙，静默对神明。
知义出上天，惩罚公义正。
始察乱何生，起自不相爱。
天旨本爱人，效天人相亲。

若使兼相爱，爱人若其身。
岂有不孝者？何寻不慈人？
若君法上天，谦寻神之心。
爱民不为役，守国不为攻。

可叹天下人，只知君王政，
不知天上神，政临人君身。
天子顺天行，百姓得福泽。
天子亵渎神，百姓得灾惩。

赞颂归明君，愤恨怨昏君。
不明泽福由，枉受灾祸临。
天下同于君，却未同于天。
灾祸犹未去，兼爱犹难行。

苦行立教制，墨翟思天光。
向神仍不明，只得倚人行。
求智理国民，尚贤治根本。
苦行加智贤，难拯背道人。

七、韩非子与法

韩国贵公子，韩非好法刑。
深知人本恶，故唯刑法尊。
不望民祛恶，只图强霸称。
从善实从权，治民法为君。

民者因服势，寡有怀于义。
孔圣即为臣，服权非服仁。
难救人于罪，可治人于掌。
非子心所牵，高枕无忧君。

七术六微诈，说献权术精。
八奸十过察，治臣法万民。
赏罚无喜怒，刑法无螫毒。
以此亲上下，内功外名成。

观行对镜视，智短道正之。
失镜须眉乱，失道心迷浑。
天道非人道，何以君为镜？
人皆不义人，何立公义正？

非是韩非愚，只因心在治。
做鼓承君桴，车马遵君令。
不问路偏正，只愿君意行。
虽略察道义，却取之为刑。

可怜聪明人，说难因说死。
生制人君律，终死人君意。
万倾帝王尊，总是一罪人。
手足亲师弟，嫉贤送毒人。




施玮：情感世界
·神州·先秦卷·附卷　礼乐

                  礼

巍巍中华，礼仪之邦。创始于礼，修以制礼。
礼由人起，人生有欲。养而不忿，度而不争。
缘人情而制礼；依人性而作仪。
养人之欲，平人之忿，息人之争，求世无乱。
茫茫世间，八道经纬，万端千异，规矩无所不在。

洋洋美德，宰制万物，役使群众，岂人力乎？
思天地之序，立人世之仪。礼，律也。
正好色之目，调乐磬之耳。防其淫侈，救其雕敝。
事天地，尊先祖，隆君师。礼之三本也。

知礼而思，谓之能虑。能虑勿易，谓之能固。
能虑能固，始得道之极也。──呜呼！此圣人何在？
天者，高之极；地者，下之极；
日月，明之极；无穷，广之极。
不思天地日月怎晓礼之真谛？不见无穷广远怎叹仪之万端？

透进以仁义，束缚以刑罚。观三代损益，危危乎！礼仪。
出见纷华盛丽而悦，入闻夫子之道而乐。
门人高弟诵礼之条文，失礼之天地，终日心战难决。
何叹中庸？渐绩于失教，被服于成俗。
礼仪若舟，世俗若涛。
繁华庞大的纸舟，狂澜不平的巨涛。

呜呼！礼仪。受启于天地，倾慕于山川。
叹“极”之廖远，存敬畏之心；
思“序”之端美，生爱慕之情。
礼仪之源，感人与自然亲近之望，察人向神爱慕之心。
礼仪之果，叹人忘天地唯见浊世，自以为神序而治之。

* * * * * * * * * * * * * *

礼有五类，吉、嘉、宾、军、凶。
自伏羲以来，五礼始彰；尧舜时，五礼咸备。
周礼鼎盛，儒生记之。
《周礼》、《仪礼》、《礼记》三文成经。
记之远古，传之后世，故为礼仪之邦。

吉礼。五礼之冠。
祭祀天神、地祗、人鬼之典。祝祈祥福之礼。
祀昊天上帝；祀日月星辰；祀司中、司命、风师、雨师。
──祭天神也。
祭社稷、五帝、五岳；祭山林川泽；祭四方百物。
──祭地祗也。
祭先王、先祖；春祠、夏 、秋尝、冬 。
──祭人鬼也。

虞舜、夏禹远古时，祭天之典，称为“类”。
天神为“上帝”，主自然与下国。
周王自比为天之子，侍天如父，故从此有“天子”之称。
知天有情，故侍而求之。
冬至之日，国都南郊，圜丘祀天，方丘祀地。
率百官，清晨至。穿大裘，着衮服。
头戴冕，腰插圭。持镇圭，面西立丘东。
牺牲、玉璧、玉圭、缯帛，天子燃柴，烟火升腾。
天帝嗅其馨香，受之赞颂。此为燔燎，也叫“ 祀”。
“五齐”献罢，同舞《云门》，浩浩然，黄帝之乐典。
天子“饮福”，祭祀牲肉，分赠“赐胙”。

祈谷在孟春，求雨在仲夏，
明堂季秋报天恩，新谷牲畜献天帝。
兆五帝于四郊。祭日于坛，祭月于坎。
五星二十八宿，祀星神数百。
司命、司中、司民、司禄、风师、雨师、太风月将
------
呜呼！拜尽天造之物。

方丘祭地，牺取黝黑，玉为黄琮。
四望山川，祭天下名山大川。
至其地而祭，呼“祭”。远望而祭，曰“望”。
封禅登泰山，报天地之功。封泰山，禅梁父。帝王作盛典。
建国之神位，右社稷，左宗庙。
社是土神。稷是谷神。民之衣食，国之基石。
登泰山而扬人之功德；重衣食而忽天人之应。
封禅、社稷──中华王者之思也。

宗庙供奉，为人鬼之宿，祖先之灵寄居之所。
不知生从何来，不知死向何去。
故设宗庙以宿魂。
古礼“九拜”：
一稽首、二顿首、三空首、四振动
五吉拜、六凶拜、七奇拜、八褒拜、九肃拜。
祀先代帝王：
法施于民则祀之；以死勤事则祀之；
以劳定国则祀之；能御大灾则祀之；能捍大患则祀之。
祀人鬼也：多有功烈于民者祀之。
贪天之功始于祀先帝人鬼；虚情充史见于祀先帝人鬼。

嘉礼。和合人际，联络感情，以亲万民。
饮食之礼，婚冠之礼，宾射之礼，
飨燕之礼， 之礼，贺庆之礼。
尊卑贵贱，仪节繁简多寡不同。世之人政，尽在杯盏之中。
以飨燕之礼亲四方之宾客。
飨以训恭俭，燕以示慈惠。
以饮食之礼，亲宗族兄弟。
宴饮、族宴。逢祭而宴，以时为宴。
虽重在礼仪，不在饮食，而饮食文化从此生矣！

男子二十而冠，女子十五而笄。此为婚冠之礼。
大射、宾射、燕射、乡射，
此为四射之礼。
投壶之礼，春秋之时，行娱于宫。
政治风云，隐于笑谈。
从望天之礼，到事政之仪。
呜呼！是在地思天？或是以世政替天道？

以宾礼亲邦国。
春见曰朝，夏见曰宗，秋见曰觐，冬见曰遇。
时见曰会，殷见曰同。时聘曰问，殷 曰视。
修六礼以节民性。
冠、婚、丧、祭、乡（饮酒）、相见。
六礼尚存，依稀风貌。乡情醇厚，风俗各异。

以军礼同邦国。
师旅操演，征伐之礼也
大师之礼，用众也；大均之礼，恤众也；
大田之礼，简众也；
大役之礼，任众也；大封之礼，合众也。

以凶礼哀邦国之忧。
表哀悯之情，施救患之措。
以丧礼哀死亡；以荒礼哀祸灾；
以 礼哀围败；以恤礼哀寇乱。

* * * * * * * * * * *

赞礼之美盛，知人心欲善，敬虔为求。
察礼之繁复，惊人贤人智，倾力为之。
叹礼之失丧，觉人为人律，难救自身。

呜呼！礼仪之邦。呜呼！邦之礼仪。
礼仪是你敬虔之归路？
礼仪是你骄傲之资本？
睹礼之三经，行礼之祭祀。
思万象而知天序；怀歉谨而明天意。
耳目心念由世移天，礼仪方能由纸及心。


施玮：情感世界
·神州·先秦卷·附卷　礼乐
                    乐

乐者，音之所由生也。
其本在人心感于物也。
天地之物，浩浩茫茫，七情七音，天声人乐。
忘忽己身，取法天地，阴阳消长，和畅高远。
心之哀喜，世政衰兴，尘埃不定，乐音不净。

哀心感者，乐促以急；乐心感者，声溢以缓；
喜心感者，声发以散；怒心感者，声粗以厉；
敬心感者，声直以廉；爱心感者，声和以柔。
欲美其乐，先净其心；心滋仁爱，静以生音。

治世之音，安以乐；乱世之音，怨以怒。
审声以知音；审音以知乐；审乐以知政。
古之乐者，载道以教化。
令其知善恶，而返人道之正态。
故礼乐盛行为求德，非穷极以求钟鼓之音。

古之音乐，
探求自然纯净之本性，近天地之美。
体察产生变化之原因，明天地之律。
鼓阴阳刚柔四气，使之顺序调和至真。
生民之道，乐为大矣。真情真性，天地和矣。

以声表述，琴瑟美之；斧钺舞蹈，羽旌饰之。
箫管应和，阴阳承接；歌声清明，晴空流云；
钟鼓宏大，地质厚实；章节始终，四季环生；
旋舞进退，风雨四环；节拍高低，昼夜月律。

州异国殊，情习不同。博采风俗，协比声律。
补短移化，以助政教。神州之乐，民娱士政。
凡音之起，由人心生。
物移情迁，人心之动。
声相应，故生变，变有方，谓之音。

呜呼！音兮──乐兮──
圣人作之，感通冥漠，思想神灵。
高意难言，存之乐中。
庶民作之，应发哀乐，和与山川。
情难自抑，唱合天地。

* * * * * * * * * *

三人执牛尾，投足而歌吟。
陶埙呜而鸣，五孔八半音。
鼓、钟、磬、编钟，铙、铃与编磬。
乐器丰而繁，甲骨文中现。
商未十二律，已为众人知。

及至周朝时，八音已灿然。
十二音律名，《周语》详载记。
黄钟、大吕、太簇、夹钟、姑洗、仲吕、
蕤宾、林钟、南吕、夷则、无射、应钟，
合为十二律。
金、石、丝、竹、匏、土、竹、木，
此乃八音也。

大不逾宫，细不过羽。
五声：宫、商、角、徵、羽。
七声：宫、商、角、变徵、徵、羽、变宫。
《管子-地圆》记载三分损益法。
由此五声相较，七阶终定。
长而浊者为宫，渐以清且短，由商而至羽。
音有长短清浊，
又可以六律、十二管相和。
“声依永，律和声，八音克谐，神人以和。”

《诗经》──《风》、《雅》、《颂》。
西周吟歌章，编辑在春秋。
《风》者，民歌也。乐而不淫，哀而不伤。
《雅》分《大雅》和《小雅》。
前为贵族之乐歌，后有民歌掺杂之。
《颂》有《周颂》、《鲁颂》与《商颂》。
祭祀先祖之乐歌。

《诗经》之中多唱和：对唱、帮腔与重唱。
宽而静，柔而正者宜歌《颂》；
广大而静，疏达而信者宜歌《大雅》；
恭俭而好礼者宜歌《小雅》；
正直清廉而谦者宜歌《风》。
夫歌者，直抒己意而陈德美，
动己，而天地应，四时和，星辰理，万物育。
故歌之为言也。
悦而发言；言之不足长言之；长言不足嗟叹之；
嗟叹不足舞之蹈之，歌也。

* * * * * * * * *

黄帝之乐，浩浩素朴。
溢地土之馨香，倾天云之光芒。
礼在其中，人性淳厚。
尧时增修，称之《咸池》。
咸是皆，池是施。《咸池》者，美德备施也。
包罗之万象，乐音之缓迟。
远古中华，拙朴阔大。

《大章》之乐，尧时而作。表其美德，赞其高洁。
川之荡荡，山之巍巍；禾田溢溢，饮烟徐徐。
祭坛之上，祈祷之声若钟鸣。
世政之中，谨守之心作章节。
始仰以敬天，继俯而爱民；乐起似祝祷，音落述劳勤。
曲终煌煌，日月之声，似尧登坛祝谢天神。

继尧德而作《韶》舞，质朴无华。
孔子赏而向往之。
“尽美矣，又尽善也。”“乐则韶舞。”
齐地得闻《韶》乐，三月不知肉滋味。夫子也。
思古乐而亲天地，亲天地而近神灵。
近而生仁爱；敬而生礼仪。

昔者舜帝自制五弦。琴置旷野，以歌《南风》。
众树仰俯，云步缓舞。思念双亲，情动万物。
鸟泊高昂，音落鸟坠。忘却振翼，只因舜情。
感其孝意，夔始作乐。以赏诸侯，以德教化。
德盛而教尊；谷熟而赏乐。
敬生德，德尊教，故礼乐得普施。
丰而乐，乐而赞，故祭祀缘感恩。

禹时《夏》乐，变九韶而奏，行九章以歌。
歌治水之劳绩，祝山川之神佑。
传至周代，用以祭祀。山川诸神，徜徉乐曲。
六十四人，分为八列，头戴皮帽，赤裸上肢。
下着白裙，手执翟羽，以 和奏，舞之歌之。

夏朝后启，
兴《九辩》、《九歌》与《九招》。
万仞峰舞，足踏云雾。
以为窃得天之神乐，实则奏起世人骄狂。
夏朝未帝，桀享荒淫。
女乐三万，晨噪端门。
声闻于三衢，众叛而亲离。

《大武》之乐以颂武王，灭商立周声而形之。
始而击鼓以备戒，凝立沉稳势不发。
待到扬手猛顿足，万军得令雷霆炸。
曲中情节多跌荡，似闻金戈嘶鸣杂。
万蹄错踏落，奔腾尘若云，一举而灭商，凯旋回镐京。
四征舞东西，周朝渐太平。
德政融一乐，史鉴在一音，慎重迟缓行。


施玮：情感世界
·神州·先秦卷·附卷　礼乐
                  礼与乐

礼制外，乐谐内。礼乐并行，彬彬感事。
节民心而制礼，和民声而奏乐。
节而和之，世之礼乐。
作乐以应天，作礼以配地。应且配之，圣人礼乐。

乐由天作，礼以地制，明于天地，始兴礼乐。
春作夏长，仁也；秋敛冬藏，义也。
仁近于乐，义近于礼。
呜呼！乐者，天地之和；礼者，天地之序。

知天地之序，而失天地之和，终不明天之大爱，而近人政。
喜天地之和，而废天地之序，终难晓天之公义，难守谨慎之心。
近人政，弃天声。祭祀礼仪，尽为人事。
──礼乐失也。
失敬虔，生狂放。沉迷天地，实纵情欲。
──礼乐废也。

大乐以近人，大礼求简约。礼乐平天下，释而非缚也。
大乐与天地同和，大礼与天地同节。
和，故百物不失；节，故祀天祭地。
和于百物，身之存；节于天地，心之生。

乐抒心中之喜乐，礼思喜乐之源。
乐以喜悦满足为心，礼以谦敬俭退为骨。
顺应天地自然之诚意，感通幽冥神明之惠德。
求神祗莅临，调理人事，福泽万物。
礼乐之本矣！