施雨专栏

c


简介：
    施雨: １９８８年福建医科大学毕业，１９８９年赴美留学，获医学博士学位，曾在德州西南医学中心和纽约下城医院等地工作１１年。现专业从事文学创作，为美国《侨报》副刊专栏作家，并组建海外文学创作团体“文心社”，现任社长兼总编。着有散文集《我家有个小鬼子》（四川人民出版社，与王伯庆合著）、《施雨幽默散文选》（美国柯捷出版社）、《美国的一种成长》（百花文艺出版社）、《美国儿子中国娘》（新世界出版社）。长篇小说《小寒》（百花文艺出版社即将出版）。主编出版《“９１１”人性辉煌》和《中国人眼里的美国人》，《与小鬼子过招儿》正在编辑中。作者的中英文诗作均获过奖项。


施雨：无眠的岸
第一辑：都市伤口

◎想飞
◎日子
◎晚秋
◎我们活着
◎小屋
◎我们不得不选择
◎一个房间的人生
◎长长的午后
◎神的泪珠
◎我去日的诗
◎给卡夫卡
◎灵魂是美丽而自由的
◎虚名
◎我们是轻盈的
◎花荫深浓
◎遗失的火种
◎世界都睡了
◎生命不能永恒
◎念银河之悠悠
◎巴黎哀歌
◎爱琴海
◎越洋电话的联想
◎夜歌
◎一根竹子的自语
◎刹叹
第二辑：情爱素描
◎桃红
◎不要再来
◎错爱
◎不是童话
◎中秋
◎苹果心
◎一种机缘
◎答案
◎风中的等待
◎倾诉
◎有缘无为
◎分手
◎失心语
◎海潮
◎启程吧
◎渡口
◎记忆
◎望月
◎天台观星
◎再遇英伦情人
◎第三类接触
◎城市的雨
◎春愁
◎缄默
◎梦境之门
第三辑：异乡乐章
◎致友人
◎岁月的眼睛
◎异乡人
◎除夕
◎你曾
◎你的微笑
◎海的那边会有消息传来
◎宿命之约
◎给三月二十一日诗人节


施雨：无眠的岸
想飞

整个夜
留给梦去分赃
我得一枕濡湿

越飞越远了
仍在回头
天空没有痕迹

还想飞翔
谁能拒绝
鸽子不风筝也不

放飞的鸽子
是家的愿望
当归

放飞的风筝
是手的愿望
不弃


施雨：无眠的岸
日子
日子
盆景似地
在百叶窗后
守望

一格蓝天
一格白云
数落成
瘦瘦的文竹

病倒没病
不过寂寞了些
拉着线
每天开关


施雨：无眠的岸
晚秋

晚秋
是一盏漂浮的渔火
温柔而萧肃
昨夜的雨
走得太急
留下一抹风寒
细细地结在眉梢

朦胧的视线
乱成一张网
我只需一分秋意
你却给了我满目秋凉
没有悟性的都市
就像无为的天空
永远茫然失措

哪儿去了
石竹间的香火
木鱼声中的佛堂
园里的老去的凉亭
寂寞不堪
残叶飞舞的姿势
足以让人忧郁整个冬天


施雨：无眠的岸
我们活着
我们活着
却总在别处过日子

我们活着
但始终面目不清

我们活着
希望更像人一样活在世上

我们活着
都说是在自己的土地上
可谁又算真正的本地人

我们活着
等待一个近乎完美的答案
死去的依然是些肩膀宽阔的朋友

很多希望都是从伤口里流出去
我们活着
渴望马蒂斯那颗紫罗兰的太阳

我们活着
曾经洁白的前额，双眸
都慢慢变成了青铜


施雨：无眠的岸
小屋——有感于一场火灾

每次经过那个路口
车流的下游
小屋总在红灯右边

像一场私奔
人去楼空
昨夜的燃烧
把你变成焦黑的黎明

那火焰
不由分说
领走了窗后的帷帘
帘下的流苏
流苏边的女子

黑色的国度里
光芒以诡异的姿势
逼近你
那火
也像目光么？

ayo


施雨：无眠的岸
我们不得不选择
一只波斯猫穿上马甲
一只看门狗改名叫宠物
我们不得不选择
选择失语

风一样闪过一张张面孔
都像自选商场的广告牌
被爱劫持的人
或者消失
或者仅仅是走失
太阳下山时
雨中落下你的名字
我几乎挺身而出

和时间面对面坐着
我无地自容
总怕脚下的路
通向罗马
每个人都在说假话
你的真言就成了谎言

手机电脑电视
哪张嘴是真言之口
夜色越来越浓
对面山坡传来罂粟的歌声
我转身去梵蒂冈
只敢用我的唇
去亲吻圣彼得的脚趾头

直到最后仍不明白
自己是梵谷的哪只耳朵
我们不得不选择
选择失语


施雨：无眠的岸
一个房间的人生

一个房间
一段人生

窗外站着白杨
从前
那里站过柳树

窗台一盆君子兰
从前
也许搁着香炉

气候很冷
春天似乎从未来过
我和寂寞一起
落到你的手里
你那深渊般的美丽
我不好久留

踩着自己的影子流浪
我的足迹
走成一滴一滴省略号

离别与死亡一样
总是不期而遇
故事很短
人们却要把它编得很长
很长

一个房间
一个站台

你一生都在宽容
我一生都在告别


施雨：无眠的岸
长长的午后
长长的午后
一曲蓝调
忧郁成造型优雅的盆景
纤弱的葛藤
安静地攀附

无名的关注
徐徐落在窗帘上方
下雨的时候
朋友好远
虫鸟都不叫了

阳台上
一只白鸽
诗意地踱着步子
我的缪斯
那是你么

淡淡的无趣
嚼了一上午的口香糖
掉了封面的故事书
都在瞬间醒来

温柔的风
细腻地穿过云彩
几千年就这么过去了
那怕有一天
故事散着浅浅的尘土味
人物也走样了
情节
还会很鲜活

长长的午后
有时
爵士也可以喝成
卡布奇诺
但爵士要纽约的
卡布奇诺
要威尼斯的


施雨：无眠的岸
神的泪珠

神的泪珠
被一道黑海上的闪电
击中
洒落一地碎片
拂晓隐隐作痛
就像一场太巧的邂逅

每次出门
行踪诡秘
却总在家门口
滑倒
每个日子边缘
深不可测
月光无语地漫过头顶

窄窄的视线里
颤栗的影子
蝴蝶一般飞过去
没有被善待过的春日
都赶在秋天之前
把遗言写好
如果一生
没有一件值得忏悔的事
实在叫人不安

从云的高度
还可以退到哪里去
乾脆
找一个无人的房间
我们在纸上设计命运
互相打量过后
终于发现
所有哲学书上都说
去天堂和地狱的路
一样远


施雨：无眠的岸
我去日的诗
当黎明上升到
天堂的高度
我们看到
一位白衣女子
孤独地飘过西窗

我们站在
她站过的地方
品尝芬芳
千百种心情
一遍一遍复习

窗外野草疯长
墙角蛛网纠缠
几节废弃的旧车箱
和去日的诗句
我喝干最后一口
伤心的咖啡

留下的越多
离去的时日越近
真怕你这样静静地注视
当青藤爬满我的墓石
你会看到我的唇边
也开着鲜花


施雨：无眠的岸
给卡夫卡

偶尔
在漫长的梦魇里相遇
仿佛看到镜子中的自己
细腻的眼神同样荒诞
局促

布拉格的阴云
一路低垂
蓝天死了
彼岸
永远在彼岸
我们总在寻找
可口的食物
合适的角色

一个世纪能跑出多远
我们依然在困惑
你的困惑
恐惧
你的恐惧
写着你
没有写完的故事

每个清晨
或者夜晚
都有人在变成
爬虫类

障碍
始终是一道迷墙
你那一掌
正好击中我们的
脑门

与世隔绝
有着不被发现的快感
怀抱地狱最深处的歌声
我们不再
度日如年


施雨：无眠的岸
灵魂是美丽而自由的
一个词语
寻找另一个词语的艰辛
诉说着自身的外延
和内涵

当忏悔都成为庆典
心灵
也就荒芜成
秋后的麦田

一场雨
下了多少个春天
还是误点

那张面孔
烙着红字
烧伤天下人的眼睛

以夕下的双臂
拥抱初阳
海那边
我把自己丢失了

灵魂
在浪尖上狂舞
一如宙斯的
天鹅翅膀

td>


施雨：无眠的岸
虚名

随便说什么吧
不要再沉默
不怕你责怪
只怕你刻着痛楚的脸
对面的青山
立在你的肩头
我背过身去

下雨了
惆怅得不知所措
生冷的寒意
倒有从前的骄傲
听雨的时候
已经是中年的心情

一千种理由
最后只好入秋
拾来的落叶里
都是自己布下的骗局
明里淡泊
暗里追求

美丽是透明的玻璃
错误
不外是落地时的一声哭喊
一生有多长? 如今,
时间比钞票更不经花
也只有在失眠的时候
才觉得阔绰


施雨：无眠的岸
我们是轻盈的
光滑的岁月
总是踩不准拍子
不是走得太早
就是太晚
一等再等
好在
地球只有一个
太阳也是

微笑和微醉
都是节日里
最受欢迎的仪式
留给你的背影
比悬在墙上的寒剑
更真实
夜与昼的交合地带
空空的酒杯
漂成一朵朵
睡莲

意外
都是在意外的时候
发生
诗是我们的目击者
没事一样
登上天葬台
俯冲的鹰
少了我们的耐性
与轻盈


施雨：无眠的岸
花荫深浓

花荫深浓
醉过一般一路低吟
开放在宣纸上的水墨
虚构着
孤独的厚度

黄昏垂檐的雨滴里
上升着矢车菊的欢颜
为一个可能存在的春天
紫葡萄的瞳仁里
扬起笑声
一如既往的向往
折叠成
九个太阳

菊花　秋蝉　孤雁
矜持在时光的倒影里
霓裳　铜箫　西楼
不得不在月下隐姓埋名
身不由己的道路
梦见了另一条道路
躲躲闪闪的诗行
偷袭着
幸福的同谋者


施雨：无眠的岸
遗失的火种
竖琴　细雨　石竹
和秋天的花园
定格在古旧　斑驳的岁月里
凯旋门前的八个大道
无论哪一条
都走不出塞纳河边
滚动的绿意
缪塞忧伤的呻吟
和欧亨利精心描绘的最后藤叶
都在霜降的深夜里
浓一声
淡一声

心灵是不规则的陆地
被远古的海
无情地切割　拼凑
潮起潮落
守不住的便流离失所
遗失的火种
在黑色的礁石上长啸
地平线上灰色的马群
寻找孤岸的驼队
疲倦成满脸等待
痛苦的沙漠

面包屑的经典传说
是不共戴天的荒唐
黎明前会不会迷途知返
误入歧途的宝剑　葡萄酒
总要有所担待
没有输赢的赌博
是人之常情
微醉的谢幕
格外迷人


施雨：无眠的岸
世界都睡了

世界都睡了
因为无眠
夜，显得更幽深
仲夏的草地
河床一般丰美
蜕化了的昆虫
像一颗成年的种子
不再沉默

开合之间
一粒微尘
在蚌里结成珍珠
麋鹿细碎的蹄声
是一场年轻的小雨
湿漉漉的竹园
憨厚的野菇
一种猜测
一千零一种猜测
最后
开放成一树火红的木棉
我笑而无声

水磨　风车　雀哨
流淌成小桥下
叮咚的岁月
舍弃平庸的街口
曲折的道路
我们用翅膀
尽情挥霍天空
真正的快乐
从来不在标准答案里

给梦写生
我的南方
一个放牧星子的少年
有一双初晴的眼睛
爬满青藤的小屋
慵懒的葡萄架
和一只起劲地恬噪的蝉
我专注得像一束
正午的阳光

">


施雨：无眠的岸
生命不能永恒了
生命不能永恒
肉体却能成为标本
舍利子是唯一
没有说出口的签语

辗转红莲
泅渡千万次
我仍是
一个解不开的谜

边城水声暗哑
呐呐作响的是
裙裾般的酒旗
有人在为你到处占卜
沉沦的时候
秦俑远在长安

长生果半睡半醒
古庙在原野上逆风而行
黄沙飞降
穿过黑暗的泥土
断弦的余音
孤独地留在落雪的夜里

水陆相逢
岸
在繁华的空寂中轻泣
佛陀手指虚空
我终于立成一株
曼陀罗＊

曼陀罗＊原是开在地狱边缘的一种茄科植物，开白色的小花。她是梵文"Mandala"的
音译，也是一个佛教名词，意为佛家弟子诵经修道的清净之地，所观想的是菩萨庄
严的世界。其实，我把她用在诗中，也意指现实世界是一株曼陀罗，非真非幻，庄
严无比。


施雨：无眠的岸
念银河之悠悠

对规矩的潮汐而言
我是不安分的
阴晴圆缺
随缘顺流而下
何必要记清楚河汉界

陌生的棋局
往往不敢迈出步子
其实诞生
不外是一场
流血事件

身上烙着胎记
从族谱里逃出来
穷人一样饥渴
我从不相信
自己无辜

今夜，我是
太阳系的第三个行星
小船一般划过去
几千年的鱼尾纹
平展成身后的银河

g


施雨：无眠的岸
巴黎哀歌
把夜留条缝，你可以看到
阿波利奈尔的米拉波桥
它像旧日的巴黎诗人
在子夜与午夜之间
匆匆往返
唯独马阿耶米穿墙而过
面目难辨

与古典对抗的艺术家们
终于变成风景旁白
互相抄袭的时装
葡萄牙小女人似地
热闹地站满沿街的橱窗
香榭丽舍最后沦落为
现代都市的一块广告牌
已经没有多少人在乎
圣罗兰与皮尔卡丹
究竟谁更出轨

愤世弃俗的波特莱尔
专心地流浪在
精制的包装糖纸上
诗人的前额依然宽阔
下巴依然坚毅而嘲讽
流落的功名，破产的机遇
纠结成一缕幽暗的灵魂

凡尔赛的理性，埃菲尔的偏锋
和凯旋门的信仰
都一路走进完成式
圣母院高高的蓝调彩窗
静静地守望塞纳河
哥特式的温存
而枫丹白露
却让几十里以外的巴黎
独自憔悴

后记：“午夜”和“左岸”是２０世纪３０年代的巴黎的文学沙龙。巴黎的蒙玛特
高地是一个小山坡，坡上建有恬静的楼房，楼区间小巷迂回，幽静典雅。高地上是
许多名人的故居与现居。在一栋房子的一面墙上有一个人身雕像，身躯在外，而四
肢的部份尚留在墙里，细辨认此穿墙者，五官模糊、全身褐色、四肢颀长，他便是
写《穿墙而过者》的当代著名小说家马阿耶米。


施雨：无眠的岸
爱琴海

曾经温柔地想过千万次
或许 我就是爱琴海
任性的海
无风 无雨 无虹的日子
静静仰卧 伸出臂膀
点击欧洲大陆
希腊面西 土耳其向东

还想过 地中海
美丽得像个前世的情人
最好 住山崖上的白房子
清晨听一首苍凉的歌
凝视一片黑沙滩
再凝视一张
灵魂深处的容颜

远处的天 蓝到海水里
那汪深邃的幽蓝
因为丰富 所以单纯
所以宁静
火红的岩浆 西西里平原
乘着西风寻夫的塞姬
独立于守誓河源头
那一掬多情的水
洒遍了雅典的青石路

那汪深邃的幽蓝
只属于哲人
哲人的海 拥着我
特洛伊古城 小亚西亚
柏拉图的山多里尼岛
日落时分 缓缓举杯
身后是猎户星座
和远古天庭里的月亮

梦似的暮色中 我看到
亚历山大帝国 伊索寓言
还有荷马史诗
还有船王的岛屿 还有你
穿行于纤细廊柱的白色身影
一如阿波罗抚琴的十指


施雨：无眠的岸
越洋电话的联想
总以为写诗
写一些做梦的诗
可以挽救病榻上的愚昧
徘徊的夜总是回到
李白的床前

或许学会涉水
才能造访四季的河流
呼唤想象中的千眼千手
孤独的灵魂
又去往屈子的江边

在最初的暗示里
呼唤一棵树
或一朵
雨中的兰花
宁静可以是石头
也可以是未醒的火山
就算有再多的劫数
电话那头
也为你开一扇门窗

73


施雨：无眠的岸
夜歌

往返在黑夜与白天两头
河一样喘息

安定不下来的车厢
晃动着一张张
逆光的脸

四十二街的冷风
在入夜地铁的上空
时速八十　贴近我的锁骨
是曾经的那种距离
那种姿势

躲过下班狂潮
躲过一个生育高峰

季节退色之后
恼人的不只是折枝的手

p


施雨：无眠的岸
一根竹子的私语
自板桥的眼里 胸中 手下
走出几节清韵 咬定青山
五言七言的绝句中
逐见扬州瘦成一张剪影

春三月 清风过耳
一枝细竹 斜斜的月色
以为可以吐一段衷肠
却原来满腹虚空

千年来 枕边的蝶梦里
走来走去都是晴天
每次出土 栏干拍遍
而你总在耳语
难得糊涂
难得糊涂


施雨：无眠的岸
刹叹－－有感张国荣之死

又一曲好了歌
红楼一般的盛宴
蝶衣开合之间
色中看空

或许是命定
你必须这样飞身
去抢注一个
令人惊愕的结局

以难得的圆满
告别难圆的抉择
你以为 男人女人都可胜任
阴界阳界 你也可以随意穿越?
傻哥哥啊!


施雨：无眠的岸
桃红
全裸的红
是盛装的深情
也是流言的翅膀

不需要任何遮掩
也不怕
无端的伤害

就是这样的天赋
有什么办法
满城风雨
涂一地绯色

来年
再会

;


施雨：无眠的岸
不要再来

然而
你仍不肯放我
来我的梦里
潮涌一般
覆盖我
像最初的相遇

目光依然温柔
依然闪烁
歌一般的双唇
血一般的泪
我依然会被
烫伤

我早已是
他乡异客
那样黑的夜
那样长的路
不要你再来
真的


施雨：无眠的岸
错爱
你箭一般的目光
超速行驶
我躲闪不及
应声倒地

不对呀
暗占神卦
咬碎银牙
我本该在你射程之外

时间不对
场景不对
角度不对
我也不是你的靶心

不行
从头来过


施雨：无眠的岸
不是童话

水一样无眠的天空
漂浮的每颗星子
都始终是一种熟悉的样子
近得可以伸手触摸
可以关爱
可以倾诉
梅雨季节
还会悄悄地发芽
会窃窃地轻笑
会任性地把整个春天带走

森林似拥挤的街道
摇晃的每张脸孔
都始终是一个亲切的脸谱
熟悉得叫得出名字
叫得出性格
叫得出灵魂
盛夏季节
还会豪情地闪光
会绵绵地下雨
会大胆地把整颗心带走


施雨：无眠的岸
中秋
远远的秋阳
失去了热烈的翅膀
悬在空灵寂静的青天
似一朵无依的牵牛
一个不知名的星座
一张梦中多情的笑脸
眉宇之中
仍有我前世思念的印记
还有古铜色的皮肤
腰间的宝剑

在我半醒的梦中
你的脚步依然比星子还轻
圆月缄默了一夜的暖意
却缓缓流淌在你的眼里
就像落英的溪水里
往事已是
儿孙成群的鱼族
只有在凝望的时候
我的双眸才年轻
才美丽……

5


施雨：无眠的岸
苹果心

我以我多汁的爱恋
养你一身雪白
我以我香浓的体贴
供你小巧的口器
我是半青半红的苹果
你是吃心的小虫

我把你揣在怀里
好让你夜夜寻欢
你每一口吸吮
是我不便诉说的满足
你每一分圆熟
有我辛苦等待的盼望

我已经是可以收获的果实了
但那一颗心　不再丰腴
上面的齿印从小到大
从浅到深
终于那一夜
你从来时的入口
出去了


施雨：无眠的岸
风中的等待
那些飘落的日子
有爱
也有伤害
踯躅的目光
一路泥泞
不能偿还的沧桑
是精心栽培的忧愁

那些洒落的泪滴
是圆
也是缺口
徘徊的诗句
起伏难平
无法掩盖的风霜
是奋力攀援的思念

nbs


施雨：无眠的岸
一种机缘

风风雨雨织进林间
无声的暗流
永久了云水滚动的河湾
绿色的风
轻抚白杨树梢
山峦日夜隔岸相望
千重雾霭
雁影呜咽飘零

短墙上的柳枝清清白白
柔软的心意
说不出芬芳的颜色
凄迷的梦
游走在视线边缘
音符小草一般长大
如何把允诺
过渡到下一个乐章

搁浅的海螺色彩斑斓身世浅显
清晰的道路
写着一生不变的指纹
远方的海
刻下礁石固执的诀择
叶片似的鱼
卡在渔人的网眼里
梧桐树后谁在哭泣


施雨：无眠的岸
答案
为什么
看我的目光
这样遥远
不谙水性的故事
在窄窄的胡同里抽泣
可是　最后这一个密码
不就在你攥紧的手里

为什么
握着的手
这样冰冷
不畏锋芒的眼睛
在热闹的街头恍惚
可是　最后这一道风景
不就在你昨夜的梦中


施雨：无眠的岸
倾诉

无为地看你
与晨星一道隐去
我挥别的手
已经在诉说离情
心思点点的虚线
是昨夜那一排排路灯

锈蚀的心扉
和这打不开的锁
被你的微笑
平展成自由的天空
雪落在雨的背后
寒冷不再赶路

阳光穿过细雨
步上七彩的虹桥
生命千姿百态
走出十八世纪中叶的油画
时间的河流
改道，又改道

记忆两边
弯弯曲曲的公路
莫名其妙的站牌
和棕榈一道迷路
坡上的杜鹃
正心满意足地开放

牵肠挂肚的远方
紫雾从三弦上升起
鼓楼不老的钟声
藏在你的影子里
清素的梵音
是一帧古旧的相片


施雨：无眠的岸
有缘无为
一声呼唤
回头
是爱
忍不住再回头
回头
回头
有岸么
我们都是一些孩子
一些太老实的孩子
不知所措

心是口井
清凉
幽深
深不可测
从井里爬出来
爬不出
爬不出来的时候
总是笑不出来
而掉下去的时候
忘乎所以

鹅卵石
是海的眼睛
溜圆
光滑
却无为地让时光溜走
甚至爱人的衣角
也抓不住
断臂的维纳斯
可否留下
遗嘱


施雨：无眠的岸
分手

我用阴霾
消化你的晴朗
我用暗淡
回答你的明媚
不是不想
闪烁
在这样一个
爱飞不到的高度

你有多少美丽的形容
你有多少可挥霍的一生
透明的风
是我前世的面目
飘渺的雨
是我来生的记号
失神的眼睛
写满我今生的故事

生命枯萎在
没有方向没有路标的荒原
我唯一可炫耀的财富
是绵延不绝的痛苦
哪个太阳
可以温暖我冷去的血液
不得不用谎言
倾诉几世的深情

别再试探我的耐心
别再剖析我的真心
被囚在梦里
多少年了
才醒转
去罢，你
话里的乾坤
眼里的汪洋


施雨：无眠的岸
失心语
难得月圆
为何　却泪流满面

没有籍贯的虚空
一节一节地生长
消瘦　竹子一样倔强
孤独

一个惊险的诗句
埋伏经年
误伤　仍然
至死不渝　梦里
却见河山
一步一步后退

雁过留声　无影
候鸟飞去
飞回
会弹吉他的男孩
还会唱歌　可是
没有一首歌
被完整地衔去
衔回

能说出真情的时候
总是没有
退路　剧情在走
却　没有
道具　没有
布景　没有
舞台　当然也没有
观众

孩提时的月亮星辰
都很年轻
现在老了　光淡了
长出几许皱纹
错过最佳的时刻
悲情
是一种永远的享受
孤独
是唯一可行的道路

秋后　与谁算账
秋色　与谁平分


施雨：无眠的岸
海潮

紧跟着浪的呼吸　抑扬
翻腾　不遗余力
从天边到眼前
凯旋般喧响
震耳欲聋
海枯石烂之后
还会海枯石烂

千里迢迢的奔放
从东半球到西半球
飞崖走壁
怀抱半生的追逐
太阳之手
性急的夜　直落下来
把潮红带上了颠峰

与世隔绝的尝试
重叠着一节节开花的日子
从正午到子夜
梦游　反反复复
攀援山峦崎岖的节奏
雨后初晴　隔水相望
纠缠不清之后
还要纠缠不清


施雨：无眠的岸
启程吧
离岸远了
又远了
目光成了船上不屈的桅杆
无情的海风
鼓动着离别　远航
记忆都经不起保存
历史　同样经不起
风吹雨打

饮一杯红酒
又一杯
枫叶泣红的秋色
以燎原之势在体内
然烧
声音斜了
灯光斜了
最后
人影也斜了

梦里早殇的石佛
倒塌了多少善男信女
夜半的风声
雨声
都填入空白的稿纸
执笔的手
刚刚握过酒杯
痴情是锁不住的泪
字字东倒西歪


施雨：无眠的岸
渡口

我会等你
树永远都可以这么说
我会再来
蜂蝶也可以这么说
可是
明年的春天
在哪里

今年的春风
是不是绿过了江南岸
唐诗和宋词
都在床头搁浅
梦里
被当作醇酒饮用
深醉不醒

要
还是不要
你回头问我
三月的春寒
是田中惊飞的水鸟
我竖起外套的领子
遮住嘴
用透明的泪水
遮住眼

祈盼什么来生
如果今生
都不过如此
解缆的手
也是抛锚的手
只是又怕
以蛮不讲理的姿势
挥别一个
又一个渡口


施雨：无眠的岸
记忆
走进记忆的小巷
湿漉漉的昨天
有一盆盆微笑的小花
专心地开在每一扇临街的窗口

深深窄窄的巷子
旁边　是水乡夜泊的乌篷船
沿着河流
真情驻足的桨橹安静地睡熟了
岸上人家梦中的呓语
偶尔一两声犬吠
都藏在屋檐的夜幕下

告诉你吧
我就是巷尾那扇闭着的窗
没有出口的河
夜和夜的夹逢中
快乐与忧伤都在里面开放
轻轻地　没有惊动别人


施雨：无眠的岸
望月

悠长的彷徨　像一种生涯
选择天凉的夜里
在一条没有细节的小道上
以一座老宅的世故
缄默地丈量一场小规模的爱情

满天星斗　一轮下弦月
几套宿命的故事
路灯　可以是另一种阴谋
朝北的窗向南的门
总被自己的影子吓到

乡愁一样的思念
坎坷绵长　经年不愈
什么时候才能使用
手里的钥匙　一串电话号码
在即将冷去的季节里
给房间刷上一层暖色

起风了　黎明还远
露水已经越来越重
一个暧昧的手势
一片水中轻行的落叶
一双潮湿的眼睛
我错过了什么


施雨：无眠的岸
天台观星
浅浅的河
淡淡的风霜
从汉代开始流淌
却比秦关更远
漫入心中千年的河

或许更远
更远的是你如风的笑脸
而我在唐朝
看天河渐细
鹊桥变长

而我在唐朝
贵妃为你重生
后主因你而亡
我的唐朝
今夜七夕

静静相望
隔水的西山
错落掌心的雨
举头一百年
低头一百年
我只记得今夜的你
七夕的雨
比秦关更远

童年的星夜
对月穿针
讨一身玲珑
一世伶俐
一双乞巧的手

浮云太浅
银河太轻
浪花开了又谢
掌心的露水似玉
温婉地
很汉代地
悄悄坠入心底

后记：传说七夕这夜常会下雨，七夕的雨是牛郎织女的眼泪，也是情人的相思泪。
七夕的时候，小女孩们在月下学穿针，是想向织女乞讨一双灵巧的手。

南唐后主李煜曾在七夕填词，“小楼昨夜又东风，故国不堪回首月明中。”宋太宗
知道后大怒而下令赐死，一代词人竟因七夕而丧命。


施雨：无眠的岸
再遇英伦情人

我知道
没有别的可能
就像荒年的田野
饥馑的等待
在天涯两头徘徊
困兽一般
天使或魔鬼
太近了不幸
太远了也不幸

一片黄沙
一张岩画
一截长夜中的光明
最深的寒意，趟进石窟
不偏不倚，爱
艰难跋涉，一身尘埃
一双深沉的倒影
啜饮彼此的呼吸
那些疯狂而羞怯的奋斗
就是报答一生的痛楚

一种简单的病
也只有一种简单的药
一个走投无路的人
用生命
超低空飞行
将错就错
究竟是谁的错

没有故人
故乡
也不过是一出外景
谁见过死者痛苦
在空洞的文明堕落时
只有爱
敢于切割最后的尊严
敢微笑于一切之上

后记：第二次看《英伦情人》（English patient）有感。


施雨：无眠的岸
第三类接触
寻找落潮的沙滩　向海眺望
守候着风景走出海平线
羞涩初醒的处女星座
冷冷的　一颗轻盈的泪
很古典地停靠在叶片中间

宽阔的水域　古老的河床
藏不住蛇一样轻舞的水草
悄悄贴在耳边的允诺
折叠成一遍又一遍的诗句
伴随着每一个梦　醒来

有一种声音　只能是传说
有一种未来　也经不住风雨
有一种故乡　和异乡一起失落
有一套刚刚开封的故事
不知是读下去　还是轻轻合上


施雨：无眠的岸
城市的雨

城市的雨
是一种伤感的语言
那把紫色的伞
远远地开在天外

总有些夜晚　一夜无眠
总有几次回首　天地模糊
唐宋那几杯薄酒
竟把左右心房　烧成灰

又是春天了么
雨点过的花　正好
红了一半
我也把伸出一半的手
悄悄收回　慢慢解开
打了一半的　结


施雨：无眠的岸
春愁
就这样开始
烟雨后的初晨
又一个世纪的张望
山那边　你还好么

那年　我们是怎样走失的
总想问个究竟　总是想啊
鬓角悄悄白似雪线
秋水般的凝望　没有尽头

山下的树林黄了　又绿
我一直没有低下
高傲的头　就这样
一直错下去吧

这池春水不再起涟漪
山那边的是否也是


施雨：无眠的岸
缄默

打你身边走过
每次
都想暗暗地流
不声不响
就像你
微笑　脸红
却不肯吐露真言

苍茫的苍茫
飞奔的飞奔
彼此穿越的惊险
和快乐　刻骨
却还想写在纸上
新酿的酒　红了你的等待
我也一杯一杯　不停地唱


施雨：无眠的岸
梦境之门
又一年过去了
我必须忍住
忍到百老汇舞台上按灯后
彩带、碎纸、气球
和梵高的星夜
时代广场五百万声祝福
终于浮出我一层薄薄的喜色

五百颗三角形水晶
六百盏霓虹灯　除夕球
照亮我虚进的岁数　速退的勇气
以及不进不退的抉择
倒数时计开始了　众人齐声高喊
十　九　八　七　六　五　四　三　二　一
忽然　我握到一只不一样的手


施雨：无眠的岸
致友人

阔别的酒
比离情更酽
下酒的故事
从这杯到那杯
有醉或
没醉
一样畅快

爱诗的你
和诗一齐呻吟
漂泊的足迹
从故乡到他乡
有病或
无病
都是佳句


施雨：无眠的岸
岁月的眼睛
雨丝走在伞外
生动了少女细细的长发
问候羞涩地从风中穿过
象烟雨中轻柔的杨柳
长满青草的土坡
一个浅色的梦刚刚醒来

斜阳落在山的后面
带不去的是少年悠扬的笛声
传说中南方古老的预言
象爬满嫩绿苔痕的憧憬
从群山到河谷
都是深厚的生命

轻淡的花香
飘成梦里无言折叠的歌声
无边的夏夜
无方向的月光
还有斗篷里漫不经心的窃笑
引诱格格出声的天真

一套刚刚开封的故事
让人一遍一遍地猜想
新月如钩
那枚箭究竟射向何方
就让芦苇上悄悄停泊的红蜻蜓
和墙角边一身露水的蚱蜢
去传颂童年童谣的青翠

竹园里一路喜悦的蕨类
独木桥边任性的野菇
还有小笋般潮潮地长出的初恋
都经不住春风细雨
芭蕉叶下外婆的蒲扇
不时惊飞闯祸的小手

故乡
你是一块祖传的东方宝砚
家园是记忆中的山水画
夜夜墨香缭绕
烛光里摇曳的乡愁
总是摇出难改的乡音


施雨：无眠的岸
异乡人

以江南雨季的步子
走过美东几场大雪
当年打进行囊里的勇气
攥成一张文凭

学会从不同的方位
识别家乡的星座
却依然不习惯
脚下埋的是别人的祖先

习惯拿刀叉，品葡萄酒
在壁炉前读十四行诗
不经意的时候还会张望
和我一样远嫁的中国餐馆

可以用公民的姿势宣誓
也可以公平地陪审　认真投票
但总说服不了　我
在选自己的议员　州长　和总统


施雨：无眠的岸
除夕
踩过岁月的梯子
最后一级
总希望再遇见你
硬硬的新衣
大大的棉鞋
最好　天快些黑
最好　像小时候
冷冷的手被你握着

腊月风雪很响的夜里
缄默地从唐人街的拐角
走进外祖母的弄堂
可以回去
看望我七八岁的童年
祭祖　吃年夜饭　守岁
偷偷跑上街
手里紧握着你的鞭炮
一星闪亮
你点燃了我的哭喊
流着泪　你把我淌血的指头
含进嘴里


施雨：无眠的岸
你曾

你曾寻遍天涯
千百年，来了些雨
便以为是那枚柳枝醒了
深长的夜
像一首唱了很久的歌
深深浅浅的脚印
以为终于回到故里
可哪里是故乡呢
高山流水的日月里
年纪轻轻地
一晃便过了

你曾登舟远行
千桃中含了些酒意
温暖的眼睛
还在念着谁呢
异乡的树也会使人忧郁
摇上车窗，挥挥手
离乡的习惯便是
在每个春天的路上
都放走一些日子
镜子里的风景
水一样流过眼底
雨停了
花　也谢了


施雨：无眠的岸
你的微笑
你匆匆的预言
使我染上了乡愁
饮药，并且肩膀瘦弱

把你唤作故乡
是想在月圆的季节里
不再忧伤

在别人的都市里居住
方便回首，四处张望
街，可以越走越长

关上窗门后
终于看见你的微笑
清亮得像一片天

我不在的时候
你千万不要听雨
也别看，残荷上的泪痕


施雨：无眠的岸
海的那边会有消息传来

无眠的岸
无语的棋
无方向的走向
无底色的吟唱 　泼墨　洒泪　与狂舞

蛇破壳而出
瀑布冲下山涧
桂花树浑身斧迹
而我知道　横过斑马线
门就在对岸　我还知道
走林肯隧道　可以从新泽西去纽约去长岛
哈德逊河　一定通向大海
海的那边　一定会有消息传来

都怪这新英格兰缠绵的雪
总让我望见北方


施雨：无眠的岸
宿命之约
就这样　选择人间四月
去多雾的英伦看你
剑桥的星夜　柳枝　扁舟
卡姆河上的桥
都是从前你在时的模样
不同的是　桥那头
酒吧里一杯杯后现代的酡红

习惯夜行以后
再也看不见你的阳光　那虹
你说　向佛的人心善
请对我仁慈　我面对你
留下熟悉的微笑
步步后退　一脚踩空
落入一整个世纪的陌生


施雨：无眠的岸
给三月二十一日诗人节

我承认
我那多病的窗
总是不敢看云　看海
看残阳如血

我承认
即使每天写诗
也不会停止衰老　或者
避开死亡

爬在墙外的青藤　和一只
失落在他乡的孤掌　渴望把
三月二十一日
变成记忆中的一声喝彩

窗外　让我们的诗歌
年轻地走过每一个季节

"><