唐果专栏

-


简介：
    唐果，四川人，现居云南。毕业于某商学院，从事财务工作，会计师。作品被多家民刊、网刊，《中国新诗选》收集。


唐果：水中的骨头
水中的骨头
◎城市预言
◎坏人
◎这朵花
◎山
◎山雨
◎我去了
◎看一张照片
◎像一片叶子那样轻
◎日落
◎给我一件花裙子
◎我梦见
◎让我坠落
◎小人儿
◎伤春
◎不白之冤
◎垃圾
◎吸烟的男人
◎一心一意
◎困
◎别对我太好
◎七原色(组诗)
◎寂寞
◎孤独
◎开
◎丰收之虑
◎我的滇西以西（组诗）
◎看你，就像一面镜子
◎坐向春天的孤独
◎我闭着眼睛
◎星期天的校园静悄悄
◎这一切多么好
◎如果我走了
◎中午干什么
◎狗
◎亲爱的，你吓着我了
◎对一辆车的控诉
◎必须在二点一刻出门
◎一首诗的诞生
◎我们跳舞
◎一件丝质衬衫的回忆
◎当我决定离开那个地方
◎情关难过（组诗）
◎我的远大理想
◎那个和茶一样的男人
◎十一点十五分
◎区别
◎罂粟花
◎与汤对话
◎面对一块油菜地抒情
◎给一枝口红的情诗
◎看一张照片有感
◎风
◎外面阳光很好
◎两只手
◎十四短章
◎女中音
◎小小的请求
◎英雄
◎中国地图
◎三月二十一日
◎和春天无关
◎碎片


唐果:水中的骨头
如果我走了

如果我走了
就别指望我回头
我是一匹懒马
我懒得吃回头草

那些草是后来者的
他们发现了
欣赏若狂、手脚哆嗦
用龉齿刈, 刈得不整齐

这事我才不想管呢
我的草在前面
在山那边, 在海那边
不知道它绿成什么样

2003.01

/f


唐果:水中的骨头
中午干什么
有人问我:大冬天的
中午都干些什么
我说晒太阳、看书、睡觉
话刚一出口
便发觉表述得很不准确
我应该这样说:
我烤太阳
书坐在我的膝盖上
睁大眼睛
看闭上眼睛的我

2003.01


唐果:水中的骨头
狗
你穿漂亮的黑袄
身子拉成弓
耳朵耷拉着
依偎着我的脚尖

隔着厚厚的棉布拖鞋
我还是感到
一股纤细的暖流
直在往上窜

2003.01


唐果:水中的骨头
亲爱的,你吓着我了
“啊！啊！啊！”
一个本应随着声音出场的词
此刻却手脚发软

不是我不想叫出来
而是因为：即使我叫出来
该听见的人却听不见

为什么对我说起那些
我张大嘴巴、瞪大眼睛
也咽不下去的话

亲爱的，你知道你吓着我了吗
快过来，一颗不安的心
还等着你来爱抚呢

2003.01


唐果:水中的骨头
对一辆车的控诉

你衣着华丽，目不斜视
像芭蕾舞演员，单腿
在宽阔的马路上
画一条优美的弧线

可你却不该拉错舞伴
那只低头走路的公狗
只觉得阳光不错，并不想
得到你这个公主的青睐

2003.01


唐果:水中的骨头
必须在二点一刻出门
必须从梦中抽身
必须把书合上
必须把神经绷紧
必须在二点过一刻出门

刚好摩托车发动正常
刚好没有人保养柏油公路
刚好没有交通事故发生
刚好路上没有英俊的男子

办公楼也刚好在
二点三十分,从白日梦中惊醒

2003.01


唐果:水中的骨头
一首诗的诞生

我写下“啊”
“啊”，笔画不少
就像憋气的人
敞开嘴巴,长长的呼气

接着呢
“我”、“我们”、“你”、“你们”
还是“他”、“他们”
我知道灰指甲在哪根手指
便写下了“我”,“我是”

我是什么？苍蝇蚊子、蛇鼠、虎豹
或者树、树叶子
“我是一只蚊子，
一只顾影自怜的蚊子”

此刻，醉醺醺的暴风雨
被我挡在屋外
幸好我没写：“我是大树”
不然我能躲去哪里

“啊，我是蚊子
一只顾影自怜的蚊子
夏天，我占据了一半
为此，我高举喇叭长鸣”

2003.01


唐果:水中的骨头
我们跳舞
亲爱的，闸门打开了
一万只小兽涌出窄门
一万把剑拔出鞘
雷鸣电闪中的雨点
像铁锤，击在身上

亲爱的，背向的人如潮
手，像吊索一样
在空中晃荡
那么多颤动的头发
哪些是从你的脑袋上飞起来的

亲爱的，你看清楚了
那个拉着钢管摇摆的人不是我
那个把身子扭得像蛇的人也不是我
我站在舞池中央
像首次下水的泳者

亲爱的，如果你熟视无睹
就让我一直站下去
任那些疯狂的人淹没我吧
否则，就请伸出手来
我们跳舞！！！

2003.01


唐果:水中的骨头
一件丝质衬衫的回忆

我是一件丝质衬衫，中号，
适合不高不矮、不胖不瘦的人。
否则，不但失去了我的外延，
且掩饰不住该掩饰的，突不出该突出的。

在店堂的时候，那套牛仔比我显眼。
我的祖先在东方，温软而含蓄；
她的祖先在西方，热情、奔放如火。
因此才有人钟情于她，有人钟情于我。

主人身材窈窕、玲珑有致，
可以这么说：我和她是一见钟情，
感谢那次顺利的交易。
我终于属于她了，跟她走！我十分乐意。

主人住单身宿舍，布置得温馨雅致。
有客人登门，主人便靠墙而立，
由此我猜想：这个弱女子，需要依靠。
那个胖胖的男人来了便坐在她的对面。

那个男人先于我介入她的生活。
与他面对面，主人宁静得像一块茶色玻璃，
别以为我是衬衫，只有空壳！
这样的情景事后想起，我就掉眼泪！

那时候，我是主人的最爱，为此我常常幸福得眩晕。
主人穿我，我便激动不已，
再加上风的挑唆，可以这么说：
她上半身的每一寸肌肤都被我摸了个遍。

如果日子就这么过下去该多好啊！
那天晚上十点钟的光景，
激烈的敲门把蔫蔫的我惊醒，
他进门后张开宽阔的臂膀。

可恶的电老虎！它不发威就打盹？
主人怕黑，明知无鬼还怕鬼。
那个男人趁机抱住了我们，我厌恶之极，
可我天性温柔，没伸出一根手指拒绝。

接下来像一场噩梦。
一件丝质衬衫被蹂躏、被扯掉两粒纽子是耻辱的，
我像一块破麻布，被扔了出去，
飘摇着，像坠下山崖的绵羊 等待援救。
主人在拳打脚踢之后，像一个泄气的皮球，
她“呜呜呜”的，分不清是哭还是兴奋。
自此以后我的噩运便开始了，
我被主人搬进了楠木大衣橱的底层。

哎！可怜啊，真是可怜！
我这样一件质地精良、高贵的丝质衬衫，
从此，便在樟脑球满嘴的恶臭里
昏昏欲睡，昏昏欲睡，昏昏欲睡！

2003.01


唐果:水中的骨头
当我决定离开那个地方
当我决定离开那个地方
我就会离开得很彻底

有不能规避的事实发生
需要我回到最初的最初

我回去，当我经过那里
就像经过一个垃圾场

一只手捏住鼻子
一个手提着裤腿

2003.02


唐果:水中的骨头
情关难过(组诗)

之一

我并没有远走
我是你唯一的观众
双手 拍得通红

我宽阔的胸膛像大船
它是你的
去大海中游弋吧

假如你累了
我抛给你缆
尽管它锈迹斑斑

之二

怎么会 这样钟情于你
我七月的海
我喜欢你 湛湛的蓝
还有在你发际翻飞的海燕

怎么会 这样舍不得你
假如没了你
我这小小世界
就先去了一大半

之三

海 亲爱的海
我是那么爱你
又是那么怕你

我爱你
只要靠近你
我就会头晕目眩

我怕你
怕你腾起的巨浪
把我像细沙一样 掀起

如果被你摔碎
是爱你的形式之一
亲爱的 听我说 我愿意

之四

想起我们爱情
心灵便十分宁静
我们的爱情
是一根油条，一杯牛奶

生命中的早餐
不可或缺 不美丽
可它们是微笑着的泉眼啊
在每个带露的清晨
笑意 便像浪花飞旋

之五

你走在我的右边
梧桐树叶 像华盖一样撑起
这条路的尽头在哪儿

我们数夜空的繁星
串起蟋蟀此起彼伏的唱和
我们的脚步分秒未曾停歇

我们在爱情的路上呵
一直走下去
一直就这么 走下去

之六

今夜，我身处陋室
击键如飞
你在哪啊

我像一只独自戏水的水鸟
在静静的池塘，对月高唱
可你到底在哪啊

所有的青蛙都在鸣叫
我唯独听不到你的
惟一的、深情的吟唱

之七

你的矫健负于一根线的重量
知道吗 线的那头是我
一个把手指抠进石头的女子

这根线 老长 老长
只要你愿意
你就飞吧 飞到云层之上

别顾及我忧郁的双眼
假如 它让你的好心情打了水漂
那么 就让我 把眼睛闭上

之八

爱人，请转过身来
请盯住我的眼睛
对 像研究古董那样的专注

看到了吗 在我的眼里
你是多么清晰
经络、绒毛，还有一瞬即逝

我知道 你看不到我的心
其实，你现在所看到的
就是我心里的你 我亲爱的

之九

你是春天
大地全绿了
我就是嫩芽
我被你含在嘴里

你是夏天
果树开花了
我就是花蕊
我被你抱在怀里

你是秋天
树叶变黄了
我就是果子
被你捧在掌心

你是冬天
大地变白了
我就是一粒种子
我被你扑在身下

之十

有些东西说有就有
比如 长了两条尾巴的红鲤鱼
把身子拱时雪地取暧的狐狸

记住这些
因想象而美丽的文字
它们就是阴暗天气里

兀自闪烁的星星
虚构的星星
并不比傲慢的月儿逊色几分

2003.02


唐果:水中的骨头
我的远大理想
我的远大理想
就是制造炸弹
制造些不那么溜圆
不那么平滑的炸弹
这些不怎么像炸弹的炸弹
杀伤力, 绝不亚于真正的炸弹

2003.02


唐果:水中的骨头
那个和茶一样的男人

像绳上的某个结
被时间甩朝身后
在女人支起的倒三角里
你抽烟、喝茶
偶尔羞郝，低头
低下头，什么也不想
眼光，在乳白色的湖面
做超低空飞行
点水蜻蜒的翅膀
水珠来来回回的滚动
没听见门童的吆喝声
春天便闯进旋转门
多年晒不干的东西
在这个湿润的季节
要撑开多少把雨伞
才能逃出晦涩的掌心

2003.02


唐果:水中的骨头
十一点十五分
十一点十五分
世界 被大铁锅煮着
一个人刚睁开眼睛
镜子的世界便向她打开
一张死人的脸
长发的妇人 早夭
失去弹性的皮肤
怎能承受得了嘴角的重量
她思忖着, 从镜面收回目光
一只飞蛾 应声而落

2003.02


唐果:水中的骨头
区别

我爱你
我愿意把自己奉献给你
只要你愿意

我爱你
我必须把自己奉献给你
不管你答不答应

2003.02


唐果:水中的骨头
罂粟花

    1

罂粟花是雌性的，一定是

    2

寨子的张大婶骂：
“琴，你这个小妖精
被大烟花妖上身
勾引我的男人
赶明儿，让你死在大烟手里“
琴终究没死在大烟的手里
琴嫁给一个富裕的缅商
听说生了个女儿也像妖精

    3

同事董大妈的儿子
吃白粉过量
死在一个废弃的建筑工地
死的时候骨瘦如柴
仰躺在水泥地上
有人说：他去了天堂

    4

去芒海口岸
当地的一个工作人员说
“可惜你们来晚了
大烟被禁种
要是你们去年的这个时候来
对面的山坡上
大烟花正开得咋眼呢“

    5

戒毒归来的人说
"一踏上这块土地
就能嗅到空气中的罂粟花香"

罂粟花啊罂粟花
我离你那么近
可怎么就和你无缘呢

2003.02


唐果:水中的骨头
与汤对话
说说那烟花吧
升得那么高
开得那么茂盛
终究会坠落

再说说运动健将
弹跳那么好
姿势那么优美
停留于空中也只有一瞬

汤，我们是被优化的猴子
脚底板光滑，有高贵的光芒闪耀
所以我们与树、房子、墓碑
肩并肩、背靠背的站着

抚摸它们, 拥抱它们
必要时, 还要和它们睡在一起

2003.02


唐果:水中的骨头
面对一块油菜地抒情

像繁星一样的油菜花啊
像画布一样的油菜花
到明年的这个时候
我仍然从车窗望出去
你说我们还会一见钟情吗

2003.02


唐果:水中的骨头
给一枝口红的情诗
女人。身材修长，
圆润。冷、艳，鲜艳！

柏拉图。哦，爱人啊！
为什么不言语？

爽不爽？
咖啡色的，拿去！

霓裳，羽衣，缀着亮片。
削瘦一点，穿上！

漂亮啊，小妖精！
富有质感的，动人的！

2003.02


唐果:水中的骨头
看一张照片有感

诗集的封底上
一个秃顶、高鼻、大眼睛的男人
手指夹烟，貌似深刻

嘴唇仿佛在动
眼睛笑意盈盈
他到底看中了哪个部位

我要怎样才能绕过
那山脊一样的鼻子
顺利抵达，并堵住他的唇

2003.02


唐果:水中的骨头
风

你来了
又走了
就像一阵风
吹过我的时候
是我的
吹过别人的时候
就是别人的了

2003.02


唐果:水中的骨头
外面阳光很好
外面阳光很好
我得脱下棉布拖鞋
我得出去走走

多么好阳光啊
可只有我
才能把它们带进来

2003.02


唐果:水中的骨头
两只手

我一下子
就分辨出
两只像翅膀一样
飞翔的
两只手的 雌雄

肤质完全相同
一只手
手指细长
一只手
指关节凸出

那他们穿透空气
与地面平行的奥秘
是不是
一边加快
另一边 压住

2003.02


唐果:水中的骨头
十四短章
1

这个城堡属于我自己
我出生的时候
它就在那
怎么来的？
父母也曾叩问

大多数时候它听命于我
有时候它也自作主张
比如有人哭泣
或者受到攻击

2

沙滩城堡，沙滩城堡！
我垒起了你的城墙
你的廊柱
你的圆顶
我要怎么样
才能砌出你那馥郁的芬芳！

3

从没忘记
你是谁
我们曾横眉冷对过吗
“我们曾同时踏进一条河流”

4

鱼在水里
我们不是
有人喜欢在沙滩上睡觉
甚至把自己埋起来
而所有的鱼都不这样

5

纸割开皮肤
惊讶冲出喉咙

6

一百条野狗路过一根骨头

7

把厚窗帘拉上
一个伸手不见五指的现场

8

解开一颗纽扣
又解开一颗
脱下一件衣服
又脱下一件衣服

我的老娘舅
坐在走廊上
一边剥洋葱
一边流眼泪

9

羟羊
孤独的行走
冬天来了
快去找你的同伴

10

疲倦的手张开
像刚宰杀的鸡的爪子
声音
软软的靠在藤椅上
像一件外套
搭在上面

11

爱上你
就像爱上剧中人
早知如此
为什么
我不早早的躲起来

12

离蜜蜂远点
请不要对它唱歌
和赞美

13

近距离
相对
毛孔扩张
既有的平静
像飞鸟

14

你胜利了
你的心跳
是属于胜利者的心跳
在我听来
并不比拉锯的声音
优美

2003.02


唐果:水中的骨头
女中音

    1

一个女人决定
把歌唱的区域
定位于离地三尺
离天空的圆顶三尺高的地方

在那理想的区域，低头
能看清青草的经脉
抬头，有数不清的月亮的白胡子
在轻轻飘荡

     2

女中音扶着扶手
爬楼梯，一级二级三级。。。
八十级，八十级，一路上
扶手哼过不停

女中音爬到五楼
扒在栏杆上
令人旋转的高度，旋涡
前方的楼群仍在恣意生长

女中音投掷出一把声音
（当然是圆润的中音）
那声音便像阳光一样
洒向楼底、四壁、屋顶

更令人惊讶的是
无论远近、曲直
那些声音全都完好无损的
在同一时间按原路返回

返回到声音的入口
和出口遥相呼应
仿佛断线的风筝
落入空旷冰凉的怀里

     3

向孩子伸出一根手指
孩子便像狼一样的扑向你

向情人递上一个眼神
一大片玫瑰在瞬间被激怒了

下意识的咂咂嘴
雨丝便温柔的舔你的鼻子

唱歌吧，女中音
用中音表达　同样动人

别管狂奔的路人
让中音像大雨倾泻而下

     4

夜晚的盔甲越来越厚重
中音需要磨
磨得伸出舌头
便见寒光闪耀

黑暗中
你把中音憋得像箫一样凄凉
而身边的人鼾声如雷
唾液像蛇的涎水

别泄气，孤独的歌唱者
那些狂吠的狗在欢呼
爪子刨地的“卟卟”声
是它们情不自禁的击节

黑暗遮蔽了森林的眼睛
他们的耳朵张得比白天大
听吧，树叶听得入了迷
跟着节拍，摇头晃脑

蚂蚁也没有睡觉
他们顺着墙根操劳
你的歌声既像劳动号子
又像鞭子，抽打着他们的脊梁

     5

女中音，你用碎片构筑城堡
你用中音奠基
用中音粘连
用中音做一个白色的圆顶
这样的城堡必定人见人爱

女中音，你激动吗
先把泪水打住
先不说它还要经历风雨
你选择中音,同时
你也先去了选择低音和高音的机会

2003.02


唐果:水中的骨头
小小的请求
请你说话的时候
几句并作一句说
人的耳朵，从出生到进棺材
都张开着，累

求你，几句并作一句说
请发发慈悲，让人耳朵
也能像狗耳朵一样
耷拉过它一时半会的

2003.03


唐果:水中的骨头
英雄

人坐得黑压压的
掐过手指，才知道
我也是其中之一

英雄的长剑直刺过来
电影院这么多人
他刺得中谁呢

为了英雄的一世英名
必须有人站起来
我站起来了

并且尖叫，叫声
和银幕上的叫声
一样凄惨

2003.03


唐果:水中的骨头
中国地图

0

没有嘴的鸡
却活得好好的
我是感到奇怪

1

没有夜晚
这把锃亮的大刀
把时间砍成一截一截的
我不知道
那个地方的人
什么时候睡觉
什么时候起床

2

草原像海吧
那里的山丘像躺倒的巨兽吧
那里的羊群是挂在半山腰的吧
那里的牛群全都长在草地上吧
“骑马，漫步在草原上”
天啊，这也太浪漫了

3

只有劣质石灰
才有事没事的
掉石灰块
我相信
就算你被风化了
你也绝不会
掉下一粒尘土

4

从一个人的诗中知道
那里　曾下过一场大雨
那场雨　淋湿了她的诗

湿淋淋的诗一行接一行
像云梯，风一吹
关节　便咔嚓作响

5

一个小北京
把一个大中国
钉在东半球的上方
那么多皇帝
把骨头埋在那里
无庸质疑
那是一块风水宝地

6

这是树叶子
还是秋天的树叶子
要么是本能
要么是生理需要
这才让我舌苔生津
馋诞欲滴

7

人家诸葛亮
用桐油灯
方能知晓天下事
你看看你们现在
好歹也用上了洋油灯
这是二十多年前
幺叔的指头
戳着我的脑袋时说的

8

那么多人爬大雁塔
我真担心
大雁塔被人踩斜了
如果踩得恰到好处
斜而不倒
或者会成为另一奇观
如果塌了呢
那像我这种
现在没有机会去的人
那些还没有出生的人
以后去看什么呢？

9

就是想去听听
说书人口中，秦淮八艳
和王孙公子的风流韵事
就是想去拜谒
那个长眠在中山陵的
宋家二小姐
一生追随的男人

10

小舅在安徽
当工人一辈子
什么都没带回来
现在，他最喜欢
坐在大门口
晒南方的太阳
吹南方的风

11

这里是肚脐
这里的黄河黄
这里的人戴头巾
打腰鼓

无数双泥腿子
把黄土地掀翻
真的会
迷住人的眼睛呵

11

可以想见
珠穆朗玛峰的峰顶
风大雪大
呼吸困难
睁不开眼睛
可为什么
仍有那么多人
前仆后继的
往上爬

12

十年前，我的姐姐
就坐在这个位置
为一张报纸绞尽脑汁
为一行诗咬断笔杆

13

哎，我又开始嫉妒了
我嫉妒此刻在苏堤上走着的人
我嫉妒住在杭州的人
我嫉妒离杭州很近的人

14

一个神游的人
嫉妒那些在空中飞来飞去的人
嫉妒那些在丝线上跳舞的人
嫉妒那些把网撒向朝霞的人

15

这个神游的人
面对黄土地
黑土地
蓝土地
绿土地
不知道，脚尖
该朝哪个方向
不知道
该把什么地方
确定为终点

2003.03


唐果:水中的骨头
三月二十一日——关于一个早晨的记录
大雨之后，空气湿润，天也阴沉沉的。
右眼被风刮出了眼泪，幸好肌肤的寒意没有进一步侵入。

在办公室，和诗有关的书籍、对话摆不上桌面，
它们或猫在抽屉，或侧身于夹缝，
可它们是花啊，怎么掩饰得了身上那股天然的香气？

随手翻开，便见一个蒙族老母亲、一个康巴汉子、
一场大雪和一群麻雀在这本书里，
唠叨、挥动铁锹、下得铺天盖地、还在书里拉起一块幕布。

就这样，在三月二十一清晨，一个偷窥者被一本书浸湿了。
她由此庆幸：她的这个早晨和她们的早晨有了一点点不同。

2003.03


唐果:水中的骨头
和春天无关

它是只小黑狗，听到门把手旋开的声音
便从天台跑下来，“汪汪汪”的叫了三声

第一声翻译过来：“还早着呢，再休息一会吧”
那是一个老妈妈　老腔老调的唠叨

第二声翻译过来：“宝贝，你要走吗？难道你真的要走吗？”
情人从身后包抄，头轻轻的　靠上闲置的肩膀

第三声翻译过来：“阿玛，你去哪，我也要跟你去”
童声稚气的央求，如今，在欣欣向荣的园子成长

离开是必然的，也是必须的。“阿玛”转过身，领袖似的
挥挥手，扔出冷冰冰的鸟语

它追！追呀！追！前腿后腿！后腿前腿！前腿后腿！
踢！踢！踢！踢耳朵、屁股，踢得它与地板热吻！

它转身，转身；抬腿，抬腿；一步一回头，一步一回头
这期间它叫过一声，是的，一声，一声声

是什么意思呢？什么意思嘛
还有什么　没有表达清楚　需要表达的呢

到了楼下，还隐约的听见　它在叫。有什么好叫的
这是否和我有关？和我无关又将和谁发生关系

天啊，我怎么又多穿了一件衣服
我被春天的太阳煽，相当鬼火

2003.03


唐果:水中的骨头
碎片
1

很喜欢
早晨起床的感觉
腹中空空
便也衣裳空空
像一个真正的瘦子

2

果子
从书中滚落
青春的操守
撒满一地

3

返回梦中寻找诗意
返回现实摘取珍珠
所以至今
我仍然两手空空

4

相比而言
我更喜欢梦中的诗句
字字珠玑
像子弹或者像珍珠
可对人
都有不同程度的杀伤力

5

切开空气
拿一块置入果盘
像棉花一样的空气
冷的时候　蔽体
像棉花糖一样的空气
饿的时候　果腹

6

“你的身子长有倒刺” ，这让我兴奋
“你的身子长满绒刺” ，这让我惊喜
要真是这样的话，就能让接近我的人
又痛又痒，还有一点点舒服

7

有鱼，有鱼
在你的玻璃杯里

一片海被抓紧
可总有那么几滴
漏网的海水
滑向你的掌心

8

在三月的热锅上
爬满无数只黑蚂蚁

9

灰烬，是灰色的
由此想到
时间也是灰色的

10

像陀螺那样
转吧
实在转不动了
还是像个陀螺那样
晕倒在地

11

很喜欢“私奔”这个词
比说说：盖碗和茶私奔到办公桌
指甲油和指甲私奔到文件柜
他和她私奔,　从这个梦境到下个梦境

12

“来，亲亲”
擦掉口红
还上帝一个
龟裂的唇

13

唱歌的人站在楼顶
唱歌的人把尾音拉长
唱歌的人想着接力赛赛场

一颗树　站在天涯
被微微的风
吹弯了水蛇腰

14

为了能认出你
请把自己干净
为了能一眼就认出你
请不要洗得太干净

15

我没有鸡冠
没有白眉
没有鹰眼
没有尖喙
你凭什么
把我给认出来

16

小黑狗，小黑狗
你什么时候
才能变成猫呢
并顺便
生一个大眼睛的猫仔
给我　玩玩

17

黑就是黑
白就是白
非要抱抱
抱抱就抱抱吧
非要水乳交融
这下可好
都弄得灰不溜秋的

18

我发现我的胆子越来越小
离十字路口还有数丈
转弯灯就打开了
小轿车以一百码的速度
在前面奔驰
我尾追, 且不停的按喇叭

2003.03


唐果:水中的骨头
看你，就像看一面镜子
看你，就像久久的凝视一面镜子
我不得不走近你，与你会合
我理解肉体穿越镜子的疼痛
便理解了你身上缄默的优点和缺点

心底的灰，从空洞的嘴巴溢出
缓慢的朝胸脯做自由落体式的飘移
两颗烘干的黑紫色的葡萄
垂首, 羞于面对有着水淋淋舌头的族类

虚拟的禁地就设在眼睑以内
松弛的嘴唇拉不住脱缰的野马
骨质稀疏，却仍不失“石”的本性
“与镜面平行”是不是真的已成为往事

2003.04


唐果:水中的骨头 | 返回上级目录
 | 返回唐果专栏
坐向春天的孤独 |
拱不开 皲裂的皮肤 种子便沉睡了 捏不出脆响的骨节 也开不出一朵带露的莲花 只有冷才能把熟透的世界挤成薄饼 刀口翻卷的舌头 舔不破它 指甲掉光的手指 捅不破它 翻过头顶，便看见狭长的灰色的天空 一只鸟划破空气的姿势 被一个坐在春天的老人圈住 从此她再也不能优雅的梳理羽毛 再也不能若无其事的飞过守望的窗 2003.04 |


唐果:水中的骨头
我闭着眼睛
我闭着眼睛，穿白大褂的掀开我的眼皮
我感到极不舒服，放在平常，眼泪早就簌簌而下
指甲里的污垢被球体无限制的放大，绕不开
也不能像往常那样，自如的转动头颅

他说我无药可救，他把头摇得跟白痴似的，“这该死的”
这让我的老娘怎么受得住，让我的兄弟姐妹怎么受得住
他不知我死死的盯着他？我的脚尖踏着的头顶，欲飞未飞
这动作看起来有点像舞蹈的定格，哎，无人见识的美

再躺下就不是松软的席梦思了，棺材是新打的，漆还未干
刺鼻的油漆差不多让我打出喷嚏，我极力忍住
我实在不忍往他们黑色的悲伤里再添上乌黑的恐惧

到棺材前跪哭的人一拨接一拨，这让我心烦意乱心里哀戚
难道只有死后才能分辩出：谁真正的伤心欲绝
谁给眼睛撒上了纯净水，用衣袖遮面，用余光看人

我的孩子他还不知道死是怎么回来，依然围着棺材疯跑
和小伙伴捉迷藏，低头往棺材底钻
我的心顿时提到嗓子口，“小心，小心，不要撞到你的头”

死是这样的：关键的时候再也叫不出声
“嘣”，他坐在地上“哇哇”大哭，“妈妈，妈妈……”
我多想起身把他抱在怀里吹吹他撞伤的地方啊。

可我真的无能为力.为什么要让我死？我不想死，我不要死
“让我出去！”我大叫着从梦魇中醒来
"我还活着!"我贪婪的吸着带薄荷味的空气

2003.04


唐果:水中的骨头
星期天的校园静悄悄

星期天的教学楼静悄悄的，像被鲜花簇拥的废墟
教室在三楼，老式的黑板，伤痕累累的桌子、凳子
而在我坐的这张桌子上，一条直线把桌面隔成两半

老师在讲台上唾沫横飞，我把头埋在一本诗集里
看作者把过量的荷尔蒙畅快淋漓的释放到字里行间
看他转动笔杆，像个老匠人把我身上的每根弦绷紧

我的同桌是我的同事，四十老几的男人
他有一张沟壑纵横的老脸和一双浑浊的眼睛
他善解人意的胳膊每次都能成功的将我从幻景中拉回

2003.04


唐果:水中的骨头
这一切多么好
你住在楼下或者楼上，(就算老死不相往来)这多么好!
你坐在左边或者右边，(即使什么也不说)这多么好!

一只麻雀在作低空飞行，(就算我没有翅膀)这多么好!
枯草一到春天便全绿了，(即使我不能返青)这多么好!

两条小径在我脚下交叉，(就算我只能选择一条)这多么好!
连荆棘也舍不得我离开，(即使有鲜血流淌)这多么好!

看到污垢的“污”也看到雪白的“白”，(就算我不解暧昧)这多么好!
不愿意低头便把下颌仰起，(即使这张脸饱经风霜)这多么好!

我是沙漠中的一粒砂，但我在你们中间，这多么好!
今天阳光明媚，明天大雨倾盆，这一切的一切，又该是多么的好!

2003.04


唐果:水中的骨头
给我一件花裙子
给我一件花裙子
给我很多的花裙子
让我捉住一片云
让我把整个天空捉住
让我给白云都穿上花裙子
让我拉你的手，仰望天空

            2003.5


唐果:水中的骨头
我梦见

我梦见我身体有伤
我看见血从伤口流出
在梦中，我是红女人
我梦见我打开身体的盖
我看见血流进去
这一切仿佛从未发生

2003.5


唐果:水中的骨头
让我坠落
让我坠落
让我像巨石一样快
让我像花朵一样美
让我震响
让我照亮

我要坠落
谁来推我一把

      2003.5


唐果:水中的骨头
小人儿

小人儿，在我身体里
在我身体里睡觉
在我身体里撒泼
郁闷了，就出去走走

小人儿，收下很多沙子
在风里捻成绳子
从我一只耳朵穿过去
从另一只耳朵拉出来

小人儿敲我的骨
我发出沉闷的声响
小人儿吊在心脏上
我是锃亮的钟摆

小人儿，我是你妈
你情人，腐肉是你的
枯骨也是你的
来啃我，糟蹋我

        2003.5


唐果:水中的骨头
伤春
春来，顶着雪来，披着雪来，踩着雪来
累得上气不接下气。依着门框，敲门
一扇又一扇紧闭的朱漆大门，“咿呀”而开

进人间走一遭，过河，河涨；过山，山青
随随便便扫一眼杏花、桃花、李花
这些轻薄的花儿，便纷纷褪尽衣衫

总有被忽略的，总有些视而不见
英俊的儿郎越来越瘦，不宜久留
春去无伞，水顺着眉峰淌下，衣衫尽湿

              2003.5


唐果:水中的骨头
不白之冤

上楼、拐弯抹角
进门、上锁，摁亮灯
两个蹲位的厕所
被一个人霸占了

有人在外面敲门
在事情未完结之前
就算别人把门敲破
都不能出声

脚步声渐渐远去
耳朵发烫
是谁？肚胀如鼓
跑着，诅咒着

          2003.5

>


唐果:水中的骨头
垃圾
我承认我的珍珠
也必须承认我的垃圾
不争气的儿女
如果妈妈不爱，谁敢去爱呢

        2003.5


唐果:水中的骨头
吸烟的男人

一个男人吸着烟，打我身边走过
我很想分清：这是臭味还是香味
插在牛粪上的鲜花，香味变得复杂了
对于这个经过我的男人，我不能像小时候看电影那样
迅速的把他放进黑白分明的篮子，究其原因就是
他没有挑起我的恨，也没有挑起我的爱

                   2003.5


唐果:水中的骨头
一心一意
一心一意的爬，盯着最近的一级
月光下的楼梯、泛着银光的楼梯
仿佛连接天堂。一心一意的往上爬
就能到达天堂的门前，抬起脚
放下，就是灯火通明的天堂

                        2003.5


唐果:水中的骨头
困

一个人的时候
只想睡觉

睡个够
睡得扶不起骨头
睡得说"睡觉"
就呕吐

把应该吐的
现在的、以后的
全吐出来

然后像个人样
想去哪，就去哪

           2003.5


唐果:水中的骨头
别对我太好

引一条河来我们中间
甚至把水落石出
扼杀在摇篮都可以
就是别对我太好

你怜悯羊肠小道
怜悯蓝色、黑色、五颜六色
我都没有意见
就是不要怜悯我

我的秀色你吃不饱
我的胳膊你穿不暖
我的心肠有时候雪上加霜
我真的一穷二白

我没有东西与你交换
仅有的那根骨头不能剔掉
你喜欢也不行
剔骨刀掌握在我自己的手中

                  2003.5


唐果:水中的骨头
七原色（组诗）
《红》

离我最近，也最隐秘
我听见岩石迸裂的声音
从我体内传出

一张纸 足以致命
足以让人自深渊
徐徐升起

让人眩晕，笑得恶毒
一朵花瞬间枯萎
一个生命吐出最后的丝

而我最不情愿的
还是与你肌肤相亲

《橙》

秋是妈妈
好孩子招之即来
没来由的瘦

俯首等待收割的稻田
撩起衣裳，丰盈的乳
饱食终日

而后远走他乡
妈妈，明年的今日
你在村口挂上灯笼

我就回家

《黄》

从水中捞出半个月亮
翅膀晒干，放飞后
就不再回来

迷茫的孩子们
转圈无数
仍然找不着家门

别凝视它
水晶球在你掌心
我躲在暗处

风过后，大地喘息

《绿》

用针尖戳穿的地方
一种汁液渗出

最先传染的是眼
一个冷颤之后
眼泪簌簌而下

生命如蚁：顽强、勤劳
深谙团结的真谛
霸占的岂止是一个季节

天色暗下来
你悄悄的从骨缝里
探出惊愕的头

《青》

诅咒你，诅咒你
让我掌心向下

黑色的天鹅
在静静的湖面引颈
频频回首

堡垒如铁
在一声声鸡鸣中
丢盔弃甲

卷土重来之时
高扬的旗帜
便泣出血来

《蓝》

如裂帛，惊醒梦中人
泪痕未干
便踏入你宽阔的领地

野花放入挎篮
脚印收入袖笼
别那么冷漠的注视我

别把自己置于莲上
难道你真不相信
我是你流落人间的女儿

《紫》

女孩的裸体似鱼，似露
只要稍不留意
便会从荷叶裙里滑出

圣洁的光芒
给大地镀上一层金

仙女在草地舞蹈
银铃的笑，似涟漪
推开垂柳多事的手指

亲爱的，是时候了
起身上岸吧
让我抱着你哭

                        2003.5


唐果:水中的骨头
寂寞

我的孩子
把一百只小鸟
带回家
又把一百只小鸟
放归山林

                 2003.5


唐果:水中的骨头
孤独

给影子梳头
黑色的头皮屑
像雪片一样
伸手不见五指的现场
影子逃逸了

           2003.5


唐果:水中的骨头
开

开，一个动词
“开门”是“开”
“开花”也是“开”
开门是命
心灵的门打开过
想恢复平静难
想不留一丝痕迹
更是难上加难
开花也是命
且符合自然法则
开过，就像用过的抹布
总有些灰尘沾在上面
不是夭折 ，便是一天天变黑

            2003.5

eig


唐果:水中的骨头
丰收之虑
我对自己说：再写一个字
我就丰收了

天干物燥
粮仓里容不下最后一粒谷
你也不能再点一次头

你再点一次头
也许结果就是这样
暴雨不请自来
粮仓突然起火
或者瞬间天崩地裂

谁能预料得到呢
随随便便
就是如此可怕

            2003.5


唐果:水中的骨头
我的滇西以西

1

夜是个知趣的孩子，清晨来得不早不晚
我从梦的碎片里踮起脚尖，光从窗帘的缝隙
把惊讶递给暧昧的床。一切都被看见了
床头柜看到镜中的自己，微微有些脸红

丙午路的灯红酒绿跟过街老鼠一起睡了
野花一样临街而坐的姑娘们把夜关在出租房
梦中澄澈的河边，麻花辫子素面朝天，洗了一辈子的鱼
也许压根就不明白：为什么有哪么多东西需要濯洗

摩托车从大街小巷驶出，洗过的眼睛格外明亮
车辙压着车辙，一些声音咽下另一些声音
昨天被压、今天被压、明天被压的都不叫疼，都不哼一声
我也不敢埋怨天亮得太早，美梦只做了一半

2

出门就是一排槐树，槐花开得正艳
开得像个大花球。实在把握不住，便撒在草地上
鹅黄色的一片，像跑着一群刚破壳而出的鸡仔
满园的黄，（不只是槐花）把整个季节都点亮了

从十字路口望过去，两排棕榈树像削瘦的哨兵
泥土被翻开，树根像一条条蠕动的蛔虫
盘根错节，深陷入泥。我滇西的小城
这二八芳龄的少女，隐藏在枝繁叶茂中

插满金钗的头在棕榈树叶间时隐时现
大榕树横在路的尽头，背靠着尖山
尖山后面是更高的山。尖山我是去过的
山里埋着征战的烈士，也埋着小城祖先的凡骨

我的滇西有无数个这样的“大寨子”、“小寨子”
比起那些散落在乡野、依山水而筑的“小寨子”
这个寨子人丁兴旺，在清晨，鸡犬早已不能相闻

3

我相信命运，我原本是滇西大榕树上的一粒种子
候鸟叼着我这粒种子，任嘹亮的嗓子生锈、打结
咬紧灵活的嘴唇，飞过一重山又一重山
把我轻放在另一方——川北，那片松软的红地里

红土地适合孕育、生崽，滇西却有充盈的乳汁
它能把千百头瘦弱的牛羊养得膘肥体壮
只要黄土地的一个响指，阳光和雨水便蜂拥而至

被大山隔离的小兄弟，如果不爬上最高的山顶
不借助高清晰度望远镜，不借助鸟的翅膀
望眼欲穿，也看不到同样红润的另外九根手指

这里没有王，也没有细枝末节，每个人有生命的
无生命的都是自己的王，伸出大拇指就是大
在这天宽地阔的地方，连石头都在按自己的意愿生长

4

蔓草漫过水泥路，抢夺被人霸占的地盘
蚯蚓终不甘一辈子被土地埋没，晒成枯枝被孩子把玩。

太阳是个慷慨的神仙，不管你需不需要
它总是毫不吝啬的向人间撒下金子
感谢无数条河，感谢仙女手中的芭蕉扇
感谢新草垛一样的凤尾竹，金子从四周滚落

吃饱黄金的土地，挤出金黄的稻谷
金黄的麦子把金黄的大钟摇响
清凉的夏夜，小姑娘小伙子躲进竹林
把金黄色的葫芦丝，吹得荡气回肠

5

我爬山，爬到绝望的时候便恨不得就地倒下
葬身于像墨汁一样缓缓流动的绿色之中
当我咬紧牙关爬上山顶，准备把旗帜插上山顶的时候
另一座山仿佛触手可及,它黑着脸斜睨着我

找不到野兽爪印的山就像华美的宫殿没有的王子
所以，在我的滇西，空手而归的猎人也不是好猎人
山很黑，麂子常常迷路。水边，孔雀悠闲的跺着步子
看见水中实力非凡的劲敌，便媚态尽显的跟它比美

常有养尊处优的野兽撞在孩子沾满泥巴的手上
炉火上香味四溢的柴禾，滋养垂涎欲滴的小花蛇
山，就是这样的山，穿军大衣的巨人们
不轻易挪动脚步。面对面的，用唇语来表达感动

6

滇西的水有着碎玉的质地，有着巨龙的银鳞
龙头摇一摇，龙尾就不遗余力的鞭打邻邦的土地
曾象猴子一样，吊在树根上，抓紧救命的蔓草
从山顶滚爬到山脚，为的是看看割据一方的大王

瀑布往往藏得很深，懒惰的、骨头没长齐全的人
与它无缘。那些奔泻而下的、从天而降的大水
从何而来，要到哪里去？野花戴上七彩的项圈
挥动七彩的手帕，迎来送往。云遮雾障的财富

是赠有情人的，逗留几分钟，藏污纳垢的灵魂
被冲刷，被濯洗得通体透明。江河在岩石间腾跃
山里的河流不理解静。静是水井枯竭的前兆
是血液停止咆哮、思索把一个生命抛弃的症状

7

桥可以是吊索，可以是圆木，甚或是几个石头
桥多得不可计量，多得不可计量的桥连在一起就是金光大道
金光大道上人烟稀少，无车无马。累了可以躺在上面
可以享受山为你架起、风为你荡漾的秋千，这是神仙才有的享爱

睡在桥上看天，天蓝得没有皱折，挂不住一片云彩
天就是山和山为你拉起的蓝殷殷的绸缎
睡在桥上听水，任水敲敲这块石、拨拨那根草
流水声就是山山水水为你奏响的华美的乐章

这时候，山是你的，水是你的。走在它们身上
勿需扬鞭，吃饱喝足的马儿驮着你
看鱼鳞一样的花瓣怎样把岸边的岩石装扮
看绵绵的青山，把“滇西”揽进自己的胸怀

8

雨季的脚步声越来越近，得赶在雨季来临之前
放开攥紧的线，把飞得太远的风筝收回
天使扔在田野的溜圆的西瓜削尖脑袋，占据街市的一角
时刻准备着，向路人奉献一颗红得发慌的心

青橄榄伫立枝头，在风中把自己打磨得像绿宝石
清泉是它的孪生姐姐，千万别让喋喋不休的雨流俗了
能在雨季收获什么呢？满屋子的霉斑
淋湿晒干后皱巴巴的犹自嘀答嘀答的诗行

假如，赚收的心灵在一声惊雷之后
长出像雨巷中油纸伞一样的蘑菇，想一想
谁会不想哭，谁会愿意看它像花朵一样凋谢
谁不采下它们，风干，把它们夹进发黄的相册

9

早在几千年前，人类就习惯于在笼子里睡眠
我在笼子里写诗，从一个笼子飞进另一个笼子
我的滇西就是一个看不到边的巨大的笼子，出门
这笼子的门就自动敞开，在你没出来之前,它就不会关上

每一颗我曾歇息的树，都是滇西为我撑起的华盖
每走一步，都像棕榈树长出的每一条根
再也不愿被移植，沉重的身体只有抓牢脚下的土地
我的滇西，活着是我的；死后，总会有一块给我留着

                            2003.5


唐果:水中的骨头
城市预言
老鼠是城市流民
猫在空心砖里受孕
蛤蟆老姨妈在下水道
眼睛浮肿，小脚不堪重负

井盖亲手敲响丧钟
蝼蚁、蝇蚊倾巢出动
把警察灌醉
桌椅板凳大打出手

霓虹灯戴墨镜、穿超短裙
阴影背过身
对着石狮子小便
竹帘子闭门不出

母猫神气活现
紫蝴蝶上跳下窜
斑马线上斑马成群结对
碎瓷举手表决：集体投奔景德镇

豆腐的头发全白了
黄泡沫心急如焚
苔藓一家老小兴高采烈
花脸的蛇领取新衣

冲锋号冲出小号
牛鬼蛇神闻鸡起舞
摩天大楼里
一粒芝麻在“嘤嘤”的哭

2203.06


唐果:水中的骨头
坏人

把我的美梦踩碎了
那些蓝殷殷的碎玻璃
扎得我脑子生疼
呛得我合不上眼

坐上车还不放过
身体东倒西歪
他还用一根开花的荆棘
搅得我分不清东西南北

放一把火他就跑开了
任我一个人烧
在风中劈里啪啦
烧得我的泪水都快沸腾了

2003.06


唐果:水中的骨头
这朵花

这朵花呀
你在的时候
它就开
你不在的时候
它就不开
开一次还是开十次
它自己也不晓得
可能从此以后
它再也懒得开了

2003.06


唐果:水中的骨头
山

山真是太近了
我一转身
就碰得满鼻尖的绿
山也太直了些
假如它迎面倒下来
那么厚实的被子
谁去承受呢

2003.06


唐果:水中的骨头
山雨

从天上掉下无数把银刷子
刷刷刷，刷刷山，刷刷空气
也刷刷河水，刷来刷去
把脏东西全刷进河里了

小河是个贱女人吧
要不然，她干嘛
叫得那么大声，跑得那么快
还把身子扭得那么夸张

2003.06


唐果:水中的骨头
我去了

我去了
我得去带回我的影子
我的影子挂在一棵树上
树上有鸟巢
鸟巢里长满了菌类

一丝风都没有
影子高挂在树梢
像女吊死鬼的长发垂下来
我慢慢的取下她
我把她挂在我的挂钩上

2003.06


唐果:水中的骨头
看一张照片

我爱上了一张照片
黑白分明的照片
前次爱上的是侧影
现在，它听到我的呼唤
转过身来了

这种姿势最佳
因此我不敢大声叫喊
我怕把它吓得转过身去
后脑勺我看得太多了
没有几个是称得上漂亮的

2003.06


唐果:水中的骨头
那一片叶子那样轻

之一

人家都没发芽
只有我发芽了
人家都还没绿
只有我绿了
所以青虫在我身上摆子
所以我最先有虫眼
所以还不到秋天
我就黄了

之二

我很想象只手那样
可以上下翻动
还想象只手那样
可以朝内弯曲
我之所以想这样
只不过是想让那些露珠
在我的掌心里
多睡一会

之三

说我不怕风吹
那是骗人的
东风来我向西倾斜
西风来我向东倾斜
这么倒过来倒去过的
只需几个月
我就精疲力竭的
从树上掉下来

之四

我的兄弟姐妹众多
自从降生以后
它们就在自己的那片领空
一些我能看见
一些能听见他们说话
只有极少数的
可以像姐妹一样
耳鬓厮磨

之五

我的皮肤是绿色的
人家便唤我绿叶
经七月的太阳那么一晒
八月的风那么一吹
不到十月，我就黄了
如果掉在地上
在积水中泡泡，我就发黑
肉一块块的脱落
剩下一架骨头
蚂蚁把它当作桥梁
在上面来来往往的
看起来真的很忙

之六

"像一片叶子那样轻"

我不轻能行吗
能保持住欲飞的姿势吗
再说了，我不轻
需要多大的风
才能把我从树枝上拉下来
需要多大的风
才能把我从黄天厚土上卷起

之七

在音乐中
我扮演的是弦的角色
弹我的有风
还有雨和沙石

我有时候清灵
有时候激越
和我一起跳跃的
还有树枝、树干

可它们比我深沉
不会像我这样
随随便便的踮起脚尖
还摇头晃脑的

之八

离我最近的那片
到底是我兄弟
还是我姐妹
我们注视了一辈子
沉默了一辈子
也絮絮叨叨了一辈子
直到一阵风吹过来
他(她)飞向东，我飞向西

之九

鸟儿常常在我头顶盘旋
有时候它也在我手掌上停留
它唱歌给我听
它唱些什么我听不懂
但我知道它刚从天堂返回就足够了

让我承受一只鸟的重量
多么艰难，我的腰弯成了弓
如果不是它心甘情愿
我永远也不会把一只小鸟
像一支箭那样，射出去

之十

我作了一片叶子
就作不了花
作了花的
也作不了叶子
所以不需要赞美
不需要怜悯
只要月亮永远的站在高处
只要我和月光一起
静静的落在水中

2003．06


唐果:水中的骨头
日落

（太阳掉下去了
像一块烧红的烙铁
从山顶滚到水边
最后“扑通”一声
掉进了水里
红霞万丈
红霞隐退之后
世界便混沌起来 ）

我带着风
加大马力赶去十字路口
十字路口有一起交通事故
等着我去接生

肘关节错位以后
我龇牙咧嘴的撩起裙子
指着腹部上一块紫黑的伤疤
对惊愕的路人说
这是另一起事故留下的
跟这起事故无关

我的大腿光洁如初
仍然是一幅与自己毫不相干的嘴脸
这些，不该看见的人看见了
应该看见的人
却在另一个故事里
喃喃自语

“家”睁开眼睛的时候
门就自动向你打开
躺在墙角昏昏欲睡的土豆
蕃茄、鸡蛋、洋葱们
一起呈上娇艳欲滴的红唇
“来，咬一口
咬一口，你就不饿”
它们如愿以偿
我被填得满满的
以至于把睡意都赶出了身体
以至于饥饿无处藏身

无处藏身的饥
像成群结队的冤魂
伸出长舌头，涎水滴答
她们一起用手指
敲打我鼓胀的腹部
凄惨的叫道
饿！饿！饿！
拿你的孩子喂我
拿你的情人喂我

睡意成群结队的
穿白裙子，光着脚板
在光滑的地板上唱歌跳舞
她们是移民的塞壬
臣服于她们的人在黑暗中浮游
但天色尚早
离我投海的时间还差几分钟

我要等豹子从黑森林出来
豹子的斑纹着火了
冰库就藏在我的身体里
我得引导它
用我的身体灭火
我打开门让豹子进去
豹子从黑森林走进绿森林的时候
一座火山便被我囚禁起来

唯一的红指甲是才染上的
无非是为了练习怎样面对红
为了以后看到红色
不至于尖叫、失声
尖利的指甲像刀子
它与左手相握的时候
左手总说：温暖，但痛

睡之前还要照镜子
这是一天中最后在镜中看自己
之所以要照镜子
无非是想在梦中
毫不费劲的认出自己

把脸洗净擦干了
还得拍上收缩水
带玫瑰香味的收缩水
在梦中
就是一个个白色的箭头
顺着箭头
我就能找到爱情的出口

还要梳梳头
把长头发扒拉向一边
顺着枕头放下
当然，躺下的时候要轻轻的
把睡衣的皱折抚平
双手抱在胸前

假如我就这样死去
人家会说
这是一具优雅的尸体
还带着爱情的体味

2003．06