小棉袄专栏

g">


简介：
    小棉袄,原名王青儿,2002年开始网络诗歌的涂鸦,至今也画了100多首.小棉袄以为诗歌是很私人的东西,是发自内心的所以小棉的诗歌不需要技巧,不需要修饰.因此,小棉的诗歌是给自己看的,也没想到要做什么诗人,充其量是个在白色画布上做画的画匠.自得而乐.未想2002末,加入山东青年作家协会并同时加入摄影协会.晕!!!

诗集<单腿跪地>自写自画,待出.

专栏:http://www.woducom.com/xpc119
论坛:http://yanwa.xilubbs.com/


小棉袄：单腿跪地
第一辑：小棉袄的诗歌

◎我的杯子破了
◎阿嚏 阿嚏 我感冒了
◎阿嚏 我感冒了
◎醒悟
◎滴泪的红葡萄酒
◎等待
◎蜕变
◎习惯
◎不过 也是一场梦
◎一粒豆
◎风中的风筝
◎清明节这天
◎别走
◎马路边上被撞死的路人之一
◎春天……
◎意外
◎昨天和今天只不过隔了一堵墙
◎深夜，我独自在寂寞里旅行
◎无言 之一
◎无言 之二
◎别问我，你消失的脚印
◎鸟，曾经从我头上飞过
◎穿过手心，你的影子
◎听风
◎亲爱的，我不想说
◎独舞，在太阳的背面
◎苏醒的瞬间
◎月光下，我能看到手相，那清晰的生命的轨迹
◎忧郁，在冬天里伸展
◎透明或其他
◎圣诞夜之前的臆想
◎眼睛
◎送给自己的歌
◎不需要理由
◎思绪在午夜揉碎
◎孤独
◎网恋
◎单腿跪地
◎泪流满面
◎撕夜
◎昨日重现
◎小GO……
◎小……
◎我要诗意的生活
◎我忘记了诗歌的摸样
◎我们死去
◎沉寂
◎折叠
◎我想很认真 很刻意给你写首诗歌
◎爱爱
◎送给小雪:)--如果
◎也写花船
◎独白
◎无题
◎坐在阳光上-1
◎坐在阳光上-2
◎坐在阳光上-3
◎梦
◎死亡
◎泪光
◎游园惊梦
◎大海的脸
◎我不会写这样的句子
◎怪梦
◎爱，已经自杀
◎错过季节的花
◎这天……
◎看不见的……
◎如果你死了，我就说……
◎我的母亲
◎一路狂奔
◎接到你的电话
◎秋夜
◎这样的心情
◎只好，自己握住自己的手
◎一种想
◎月牙湾
◎我的眼睛出血了
◎胡思可以乱想
◎诗歌--自画像
◎一种游戏
◎秋天，远去的背影
◎看风景的人
◎写什么呢
◎你忧郁的眼
◎荒碑
◎门外看云
◎跌落，或者粉碎
◎最后一次遇到你
◎风中的你
◎一枚风中的落叶
◎远去
◎我好象忘记了
◎初恋的月份
◎风的眼睛
◎且听风吟
◎臆想，那不是月
◎一个或许多
◎雪，正敲打我的窗
◎我不是诗人
◎花开的声音--也写爱情
第二辑：小棉袄的儿童诗歌
◎爸爸的童年
◎妈妈,我要吃一支雪糕
◎邻居3岁小虎与妈妈对话
◎上课了
◎童年是什么
◎我的喷嚏
◎比比谁的大
◎滴滴答 滴滴答
◎吃冰糕
第三辑：小棉袄短诗歌
◎乱
◎汹涌
◎风干
◎七里香
◎静止
◎无端
◎消失
◎游离
◎雨巷
◎极地
◎赤裸
◎尝试
◎碰撞
◎标本
◎轻舞飞扬
◎沉默
◎欲望
◎闭嘴


小棉袄：单腿跪地
我的杯子破了

我的杯子破了
    是我用手指抠的
    杯子是纸做的
    一次性的
    里面还有半杯清茶

    茶的颜色很深
    茶水已经凉了

    我不明白
    茶水的颜色要比白水的颜色深

    我不明白
    茶水放的久了会变凉

    我的杯子破了
    是我用手指抠的

    茶水流了一地
    也湿透了我心爱的裙子

    裙子是带花边的
    很漂亮
    是他送给我的
    一直在我心口悄悄珍藏

    它多像一幅画啊
    是挂在我心口的标本

    我的杯子破了

于 2002年2月25日18:09


小棉袄：单腿跪地
阿嚏 阿嚏 我感冒了

阿嚏 阿嚏
    我感冒了
    妈妈说 穿上你的小棉袄吧
    这样你的心就暖活了

恩那

    妈妈给我买了一件小棉袄
    羽绒的 很小
    我贴身穿
    很暖活的

    你说 你冷
    让我穿你的小棉袄吧

    你说 你很暖活
    就做我的小棉袄吧
    我要天天贴身穿在身上
    这样我就不冷了

    恩那

    就让我做你的小棉袄吧
    把我天天穿在你身上
    你就不冷了

    我哭了
    因为 只有我才能做你的小棉袄

    你说
    你是我贴身的小棉袄
    可别哭。。。弄湿了，可不好

    我笑了
    我不哭 我要做美丽的小棉袄

2002年2月24日21:41


小棉袄：单腿跪地
阿嚏　我感冒了

阿嚏 我感冒了
早上我还没醒来
心早已醒了
我光着脚丫
在天花板上行走
我看到吊灯上
有一只死苍蝇
不知道它是公的还是母的
地板上躺着我的小狗狗
小狗狗做梦了
脸上满是幸福的微笑
我饿了
从天花板上跳下来
我要去吃煎蛋
一只蟑螂使劲瞪着我
我不知道我怎么惹它了
想把煎蛋送给它
可是蟑螂看都不看煎蛋
我只好一口吃了
我又回到天花板
望着那只不知是公还是母的苍蝇发呆
快起床 上班要迟到啦
妈妈叫我了
我一害怕
从天花板上掉下来
正好掉在床上
我还光着脚丫
我的狗狗正在使劲望着我
阿嚏 我感冒了

2002年2月25日18:14


小棉袄：单腿跪地
醒悟

我哭了
我真的哭了
这是因为
我感觉你欺骗我了
有时候感觉不一定是对的
有时候欺骗也许是一种良好的愿望
但是 相信感觉
每个人都会有这样的路程
不管对还是错
都相信自己的感觉
我说感觉你欺骗我了
是自欺欺人
欺骗就是欺骗
不是感觉
是事实
可是 事实上的欺骗
谁又会承认呢
一切的理由 狡辩 解释
都是对爱的玷污
爱是纯洁的
爱的天平上没有欺骗 没有砝码
今天 我想说
即使以后真的欺骗我了
我也不会哭了
因为
眼泪是流给爱自己的人看的

(2002-03-07 23:36:47)


小棉袄：单腿跪地
滴泪的红葡萄酒

今天是我与***节日
爸爸请我们去吃饭了 还喝了茶
妈妈和爸爸喝了很多的酒
爸爸妈妈好象很兴奋
他们对视时流露小火花
让我感觉他们又回到初恋的时刻
桌子是四方形的
爸爸妈妈一起
我坐在他们对面
面前漂亮的高脚杯里
是红红的葡萄酒
耳边响起柔和的轻音乐
眼前是一片梦幻的色彩
我忍不住 又喝酒了
这是第二次喝酒
第一次喝醉了
因为 我不知道酒的滋味
这一次 我想喝醉
可是 一杯又一杯
我依然清醒
爸爸妈妈脸红了
不知道是喝了红葡萄酒
还是 他们想起了什么
我只是望着他们傻笑
笑的脸上的肌肉 酸了
笑的眼睛里的泪珠 落了
一颗泪珠 落入红葡萄酒里
整个酒杯 沸腾了
久久的 不能平静
哦 我怎么忘了
今天是我和***节日
我应该高兴
那就让我一口饮进这杯盛满泪珠的红葡萄酒吧

2002年3月9日12:05

P


小棉袄：单腿跪地
等待

我在等待
等待的滋味 很寂寞很无奈
可是 我还是要等
等待天边的属于我的一片云彩
窗外有风
暖暖的滑滑的 像极了现在的心情
寂寞就像鸟鸣悄悄从心路滑过
留下的是一阵莫名的刺痛
你会回来是吗
属于我的那片云彩
因为 你不舍得
让我一个人孤独的守望未来
我在等待
不管过去现在和将来
我在等待
不管多么孤独寂寞和无奈

2002年3月16日22:19

y


小棉袄：单腿跪地
蜕变

我发烧了
时而糊涂
时而清醒
清醒的时候
好象很痛苦
张开大嘴就哭
糊涂的时候
就像一个白痴
笑的眼泪都流出来了
我问妈妈
我的脑袋被烧坏了吧
妈妈用柔软的手
抚摩着我惊恐的眼睛
好象要抹去我的疼痛
在妈妈温暖的怀里
我仍然是刚出生的婴儿

2002、3、26--19：50

/


小棉袄：单腿跪地
习惯

看到熟悉的头像
我笑了
不知道是谁变了
我竟然感觉只一天
就恍如陌路人
从我眼前匆匆走过
我心里没有丝毫感觉
就像风从脸上悄悄滑过
电脑屏幕像一张脸
静静等待着我冲它微笑
打开屏幕
心已不在狂跳
我想它失望了吧
是不是以为我还像以前那样
对着屏幕亲了又亲
笑了又笑
我还会如以前一样
对你
只是心情变了
因为这么久
我终于发现
它只是没有感情
没有心灵的 一堆塑料
那个时间 那个网站
我依然保持原来的习惯

2002年3月24日12:38

c


小棉袄：单腿跪地
不过 也是一场梦

就在昨天
一切都消失了
像空气
无影无踪
面前还是那张冷冰冰的脸
我依然痴望着它
我无论怎么样也看不到里面
我想打碎它
彻底打碎
最好碎的像粉尘
或者像蒸汽
我好象曾经听到
碰撞的 啵啵 声了
啵啵 啵啵 啵啵
多么动听
不过 也是一场梦

2002-3-25 22：2


小棉袄：单腿跪地
一粒豆

一粒红豆
看在眼里
攥在手心
含在嘴里
放在心上

我已把它
种在心里
每天呵护
小心翼翼
用血浇灌
用泪栽培

终于一天
嫩嫩小芽
破心而出
水水灵灵
让人心痛
风雨来了
冰雹来了
没等长大
没能开花
我的小芽
已经夭折
红豆没了
小芽死了
开裂的心
不能愈合
永远不能

02、4、2-0：29


小棉袄：单腿跪地
风中的风筝

我站在风里
穿着一件淡紫色的
鸭绒小棉袄
想你
空中的风筝
随风飞的老高
我很着急
在想
风会不会把它带走
还想
这根线会不会断
也很想知道
如果线断了
栽跟头的风筝
会不会很痛

02、4、3--20：21 9..

t


小棉袄：单腿跪地
清明节这天

清明节这天
这天我害怕
我以为我周围都是眼睛
我看不见的眼睛
眼睛能看到我
我害怕
走路
害怕
吃饭
害怕
睡觉
害怕
…….
我怕有一天
我的眼睛
也只能看到别人
而别人看不到我

02\4\5-18:18


小棉袄：单腿跪地
别走

别走
你忘了你说过的
我是你心里的一块石头吗
别走
你忘了你说过的
除非海枯石烂吗
别走
你忘了你说过的
我们是一颗心吗
你走了
我就会死
可是你还是要走
因为
你心里的石头
被你早已悄悄移开
因为
海永远不会枯
石永远不会烂
一颗心
掰成两瓣

02\4\7--21:56

m


小棉袄：单腿跪地
马路边上被撞死的路人之一

走了
随风
轻飘飘的
像一缕青烟
像迷茫的晨雾
在空气中渐渐弥漫
消失
那刺眼的红
像黄色的皮肤上
晕的色彩
那妆很浓很浓
那腥腥的味道
熏的人阵阵眩晕
走的是躯壳
留下的是灵魂

02、4、13-18：48

"


小棉袄：单腿跪地
春天……

是不是春天的风
太大
刮走了
你脸上的笑容
是不是春天的风沙
太多
坠的你的心里
沉甸甸的
是不是……
春天 一个多变的季节
人家说
春天就像小孩子的脸
一会晴一会阴
我说
春天 就像你的心
深的看不清颜色

02、4、13-20：51


小棉袄：单腿跪地
意外

空气中飘荡一种血腥的气味
周围人们脸色蜡黄
一只手臂在树枝上晃荡
就像长了一个畸形的手指
一只麻雀从空中一头栽下来
眼睛睁的老大
从瞳仁里我看到一片红晕
和撕裂的眼帘
路上的人都用手臂走路
眼睛长在后脑勺上
没有瞳仁
两条腿在头上晃悠
像章鱼的触角
地上的水比猩红的血还艳
只是伸出手臂
感觉不到温暖
（偶遇马路上交通事故）

02、4、13-22：31

>


小棉袄：单腿跪地
昨天和今天只不过隔了一堵墙

下雨了
惊醒了我的美梦
滴滴答答的雨声
无情的敲打我脆弱的心房
疼痛在心底泛起一圈一圈涟漪
思绪混乱无梦可续
独自承受幻梦的破灭
撕心裂肺的疼痛逐渐变的麻木
只是奇怪雨声不在与往昔那么轻盈
站在冰冷的雨里
火热的心被激的吱吱直响
就像铸铁
开始是火红的 温度超过一万度
放入水中 骤然变青
已经没有度数
风无情 雨无情
人心更无情
摸着脸上的雨水
望着天地之间一片汪洋
我忽然想笑
昨天和今天只不过隔了一堵墙
可这墙竟然如此难以逾越
费尽心机 你永远回不了昨天

2002、5、1--6：00

<


小棉袄：单腿跪地
深夜，我独自在寂寞里旅行

我走在夜深人静空旷的让人心烦意乱的大街上
白日的喧嚣与漫天的尘土都静静悄悄的沉寂了
只有孤独的路灯在使劲睁大亮亮的温柔的眼睛
路灯的眼睛与我的眼睛流露出来一样都是孤寂
我掂起脚尖连气都不敢大声怕惊动柔弱的街灯
更怕惊破深深地埋藏在心底的那份甜蜜和无奈
墙角里一只老猫和一只肥硕的老鼠在东张西望
它们呢呢喃喃述说世俗的偏见半推半就的调情
在这份宁静里我在寻求安全和重温过去的真情
吧嗒吧嗒吧嗒鞋底与路面清晰有韵律的撞击声
击碎了我多少的旧梦多少的幻影和多少的惊恐
远处的窗口的灯光就像一只手诱惑着拉我进去
墙角里那只老猫和肥硕的老鼠也不知跑到那了
天空的星星还在眨着眼睛一动不动地俯视红尘
我低头沉默中忽然闻到有你的气息在环抱着我
心底撩起的许多的伤感柔情和苦恋终化做泪雨
吧嗒吧嗒的脚步声逐渐消失在寂静空旷的夜空
我知道夜有尽头街有尽头人生的路也会有尽头
谁都不会记得在这个深夜我独自在寂寞里旅行
只有那残踏的足迹和永远孤独如我的路灯记得

2002、5、1--21：36

g


小棉袄：单腿跪地
无言 之一

你还记得那一行细碎的脚步吗？
你还记得那一掬绿色的梦吗？
你还记得那被细雨润湿的带点甜味的想吗？
五月的阳光带着斑斓的碎片洒落在青山，
抖落在草地。
也许最美的事情，
便是如我坐在窗前，
倾听细雨的落地的声音
清风吹拂树叶的故事，
遥望那个一缕长发也凌乱不了的约期。
此时，窗前的女孩，
一脸沉思，
一脸遐想，
还有一脸的渴望。

走进五月，
雨多、风多、梦多，
阳光也比往昔更加绚丽灿烂。
沉迷于遐想，
忘记了黄昏还会有归期。
一个自由漂泊的心，
忘忧于细雨忽挺的寂静。

不知道是不是我不小心，
曾把一抹绿水丢进心湖，
从此，
一粒小小的种子，
不顾秋天带来的凄惶，
春天带来的内疚，
日夜膨胀。
那嫩嫩的芽
已经在五月的阳光下茁壮成长，
只有幽静的阳光才能读懂我的思念。
丝雨还在细细清唱，
微风还在呢呢喃喃，
窗前的女孩还在用
无声的语言遥远着心灵，
遥远着未来，
也遥远着思念。

02、5、19--9：00


小棉袄：单腿跪地
无言 之二

无言倚窗而立
窗外一片喧闹
有风有雨有色彩
有无数的小鸟在枝头蹦跳
欢叫
自由飞翔，绕山旋绕
惊破了天空的寂寞
打碎了宁静的心跳
把一份飘逸一份喜悦
洒落在青山田野
让山让树让花让草都灵动起来
似仙女下凡手指轻点
荒芜的一切都动情的亮丽鲜活起来
可我却看到树上有一只小鸟
静静悄悄
不飞不动不唱不跳
从日出到日落
如我
静静倚窗
静静望着天空云飞云散
静静望着鸟儿飞起飞落
静静看着日出日落
静静如心孤单寂寞
漫长孤单的黑夜在我不经意时刻来临
在寂寞的黑夜独自享受宁静和孤独
这样的夜晚腿去了白日的喧闹
抛弃了白日的虚伪的客套
丢掉白日假意的微笑
只想静静表现出一个真正的自我
宁静孤独中，我也是如此美丽

02、5、19--9：00 .


小棉袄：单腿跪地
别问我，你消失的脚印

我把飘零的叶子，
一片片挂在苍白着脸的月牙上，
此刻我的心停留在你手够不到地方
我的海洋地层，挖地三尺或吸干海水。
很静的，摩擦空气的声音
折磨耳朵起了茧子，不要夺走
不要夺走心里珍藏的仍然是十分
鲜亮的一句话，如浪花亲吻礁石的声响。
梦被坐化，幻影拉长身体缠绕菩提树
如刀刻的年轮，丝丝入扣。一个我和
一个我中的我徘徊在遗忘的路上，没有
收获，没有清醒，没有苦痛，流逝的记忆撒满全身。
别问我，爱会不会像鸟一样飞来，我只希望
你渐渐消失的脚印带走你所有奔腾的情感，
一切的理性和语言，在深夜的海底
溃散。你踩着了我的梦。

02-11-28/0：06


小棉袄：单腿跪地
听风

你的呜咽一次一次惊醒我
在夜里，欢娱的时刻，一场雨
洪水一样，掩埋土豆。
我不知道，真的不知道
心湖会泛滥，蓝天和水倾斜
白织灯光透过斑驳的墙
夜幕下，一个灵魂在荡漾。
你听到什么，迷茫如浓烈的
沼气，头顶上冒出黑烟
窒息在胸膛的恐惧，也许
你能听到。
困乏，随风不能去的
是心，累，停下吧
按死亡的节拍，听风敲打
每个角落的影子。只有心
留下了。

02-12-2/19：33


小棉袄：单腿跪地
亲爱的，我不想说

我不想写诗，亲爱的，不想让你浓雾弥漫
这里的天空老在下雨，下雨，心湿透了
翻出来凉干，眼神空洞，春天离的太远。
亲爱的，我不想告诉你，这的夜好凉好硬
呜咽的风在低沉的空气里回旋，拥抱我的是
玻璃滑破石头的叫声，我不想说，我怕发疯。
身边的人一个个擦肩而去，墓碑上的雪分不清
颜色，亲爱的，我的失去知觉的头颅无法拾起
你的悲伤，天真的雪透过风的眼睛把我裹住。
亲爱的，亲爱的，百合花夹杂玫瑰的芳香
盛开了，流星焰火开放在兰色的海面
风不停地狂歌，一切都跟记忆飞走了。

02-12-6/18:59


小棉袄：单腿跪地
独舞，在太阳的背面

灵魂的表面，门关的很严，一丝光
在傍晚的树枝上摇曳，你说太阳入睡的时候
会听到灯灭的声响，寂静的河面露出鲜红的伤口。
不要看镜子里的那个影子，俯首望地，想象的空间
陷入犹豫，放不开，放不开的脚步在每片叶子上
轻语，低沉清晰的脚印，让人产生幻觉。
我不相信，不敢相信，太阳的背面会有灵魂
独舞，神秘的水与灵魂相拥，在黄昏日暮
穿过每个街灯，轻灵柔软手心里，握着一把记忆。
频繁激扬的乐章，打翻了百叶窗上的气味
微笑的乱发充满整个空间，包括阴暗的角落
和每个裂缝，每个舞步的记忆都在月亮下丧失。

2002/12/08 19:19

TD


小棉袄：单腿跪地
苏醒的瞬间

美妙的空气，摇醒还在麻木的思想
挥之不去的疲倦，充满正个失忆的眼神，把我
带回玫瑰花园吧，软绵的叫喊消隐在刺眼的天空。
潮湿的夜晚，因梦幻显得更加艳丽的黑夜
正在褪出本色，凌乱的时间依靠灵魂的
力量，缓满而坚定地切割着我的身体。
我该拾起面具了，苏醒的瞬间一个警觉让
麻木的手有了知觉，穿上灵魂，带上思想，举起
沉重优美的身躯，五颜六色的脸上涂满了微笑。

02-12-8/20:10


小棉袄：单腿跪地
月光下，我能看到手相，那清晰的生命的轨迹

1、

睁大眼睛，你看到的是什么？
一颗沙砾在哭泣，泪水淹没了海洋
星星月亮在边缘遥望，手心里的太阳
一点点冷却，活下去吧，活下去吧
谁在呐喊？死去的灵魂在招摇撞骗
那些以前的日子，有光的照耀，温暖
如花瓣飘散，饥饿的植物。

2、

保持沉默，死亡的火焰燃烧整个天空
苍凉神秘的呼唤，延伸到苍穹，痛苦的
头颅高高举起，把刀放在胸前，闪亮如
银河，威猛如雄狮，用血，用缄默的心脏
说话。

3、

在太阳背面，在土地之外，野兽的
影子如幽灵晃来荡去，沙漠和海洋的
争斗，空气幸灾乐祸笑的快乐笑脸
皱的像块没用的抹布，希望和失望
吞咽死亡。

4、

诞生在土地之上，神秘的散发瘟氤
气息的芬芳，环绕，冲破被死亡遗弃的肉体，
最初的肋骨，最初的生命，在创造中破碎
震颤的阵痛中，憧憬在飞起，飞起，
飞向温暖的太阳，

02-12-13/20:05


小棉袄：单腿跪地
忧郁，在冬天里伸展

要是我早知道你不爱我
那该多好
我就不会在冰冻的夜里
思念一棵已经枯死的老树
忍受月亮的鞭打和雪花的弃骂。
唉，我怎么能够知道你不爱我啊
绿叶还在婆裟的时候，爱已经遗失而尽
而我还在紧紧抓住一丝温暖
毫不松手，心的力量超过美丽。
我的脸很痛，肌肉感觉麻木的凉
骨头仍是沉醉的温暖。无论刀子多么
锋利，无论黑暗多么宽宏大量
我依然看到，寂寞的河道里
冰的上面，一只鱼露出鲜红的
肚皮。
要是你不爱我，为什么不早说呢
这样在春天留下的种子，寒冷的
季节里就不会夭折

2002-12-15 14:30:57


小棉袄：单腿跪地
透明或其他

在梦里散步，或呼吸
我经常看不到你的眼神，而
背影，如我枕边的诗集。
于是我张开双臂，让思想
走进我最隐蔽的深处。
从石头里发出来的声音
和脚印下的吟唱，
孤独的嗦嗦声磨的我耳朵生疼
我昏迷于漆黑的噩梦里，
无法推开你完美的气息。
狂乱在灼热中燃烧，被
巨大的力量支配，无法逃脱
摇醒沉醉的雕塑，灵魂的脉搏
在树叶上震动。于是黑夜，于是
坟墓相约而至，玫瑰花开在
鲜艳的伤口里。
注定生命不能苟且，
而我却无力举起大理石般的头颅
我的四肢消失，连同灵魂
回归，残缺不全或心智残废。

02-12-19//10:36


小棉袄：单腿跪地
圣诞夜之前的臆想

瞧，外面还下大雪呢，你看你的脸都冻红了
真好玩，我怎么看你怎么像雪地里的雪娃娃
纽扣做眼睛，辣椒做鼻子，嘴巴是用我的口红
给你涂上的，还有一对招风耳是我的一副蓝手套
天啦，你怎么把我的棉帽子戴在你的头上了？
-------------------------题记
这里只有洁白的玫瑰，
洁白的白的冰凉，
如星光下的嘴唇开放在花蕊里，
你说你要做美丽的星星
美丽赋予你幸福的臆想，自然
在幻影的梦呓中倒塌。
我快要消失了，
我的双手无力阻止鲜红血液的流动，
在路上，我用手摸索爬行，
在无尽的稀疏的草丛里走着。
我看到了成对的蛇。
在这个最后的黑夜前的黎明里，
天色被雪和夜弄的似唱戏的花脸，
在夜风里呜咽。和我说话吧，
或者和我一起度过这个漫长的寒夜，
然后在这个大雪纷飞的夜晚
燃烧或者跌落饥饿的山谷。

02-12-21/15：01


小棉袄：单腿跪地
眼睛

我相信，在你背后一定有
蝴蝶飞舞，冬的肆意掩饰不住
春的涌动，徘徊徘徊在朵朵浪花里。
爱啊，热烈的，坚贞的，渴望的，不要
不需要躲藏，透过你美丽纯粹的眼神
最后的一滴鲜血，驱走黑暗的空隙
清丽的瓣瓣心心，满了胸膛。
庸俗的离开吧，抛弃温柔的自杀
你的睫毛，你的眼睛，赋予了饥渴
之手，而躯体正在燃烧。

02-12-22/22：16


小棉袄：单腿跪地
送给自己的歌

此刻，我恐惧！是的恐惧，
我感觉到了时空的轰鸣，
我在自由翱翔，天很高
很远，生活依旧静谧。
一条路，同样的爬行，
在空旷的山谷留下不同的痕迹，
我的活泼的骨头里
有轻快的鸣唱流动，
沸腾的血击伤了双眼。
成长的疼痛，哲理的触摸
不知疲惫的激情燃烧，
四处的栅栏形同虚设，我
的眼神逼死过虚伪的舌头，
一种病态的美仍在四周环绕。
听，血在燃烧时发出的欢唱
美妙如初，而那化做灰尘的
理想，唧唧喳喳穿过心脏。
诞生穿过阵痛的叫嚷，把
成长抛弃在创造的苦恼里。

2002-12-23 /1:48:10

/


小棉袄：单腿跪地
不需要理由

我说，你离开那里，快离开
这不是你待的地方，这里有蛊惑的
气息，会穿透你每寸肌肤。
离开和接近，都不需要理由
或许当时活着的现在死了
也许曾经我们也活着而现在也要死了
等待，需要耐心。
这里没有花草和水，只有岩石
很结实，岩石愤怒的声音很响
寂寞悄悄侵入它的思想，它不知道
在旁边走来走去的几个人，干裂的眼睛里
流出一滴眼泪。其实，就你和我在一起。
开始其实已经结束了，而结束的时候
也是在开始，每次每次都要调整好自己
安排好合适的位置，当开始和结束的时候
你无法辨认岩石的第一步，而任何的行动
都会点燃烈火，，与死亡亲吻。
没人能拯救谁，而探索的手不会停止
穿过失去记忆的大门，寻找起点或者
终点，当一切成为最自然的状态
世间将安然无恙，烈火与玫瑰化为一体。
我的航程的路已经忘却，不是故意，也
没有理由，我只生活在一个超越自我的时间里
那些起点那些海洋那些悬崖那些玫瑰那些火焰那些
所有的那些，化做瘟蕴的雾，在身后飘着。

02-12-28/20：50


小棉袄：单腿跪地
思绪在午夜揉碎

微笑着看着你跨过一个世纪
脚步轻盈如秋叶，轻灵的自由
摇响了生命的搏动，我发现了
在黑暗睡眠中一个虚幻的影子。
你一如宇宙里虚无缥缈的微尘
在无边的空间释放着空虚的气味
我被包围，我看不到有形的边界
我的肉体发出痛苦的尖利叫声。
终于眼睛沉默了，它背叛了我的预感
绝望的力量促使我使劲抬起巨大的头颅
肆意的笑声在黑夜的掩饰下赤身裸体
看不到任何人，在周围，只能心存幻想。
冷漠的指尖抚摩你无饰的身体，你的灵魂
在我的影子下喘息，接近终点，勇敢的决定
在忧郁的努力下消失，那刻骨铭心的疲惫不堪
会不会在这个午夜同日死去呢？预感将是永别。


小棉袄：单腿跪地
孤独

站着
在阳光下
看
行人梦游

2003-1-12。12:53


小棉袄：单腿跪地
网恋

死去
活来
死去
……
2003/01/13- 12:12pm


小棉袄：单腿跪地
单腿跪地

单腿跪地，脸埋的很深，阳光把皮肤撕裂
疼痛的心跳在指尖上舞蹈，影子很饱满
或者说很丰满，我看到了凹凸诱人的曲线。

我爱上了，你的曲线你的眼睛，如
暴风疾雨穿过心口，埋葬埋葬，或者
化为泥土，藏在我长发飘飘的里面。

我不想说我的灵魂或者我的思想已经僵硬
已经腐朽已经深入你痛苦的肉体里，无言的
标志就是把脸埋在土里，在你面前沉没
最深邃的影子，最饱满的影子，坠地死亡。

单腿跪地，双手掩面，眼睛依然看到穿透
大地的光，甚至在黑夜也能看到岩石黝黑狰狞的
面孔，寂寞的空气停止哭泣，当所有的影子进入
一条胡同，一种孤独把黑夜磨的更黑。

03-1-20/12：54


小棉袄：单腿跪地
泪流满面

我总在伤你的心，我总是很残忍，我让你别当真，因为我不敢相信……
----摘自郑均的灰姑娘

春天好象来临了，可是你依然泪流满面
忧伤的气息依然弥漫在四周，在恍如灿烂的
阳光下，把肉体剖开凉干或密封。

给我痛苦吧，我需要一把剑，一把
可以穿透黑夜的剑，或者把玫瑰也
劈成无数瓣，和着白色的星光沉入夜色。

在思想的最隐秘的深处，妄想用双手阻止
水流，悲戚的欢畅，疯狂的迷失成你闹钟里的
一根分针，坚定的步伐，敲打默然的空气
不会回头，不会回头，死亡也许会重生。

泪流满面，和着死亡的节拍，敲击每个神秘
的角落，擦干吧，你听不到风的呜咽，偶尔痛苦的
风拖走忧伤的声音，一切，也包括语言都被占有
无尽的，黑暗的，遥远的，无限的欲念……

03-1-21/1：29


小棉袄：单腿跪地
撕夜

题记：
---我把梦撕了一页 不懂明天该怎么写 冷冷的街 冷冷的灯 照着谁……
两个人撕了一夜 抱得再紧也不能睡 冷冷的你 冷冷的泪 湿了夜
----摘自阿杜的《撕夜》
http://www.9flash.com/html/991.html
http://woducom.com/xpc119/

黎明的手，握紧。一只拳头
伸向夜空。黑色的玫瑰花层层开放
柔软压迫呼吸，推出去，推出去。

起开，起开……
起开的声音在胸膛轰鸣，鲜红的血
在快慰地奔腾，颤抖的眼神，蛇一样
游移。梦掩埋了黑夜。

旋转，包围，一个跨越
从前到后，时空倒置，思想变质。
我，你，你们……唯一不能做的
---让死亡-死亡！

2003/3/18-6：40


小棉袄：单腿跪地
昨日重现

1

她的手指不停在床上墙上或108平方米的房间任何地方游移
它很苍白，没有血丝。对面房间有小孩哭声，她眼睁睁看手指忽然
流出血来。一条血线缓缓越过门口。哭声嘎然而止。

2

她的手指很苍白，有点透明。她经常坐在漆黑的108平米的房间的地板上
把手指举在面前，呆呆凝望。手指穿过她的脸。她把手指放在蜡烛上烤
她觉得会温暖些。手指皮开肉绽，可她感觉不到痛，她对它微笑，有轻微的快慰。

3

她的手指分不清白天黑夜，手指很寂寞。
手指经常在门外听到房间里有女人三更半夜啼哭，洪水蔓延整个108房间每个角落。

4

4月5日。她看到苍白的手指逐渐变色，血依然如丝线穿过房门。她很失望。
如果是一条河？这个想法让她很兴奋。手指在黑夜里舞蹈，伴随的是哗啦拉的声响。
卧室门口一块红布在飘荡。手指听到门里一声脆响：其实，我就是鬼！

5

手指淬然死亡……

2003/4/8/15：01


小棉袄：单腿跪地
小GO……

一个人住。
推开窗户，太阳脸上黑点密布。
一个女人穿着短裙站在当街
不知道想些什么。身边行人如织。
我很困惑：她为什么还穿着一条长裤？
一只狗在不远处呲牙冷笑。
小GO，我这样叫你你是否能听的到？
你走了，我一个人住。很冷。夜里
猫的哭声像幽灵的吟唱……。

小GO，你抽剩的半只烟还在碗里燃烧
（我说了多少次，不要把烟放在碗里，
你就是不听就是不听，早晚你会掉在碗里淹死）
缕缕青烟熏了我的眼。嗓子忽然发干。

小GO，还记得那盆兰花草吗？
你说它早晚会渴死掉。你说对了
兰花草如我口里的鲜贝酥，化了，有一种香辣的味道。
……

小GO，我想不通：那穿短裙的女人，为什么还要
穿条长裤？


小棉袄：单腿跪地
小……
小棉，你皱眉头的样子好丑
本来就有几道鸿沟
现在的样子好象最后的恐龙--
丹佛
小棉，把眼镜摘掉吧
鼻子累么？耳朵累么？
其实最累的是眼睛，
那就不要委屈了自己。

小棉，喝再多的酒
也有醒来的时候。
不信么？
小棉，你走的好远好远了
可是，你忘记了定方向。

小棉，你为什么不戴口罩？
旁边的人的眼睛怎么绿了？
空气中有来苏的味道
树叶眼看一点点褪掉颜色
蚂蚁怎么也哭了？

小棉，现在到底是春天还是秋季
大街上许多人穿短裤背心摇来摆去
更多的还是口罩帽子外套
---连瞳仁也变异了
脸上戴了三只口罩

小棉，小棉，你忘记了小GO了么？

03-5-2/19：45


小棉袄：单腿跪地
我要诗意的生活

我看到我，在花从中飞翔
与蝴蝶蜜蜂追逐花香。

我看到我，在密林里寻觅
与小兔青蛙赛跑。

我看到我，在大海里畅游
与海豚乌龟互抒衷肠。

我看到我，在月亮上舞蹈
与常娥星星捉迷藏。

我看到我，在迷蒙的月光下
与小GO缠缠绵绵耳鬓厮磨。
……

枯叶，陌路，寒风，秋雨
都改变不了我诗意的生活。

03-5-8/9：15


小棉袄：单腿跪地
我忘记了诗歌的摸样

我的血停止流淌，骨头开始腐烂
日子是黑色的地狱，自己看不清空气
于是，故意摘去眼镜，终日捧着一些诗集。

装摸做样，花天酒地，一个人
待在这里，自己却不知道已经离开
镜子里的你面色苍白。面具美的绚丽。

活着吗，我感觉也许是好象活着
生活不是梦呓，而生活却不与我相干
心中充满恐惧愤怒和欲望，一种绝望的快感
让我抓住稍踪既失的生命。麻木的不是躯体。

我忘记了诗歌的摸样，面具不在绚丽
用所有的假象塞满空白，我写这些是因为
它可以让思想在幽暗的曲折中清理万物
其实这里没有任何东西，只有你。

03-5-14/9：59

\


小棉袄：单腿跪地
我们死去

1

黑夜。
梦浮起花朵。
影子藏在背后。
光，亮了河流。

2

沙滩上的贝壳。
欢娱赤足的风。
秀发自由飘曳。

一个星空在你的睡梦里，
一个在你深爱的人的眼睛里。
云雀吹拂花香，
蝴蝶在黑夜里自由舞蹈。

镜子和面具，
守望。

3

月亮湿了。
酒，酒杯，音乐，天花板……
盈盈嗫饮，
四周波涛汹涌。
呼吸……在远方。
枣树的枝桠，
缠绕。

4

我们正在死去--
死在一起。

03-5-14/14：23


小棉袄：单腿跪地
沉寂
我的花园。
玫瑰。
枯木
滑过你柔媚的手
撕开回忆。
他的眼睛，沉入
水底。

画，画布，线条，色彩
血。
诗，诗歌，梦幻，想象
笔。

沉寂，
一起沉入睡眠。

03-5-14/21：45


小棉袄：单腿跪地
折叠

把心折叠
把梦折叠
把你折叠
把我折叠
放在手心里
或者散落风中
-------- 题记
没有名字 我的诗歌没有名字
或者不叫什么诗歌
只是文字和心情的堆积
翻开过去的书审视
一片清晰或者模糊都不重要
一条路如果不走
永远不能到头

只是记忆里还有沉淀
让人苦恼不休 渴望自己像
路边的青石 无知无觉无欲
一种遗忘让胃泛起酸水
反胃也许是人正常的反应

小雪初晴,天空终于变的晴朗
三毛三毛,谁在呼唤你?
天好蓝,路好远,海好深,沙漠好温暖
坚硬的大地磨起了茧子
脚步越来越深沉

03-6-17/8:05


小棉袄：单腿跪地
我想很认真 很刻意给你写首诗歌

1.

好多天了
我想很认真,很刻意给你写首诗歌
因为,原来我的都是很随意,没有斟酌
都说小棉用词太奢侈,意想太烦琐
还说写的太随随便便了,不认真.
今天,我要很认真很认真,很用心
很刻意地给你写首诗歌.
一切都是预谋好了的,丝毫没有偏差.

2.

其实,真的想很认真给你写首
属于你自己的诗歌,只是无从下手.
从那里开始把我难住了.
从雪地的一点红开始,还是
梦中的一个影?
可这些都不想写.不要怪我
就按我事先想好了的继续吧.
最好,别打岔.

3.

我告诉你,我说我在写诗歌
"我看看就是了 最多再用手感觉感觉 你只写好了"
这是你回的话.什么意思,只有我和你知道
绝对不能告诉别人.这可是天大的秘密.
如果别人知道,肯定不是我说的
至少不是故意的.而你,我知道肯定会把秘密
烂在肚子里.也说不定- - -
这样说好象不相信你,其实我是自己不相信自己.

4.

这首诗歌,昨天我给大家讲课的时候
就开始酝酿了.只是在高高的讲台上
大家只看到我的嘴巴不停张开合上,
我的眼睛很迷茫,越过黑压压的头顶,看到了你.
我觉得有点心虚,他们是不是发现了我的秘密?
他们竟然说,今天的课是我讲的最好的一节
这让我很诧异.

5.

刻意给你写的诗歌,让我夜不能寐
从来没有想过这个问题:诗歌还能认真去写?
对我来说,这可是奇迹.
这首诗歌让我头晕,不知道这刻意写的
是不是诗歌?你看了是不是满意?
让一百个人满意,容易!
让一个人满意,难!

03-7-2/11:04


小棉袄：单腿跪地
爱爱

1.

爱爱,其实他不叫爱爱
是我给他起的名字
我很喜欢这样叫他
我知道,这样叫他他也很喜欢
因为,他从来没有反对过.

2.
爱爱是我的朋友
他的诗歌写的很好
是我见过写的最好的
诗歌写的很自然朴素
一点不华丽,可是常常打动我
而爱爱却经常夸我写的好
让小棉喜欢高兴又心虚

3.

爱爱的声音真好听
我们有过几次彻夜畅谈
不要误会,多余的话我们没有说
我喜欢听爱爱的声音
于是我故意耍个小小的阴谋诡计
爱爱中计,我很得意.

4.

其实,爱爱是我的好朋友
很好的朋友,我没狡辩
在诗歌的路上,爱爱的手一直很温暖
爱爱是我的爱爱哥哥
这个称呼,只有我这样叫
这是我的专利.

5.

爱爱住在南京
南京很让我向往,因为它的幽静
我的眼前经常浮现爱爱一家
漫步林荫路上的场景
爱爱哥哥肯定是个好爸爸
虽然我没见过他.

6.

爱爱的工作很让我疑惑
黑白颠倒不是一般人能承受的了
其实,爱爱的诗歌很多写的都是
他生活中的小事,小事不小
爱爱让我敬佩.

7.

爱爱,爱爱哥哥
这个名字可是我的专利
别人不许这么叫.

03-7-4/7:59

?


小棉袄：单腿跪地
如果----送给小雪

如果你爱我 你会白天想我
如果你爱我 你会夜里思念我
如果你爱我 ,你会给我写诗歌
如果你爱我 你会从远方神情凝望我
如果你爱我 , 你会让我听到忧伤的琴声
如果你爱我，你会在下雨天里想起我
如果你爱我，你会在太阳底下看见我
如果你爱我，你会在寂寞如疯草的夜晚突然想起我
如果你爱我，你会在一个意外的时间里，突然看见我
如果你爱我，你想起的，你看见的，都是我

如果我爱你，我就会吃醋
如果我爱你 ,看到别人对你眉来眼去我就会生气
如果我爱你, 看到一个背影像你我就会狂奔
如果我爱你, 看到那个背影和一个男人亲热我就会呆若木鸡
如果我爱你 ,这个时候我就会悄悄离去
如果我爱你，当我回头走了二百米，我就会一头撞在柱子上
如果我爱你，前面就会有人走过来问：你没事吧
如果我爱你，我就会大喜若狂
如果我爱你，原来那个人就是你！

你能否听到，我心底最温柔的呼唤
小雪，小雪，你饿了么
亲人不在身边，要好好保重
想吃就吃，想睡就睡，快乐就好
如果你爱我，只要这般
简简单单，都告诉我
就是我最大的幸福


小棉袄：单腿跪地
我也写花船

1.

花船是什么呢
小棉脑子里没有印象
可大家都在写花船
小棉看了麻哥哥的花船
花的麻哥哥好象站不住脚
小棉看了远哥哥的花船
花的远哥哥迷茫了眼睛
花船到底是什么呢
小棉好奇,忍不住也想写

2.

花船肯定是一条铺慢鲜花的大船
船上的花,肯定会香死河里的每条鱼
花船肯定很美丽.美丽的连云彩都失色
花船上的人呢?

3.

花船到底是什么
小棉无论如何也想象不出
其实想来想去
花船就是小棉夏天的一顶太阳帽
草编的帽子上,缀满了熏干的小花
一点都不艳丽.没有滋味.

4.

麻二啊,方顺啊,李可军,还有远轮
你们的花船写偏了
为什么只写花
船呢?

03/7/22--9:44

th=


小棉袄：单腿跪地
独白

风有声
雨有声
落花也有声
我看到石头也在说话
我听到空气也在吟唱
我知道云彩也会舞蹈
石头与大地紧紧相连
空气与我们密不可分
云彩与天空相依相偎
不是我想说不
只是我无法面对
我不能潇洒面对孤独
和冷漠
有时想起记忆
就像扬树流泪的眼睛
我没有忘记你给我的安慰
多少寂寞的日子
是你与我携手前行
你应该记得我的声音
我的泪
真情不在乎距离的冷却
却害怕并没有真正拥有
你和我呢
相爱的陌生人
看似亲近的遥远
永远走不到心里
从此 天涯无期
你曾经喜欢的美丽眼睛
开始忧郁

02、5、19--8：20

4_


小棉袄：单腿跪地
坐在阳光上-1

我的皮肤正在发烫 因为
我坐在阳光上 阳光很强
总是让我看到很远的地方
太阳的黑子 刺痛我的眼睛
常常让我迷失方向 我脚步的影子
因此变的模糊而不在清亮
你会流眼泪么 我的太阳
你是那么强大浩瀚
你能把大地拷干 连同我
可你脆弱的时候 又是那样无助
那丝一样的细雨不是你流的眼泪么
太阳雨 你的眼泪
自己把自己烤干

2002/06/30 02:12


小棉袄：单腿跪地
坐在阳光上-3

你的霞光万丈覆盖了整个大地
连同我 一起被你紧紧包裹
我想挣脱你的怀抱 可是我知道
这是徒劳 没有你渗透不到的地方
你紧紧牵引着我 我的太阳
那些在我心里滋生的潮湿的发霉变质的
我把它当作宝物一样的珍藏
我费尽心机挥之不去的
而你用可以穿透一切的光 把我的心照亮

2002年6月30日11:09


小棉袄：单腿跪地
梦

目光摇曳着 伴随你的灵魂
目光与灵魂的对视 让我看到
你心底闪烁的泪光
梦中 装满了你全部的故事
不想从梦中醒来 一根针落地
声音 轰响如雷
也许 没有被俘虏的感情
会陷进生命的歌吟
也许 没有骚动的颤憾
会跌入春天的序曲
梦中没有面具遮掩真空
倾心于湖水荡漾的眩晕
任思绪的浓淡朝朝夕夕
真诚雕刻永恒的记忆

02、7、8--17：28


小棉袄：单腿跪地
泪光

目光摇曳着 伴随你的灵魂
目光与灵魂的对视 让我看到
你心底闪烁的泪光
梦中 装满了你全部的故事
不想从梦中醒来 一根针落地
声音 轰响如雷
也许 没有被俘虏的感情
会陷进生命的歌吟
也许 没有骚动的颤憾
会跌入春天的序曲
梦中没有面具遮掩真空
倾心于湖水荡漾的眩晕
任思绪的浓淡朝朝夕夕
真诚雕刻永恒的记忆

02、7、8--17：28

注：没有脑子的思考

pt


小棉袄：单腿跪地
游园惊梦

去天堂的车 开了吗
汽笛惊散了萤火虫 谁能把我
带走
天堂的路 远吗
星星串起来 用
月亮做我的眼睛吧
我看到了 天堂之花
在开放
你的指尖触摸我的瞳人
我看不到 乌黑发亮的
牙齿 把眼睛
上了锁 耳朵偷偷笑出
声来
园子里的玫瑰花呢
怎么成了蓝色的

02-70-31---12：22


小棉袄：单腿跪地
大海的脸

你知道大海也会流泪么
你看到大海也会羞红脸颊么
我看到洁白的浪花 在晴空飘洒
还看到太阳掉进去 染红了彩霞
你翻滚着 幽灵一样无声滑过
大海的脊背 破碎的心拍打礁石
一滴滴的泪 穿过海底
网已经腐朽 不要在用它
当作你的岸 海鸥在泪水里
舞蹈 上面有虹在缓缓升起
大海的脸红了 宛如天堂

02-8-6--18：37


小棉袄：单腿跪地
怪梦

我看到你流泪了
眼睛里满是冰
风从心里穿过
寂静的夜 打碎了
月亮
石头开花了 你
看到了吗
谁的脑袋被移植了
时空倒流
躺下吧
用紫色的玫瑰抚摩你流泪的
伤口
没人递给你给你一个快慰的
目光

02-8-12--19：47


小棉袄：单腿跪地
我不会写这样的句子

一阵风一阵雨
一些落叶打在我身上
我不会说的 这样的
句子 皮肤凉了
脚已经生锈了 歇歇吧
嘴巴已经尘封 用什么
看太阳 心口笑了
震动了大海 波涛汹涌
我不会写这样的句子

02-8-7--20：39


小棉袄：单腿跪地
爱，已经自杀

也许我该化做蝴蝶
在你心尖上 舞蹈
也许我该化做雪花
让你的唇感觉到一丝冰凉
就是那一阵清风吧
在你不经意的时候
我是悄悄走进墙的影子
你是我额头上盛开的紫玫瑰
它的气息 走过我的喉咙
在我美丽的胸里凋零
太阳可以做证：
爱，已经被我逼的自杀。

02/8/17/20：18


小棉袄：单腿跪地
这天……

这天，
最后一辆开进天堂的车
嘶叫着 离开站台
于是，时间爆炸
眼睛却受了伤
我在站台等待另一种语音的通知
嚼着玫瑰 嚼着嚼着
于是 身上长满刺
九月，奇怪啊
天正下雪
我不会写情书，你会
从天堂寄来 可
我的眼睛瞎了

02-9-1--8：00


小棉袄：单腿跪地
看不见的……

怎么了？
那吞噬心灵的
看不见的蛀虫
在黑夜里狂舞
如 又疯又丑的老女人
敞开心扉
被虫子觉察
于是，它在猩红的液体里舞蹈
黑色的 见不得亮光的爱情
要了你的命
天堂之花啊 美啊
可 根里腐烂了

02/9/1/8：34

ty


小棉袄：单腿跪地
如果你死了，我就说……

如果你死了
我会考虑说 我爱你
爱是绝对 不是谎言
如死亡
算了吧，算了吧
我不会再爱你
你的自由是我心里的一把利刃
随时都会戳穿我瘦弱的躯体
握住自由的手
还是破了
一片死亡的影子
在清冷的月光下游荡
谎言无处可藏
滴血的手 伸出去伸出去
妄想熄灭月光
影子包围了它
挖空心事把自己埋葬
不要答应任何事情
永远都不要答应
你的手
骨头与肉分离

02/9/7/9：00


小棉袄：单腿跪地
我的母亲

当我大声啼哭的时候
你湿辘辘的头发在空中
飞舞 我看到你的眼睛
如灯一样熄灭了
你的骨头在燃烧
我的血冰凉
哭声在叫喊声里飞扬
落下的 打在脸上
嘴唇湿润了
我差点成了凶手
我不在你身体里了
你离开我 我的皮肤逐渐充盈
而你的骨头仍在燃烧 燃烧
我仍然是你的小棉袄
感受灼热的体温
只是你每天都在时光中
死亡 一点一点
我只在你温暖的目光里 成长
一天一天

02/9/8--14：58


小棉袄：单腿跪地
一路狂奔

一颗星星落下来
打在脚背上
生疼
你打开了生命之门
你恐惧的哭声
让听的空气颤寒
结冰 碎裂
你小心翼翼
触摸每一块空气
你不愿意让灰尘占满你的心
于是，你打开一个又一个门
不管看到什么
不管得到或者失去
你只愿在自己诗歌的时空里
挥霍自己的生命
你奔的好累啊
可你不想停歇，你要一路狂奔
奔向太阳升起的地方
去吧，去吧
做远方的忠诚的儿子
不要回头。
（写给一个今天过生日的朋友）

2002/09/08 11:58

TBO


小棉袄：单腿跪地
接到你的电话

接到你的电话
我有点发蒙
感觉你的呼吸
如 面前的湿润的空气
约定还有段时间
你的声音就穿过长长的时空
抚摩我的脸颊
我感觉到 感觉到了
你每个字 每句话传递的深情
忽然 我笑出声了
你的傻傻的笨拙的声音啊
敲的我耳膜生疼
怎么还是这个样子
怎么还是这样笨拙
我的脸 湿了。

02/9/11--20：47

tE


小棉袄：单腿跪地
秋夜

一曲往事如风
吹皱了一湖秋水
心酸了
心醉了
一个梦跌落
挂在额头上的泪珠
被风吻干了

02/9/17--0：20


小棉袄：单腿跪地
这样的心情

灰的 一切都是灰
的。 看不到的光
在万里之外。
脱掉面具
恐惧和寒冷使心脏不停
地发抖。
鸟在空中做最后挣扎。天空等待洗礼。
岁月走过时空，心停止脚步。
你怎么知道啊，生活的恐惧。
玫瑰花园过早凋零了，
天空里还是看不见星星。
寒气逼的温暖自杀。
鸟儿终于停止歌唱，树枝静默。
灰的云有点忧郁，风把谎言带走。
痛苦留下了。

02/9/21--12：56

td


小棉袄：单腿跪地
只好，自己握住自己的手

我在听玫瑰开放的声音。
伸出的手臂上 长出了新
枝 手心里盛开一朵玫瑰。
花芯是黑的。声音呢？
那山推着云彩走 于是，
天睁开眼睛 大地抖落身上的尘土
苏醒。可我病了。玫瑰呢？
楼梯口的灯灭了黑暗张开大口嘲
笑我懦弱 街灯使劲伸长挥动的手臂
拉紧我。我听到过去的呼唤，也看到
另一个世界的喧嚣。现在呢？
在影子里我看到痛苦的变形的压抑的面具
它在咆哮 在吞咽。谁是爱情的流浪者
谁是时光的骗子？谁是呢？
茫然，只好自己握住自己的手。
自焚。

02-9-25--21：58

td>


小棉袄：单腿跪地
一种想

我真想拉住你的手
对你说 我失眠了
我真想吻你的脸
对你说 你的眼泪怎么是蓝的
我真想 数数你的头发
对你说 爱有这么多吗
我真想 真想知道
那天上的云 要去那呢
这么匆忙
我还想知道 路为什么
这么长 这么长 我的心都
磨起了茧子
我想 我该退休了。

02-10-6/9：09

c?


小棉袄：单腿跪地
月牙湾

看到你的一刹那
我的心忽然痛了
我想说点什么
可我的语言是如此苍白
我想歌唱你
歌声面对你无地自容
我苦恼
苦恼我不能表达对你的爱
喜欢如虫子从心里一点点爬出来
伸出手 想要抓住你
想要占为 己有
我愤恨
愤恨不能带走你
你不是我一个人的 这让我痛苦
我愤怒 我嫉妒
我渴望占有你 只让你属于我
对你
我爱恨交加 恨不得
一头扑在你怀里 让你用粗狂的手
抚摩我冰凉的身体
让你柔润的唇 安慰我狂跳的心
天啊 你睁开眼睛看看
看看我火热的心 我要燃烧
把“他”烧为灰烬
我情愿死在你宽阔的怀抱里
与日月永恒。

02-10-3/19：55

注：月牙湾在烟台长岛，因为海边似一个月牙称月牙湾。
这的海水晶莹透明，清澈的难以想象。岸边的鹅卵石五彩缤纷，蓝天白云，海鸥风帆，漂亮的难以形容，所以我也无法写出它的美丽。


小棉袄：单腿跪地
我的眼睛出血了

现在
我什么都不想干
不想写诗 不想
不想看书 不想
不想工作 不想
不想睡觉 不想
不想恋爱 不想
不想不想 什么都不想
现在我只想聊天 聊天
现在我只想发呆 发呆
现在我只想骂人 骂人
现在我只想在屏幕上乱画 乱画
现在我只想在虚拟的世界里到处游荡
游荡 游荡
一只叫无聊的虫子
悄悄钻进我的脑袋
它对我说：
我无聊，你比我更无聊
我可怜，你比我更可怜
我大笑！哈哈……
哦，我的眼睛怎么出血了？

02-10-4/12：50


小棉袄：单腿跪地
胡思可以乱想

我真想拉住你的手
对你说 我失眠了

我真想吻你的脸
对你说 你的眼泪怎么是蓝的

我真想 数数你的头发
对你说 爱有这么多吗

我真想 真想知道
那天上的云 要去那呢
这么匆忙

我还想知道 路为什么
这么长 这么长 我的心都
磨起了茧子

我想 我该退休了。

02-10-6/9：09


小棉袄：单腿跪地
自画像

我真想不理你
动不动就哭 你知道
眼泪流完了 就永远也没有了啊
在想哭的时候 你怎么办？

我真不想理你
动不动就发脾气 你知道。
你心里的皱纹是怎么长出来的吗
等心里盛不下了 看你怎么办

我真不想理你。
看你写的那些诗歌 也叫诗歌吗
你在浪费你的感情 你知道妈妈经常对你说
感情就像一杯水 要不天上的银河里的
星星会越来越少了

我真不想理你啊 你让人头痛
天凉了 那棉袄该脱下来了
路旁的一棵树 冻的发抖
你的眼镜呢？

真不想理你 该睡觉的时候
你闹着唱歌 该上路了 你
睡着了 你整天想什么呢 你的脑袋
真想打开看看

你还是饶了我吧！

02/10/6-20：24


小棉袄：单腿跪地
一种游戏

一把匕首插在心上
我不能呼吸，
拔出来可好？这样至少
让我能嗅到阳光的
味道。可我怎么又感觉到
它更深地刺入我。这是不是
爱或恨的痛苦？

这种痛苦 已近疯狂。
这是临死前的绝望，刀柄上的
血，已经肿胀。 拔出来吧，
至少，这样我能放松。

一切都成了黑色。那匕首
依然牢固插在心上。
心死了，匕首能感觉到
疼痛吗？

02/10/8--16：39


小棉袄：单腿跪地
秋天，远去的背影

这早上的太阳，变
冷了。玫瑰花园里的清香
越来越远。天，好象肿了
离我们这么远。

生活，失望和树叶
在我脚下呻吟，嚎叫。
云着火了
像哭泣的太阳。影子
在屋顶上沸腾，冒烟。

转身，你毫不犹豫
不看，不回头。我的诗歌
在风里飘舞，如骷髅在舞台
演讲。

你不知道？感觉不到背后有两把
匕首，正对着你的后心。
于是，面对雨
我哭了。
一切都不一样了，连
背影也不在轻盈如风。
我被不死的苍蝇包围，秋后
它们复活。

现在，我只爱我的
肉体。而从前
我只爱你，不管是不是
影子。

02/10/8--18：52


小棉袄：单腿跪地
看风景的人

这个看风景的人就在我视线里，
这个人是我不认识的一个
模糊的男人。他矗立在寂寞的
庭院里，面对门口犹如开放的
花朵。在月光里，跳跃，翻腾
喃喃自语，诉说不可知的欲望
独自享受窄小的空间。

面对他，如我呆立。无言如坚固的
城墙麻木。风的线打在他的脸上
我听到一种压抑的嚎叫，刺破我的
皮肤。他的皮肤怎地变红了？

你渴望什么？在看什么？
月亮沉下就不会再升起，前面
就是尽头，迎接你的含羞草
已经闭上眼睛。你不会为它哭泣
它的梦里永远不会为谁停留。

火焰从他头顶渐渐生起，而我看到的
只是废墟。

02/10/11--12：27


小棉袄：单腿跪地
写什么呢

写什么呢 面对眼前洁白的
稿纸 耳朵里伸出一只小手
把梦轻轻碰碎一地。

你告诉我吧
比诗歌更纯洁的会是什么？
你告诉我吧
比诗歌更神圣的会是什么？
还请你告诉我
比诗歌更能打动心的会是什么？

我低头，只有就着沉默
咽下稿纸 。那只小手呢
怎么不见了？

02/10/11--22/54

t


小棉袄：单腿跪地
你忧郁的眼

没有脑子地坐在在月亮下面
听风。那风使劲抽打着脸
我听到风的笑声，而麻木
的心却有点痛。

疯狂乱舞的
老树，怎么停不下脚步？我
害怕自己的影子。
天到底有多黑？对面的眼睛里有人影在
歌唱。而我却听到背后
冰的破碎声。

林里的鸟儿失眠了，都在谈情
说爱，你的头发却散了。
举起来
举起来，一条优美的弧线
我的镜子，终于破了。

02-10-14/21：


小棉袄：单腿跪地
荒碑

远去的，看不到人的地方
有树和草的吟唱。水穿过弯曲的石头，
停在额头上。一只鹰出生了，
打碎了月亮，挂在

路上的脚印，砸伤了自己。
在惨白的黑夜，猫头鹰吓死了
太阳，灼热的声音烤焦了
天空。比黄昏
更加凄凉的梦里，最后的

一声尖叫忽然消失，眼睛里的
影子在别人的脸上闪烁。一只蚂蚁
死了。公路上响起了哀乐。更深的

土地里，窜出一片湛蓝，
思念的名字在旗杆上飘荡。

02-10-18-22：56


小棉袄：单腿跪地
门外看云

亲爱的，我和你门外看云，蹲下抬头，
刺目的白光，炫耀了你的眼，让你困倦。
天上有鸟一闪而过，你的鼻子忽然失灵，
你烦躁地抓一把秋风，砸在地上，蚂蚁飞起来了。

亲爱的，我知道，你和我同样有忧愁深藏，
我感到你呼吸的灵魂，在我身体里旋转，不走。
日子就是门外的云始终没有终限，在永远之前，不会返回，
我颤抖，我的灵魂在你身上徘徊游移，我无处所在。

在黑夜到来之前，你抛弃了玫瑰和花园，云悲哀，为自己。
我是黑夜的星，一切都在我俯视之下，走过我，而我看不到自己。
你的门被你踢破，你没觉得苦恼不安，残留的生命走向结局。

亲爱的，别在梦想什么，那绚丽的云散了就散了，
无数的青山和叮当的河流，会埋葬我们。星辰永恒。
时间跟云走了，痛苦也走了，而你和我依然在门外看云，听天阑的声音。

02-10-27/11:08


小棉袄：单腿跪地
跌落，或者粉碎

我经常在花园里呆望天空，唤醒一些模糊的记忆
如刚刚发生在眼前的一个清晰画面。幻影中我看到一张陌生的笑脸。
玫瑰依然含苞吐蕊，淡淡的香味刺伤了眼睛，一滴泪下。

清风吹走了残云孤月，我因此而忧心重重。
漆黑的森林无声地吼叫，恐怖的影子爬上扭曲的脸。
脚下柔弱的小溪穿过弯曲的石头，奔向狰狞的遥远的山顶。

无法阻挡强光的照耀，梦因此纷纷跌落，
这光把影子钉在墙上，我感到影子在疼痛的快慰中跳动，
内心里，自由的旗帜高举，压抑的音符跳出目光。

留着仇恨或者深藏不露，自以为安全。自怜。
撕开伤口或者撒一把盐，在太阳下凉干。结痂。
那爱那恨那影子，游戏着，大笑着，手牵手钻入泥土。

02-10-27/19:14


小棉袄：单腿跪地
最后一次遇到你

-----如果我恨你，我会杀了你，并且是一百次；我杀你了吗？没有！所以，我不恨你。
如果我爱你，我会做你的新娘，为你褒汤缝衣：我做你的新娘了吗？没有！所以我不爱你！
-------题记
这是黄昏，如血的残阳披在身上，心被烫红了。
用失去知觉的手指，拾起悲伤，给自己找个流泪的理由
于是，不去看逐渐深色的雾气，免得别人怀疑我发了疯
或者，把脸埋在土里，一只蚯蚓蒙住了眼睛。

从这里到那里，离的很远，黑夜的眼神渐渐覆盖一切
我依旧退回囚房似的小屋，做梦，或者打开伤口
清洗。窗外，枯树在忍受狂风的斥骂和暴雨的抽打
无情的冷月，一脸的寒霜，拿起用银河作成的尺子
偷偷测量冷酷和悲伤。

不要以为躲在小房里，就看不见外面的月光
闭上眼。从肌肤到肺腑到底有多远或者多深
用脚步去追赶思念的翅膀。尘埃布满嘴巴
说不出话，梦幻之鸟在黑夜的深林里穿行。

一切都会消失，包括你。你头顶上的黑痣
是你给自己贴的标签，明码标价。用指尖
在空气中写下一句话，对你或者我：当看到褐色坟墓
就是我们最后一次相见的时候。

02-10-29/19:38


小棉袄：单腿跪地
风中的你

最后一次看到风中矗立的你
转身走过秋季
在这里，依然是欢快的金色
梦幻的色彩，迷住了布满红丝的双眼
于是，我看到你，像水泡在空中
翻滚。

我不知道，这是我的幸福的结束
还是痛苦的开始
因为，风开始变硬了
而你寂寞的笑容依然停留在
直立的一根头发上。

在黄昏的平静的湖面上
你在无声地滑行，你一点也不知道
你身后的影子被风吹的四散
风麻木的大声嘲笑，
而你依然接受风触摸你苍白的面容。

我已化着轻柔的风，你不易觉察
就停留在你的必经之路
死亡的风口。

02-10-23/21:46

tbo


小棉袄：单腿跪地
一枚风中的落叶

走进深处，在树林里，你摇曳的身影
以魔幻的姿态。心里害怕什么
背过脸，不看寂寞苍白如雪的月。

远处静谧的萧声颤抖了空气，你的身体
僵硬，不能转动。月亮冷笑，萧没有音
空气竟然也会自己跳动。冰凌碎裂。

垂死的太阳抛弃了月，惨白终换成腊似的
黄，穿透夜的孔，撕裂。幽径依然孩子样的
躲避喧嚣，走过来走过去，不会停步。

谁再哭？知道也于事无补，徘徊徘徊在树上行走。
谁在笑？或者再演戏？疯狂的想象让一切
变的忧郁。旋风中，叶子终还是落下……

02-10-30—22:24


小棉袄：单腿跪地
远去

没有你，我会死吗？或者，我永远忧郁下去
如啼血的杜鹃，以凄婉的歌声洗刷岁月。在黑夜
太阳打碎满天星星，落下蚯蚓
钻进衣领里。你的牙齿一闪一闪，笑了。

那热热的，你曾经说要给我的发烫的吻
贴在胸口上的，已经凉了，结冰或者碎了。
最后的一滴血，在指尖上抖动，其实
就是自由，眼前徘徊的依旧是忧愁。

你走来走去的，看不见或者看见也说看不见
用一条腿走，在太阳背后，肆意蔓延
麻风病的白。我还相信，云的偌言
远去的是你肉体，灵魂依然直立。

02-11-6-22:19

rc


小棉袄：单腿跪地
我好象忘记了

深秋的风，打伤了双眼，夜远去了
田地里的蛇吐着芯子，对流动的云
做鬼脸。门口的老人在太阳光下
半睡半醒，口里哈喇子淹死了成队的蚂蚁。

有人说我成了另外一个人。恍惚中记得
一个扁平脸上堆满笑容，长了三只眼睛，两个嘴巴
的人，在不防备的时候，悄悄把一根针
扎在心上，你感觉兴奋超过疼痛。

抖动一下心，把玫瑰燃烧留下的灰烬
吹散，空气埋葬了气味，死亡的声音
依然飘荡在灵魂之上。祈祷的声音很轻
其实是被枯裂的水，掩埋了，很远。

不论从这里到那里，还是从那里到这里
这条路你必须经过，抛开或者忘记
那做梦的老人张嘴大笑，眼睛紧闭
笑声干涩刺耳没有欢乐，长夜结束。

02-11-8--12：44


小棉袄：单腿跪地
初恋的月份

叮叮咚咚的山泉声，把自己累哭了
太阳阴郁的脸落了一把汗。
在树林里，或茅草屋顶上
有火焰在滚动。你走了。

麻雀在树顶天真地幻想自己成了
一只鹰，穿透云的声音
落地，不知道是梦一场
在自己的阴影里散步。你醒了。

滴答滴答的声音，使劲敲打着心
细雨蒙蒙的夜晚，郁金香醒了
月亮探出头来眨动眼睛，秋风
和忧伤在游移。你失去了。

欢娱和兴奋被山一样重的空气
咀嚼。开端和结束依旧在期待
中迷茫破裂，浓烈的恐惧击碎
烈日，吸干眼泪。你忘了。

别说了别说了，爱的声音哑了
很久之前。时光依然闪亮
属于内心之门，没有把手
生命的冲动追云逐浪。你死了。

这个月份，天硬了，云依旧撵不上
行走的人。黑点布满太阳惨白的脸
天绵长的憔悴不堪，心如麻绳
陈旧。结束了或者开始。

02-11-9--16：53


小棉袄：单腿跪地
风的眼睛

温柔如黑夜或水样的神态
穿透眼睛，停留静止
天鹅幽雅的舞姿奏响一曲
委婉的乐章，把灵魂拉长。

真实的光，虚幻的影，划破
黑色眼睛，玄音缭绕，沉如心底。
用露的笑容掩盖，抚摩天鹅绒般
柔软的唇，灵魂渐渐燃放。

轻轻触摸，感受力的吸引
晶莹纯色的黑，漩涡一样
动摇所有距离，痛苦在荡漾。

风恐惧，绝望出了一身冷汗
忧郁的心埋的很深，窗口
一览无余。灵魂被出卖了。

02-11-11--19：45

f


小棉袄：单腿跪地
且听风吟

冬天的苹果树使劲抖动日见轻盈的腰姿，
那些枝，那些叶在记忆的天空下舒展
伴着风的吟唱，舞步柔美如水，
太阳下的影子相互缠绕，睫毛分不开。

黑天与白夜如兄弟般拥抱和渗透，
残缺的夕阳与即将升起的半块月亮
亲吻。夜来香悄悄开放
背后的黑影如山样压了过来。

灵魂在寂静的夜里忧郁地行走，
沉寂的不眠的身体，从海洋的深处
从风的洞口 温柔地倾诉，如清甜的露珠
如山泉的小溪，对孤独的黑夜私语。

青虫在树叶里叹息，云的悲哀
憋红了脸。水变硬了，张开手
沉默依旧敲打心灵的眩晕。

星星的柔情拥抱了整个夜晚，
雕塑，时空，女人，黑夜，水……
轮回了生命，大地的语言埋藏整个
世纪。寂静，生命，希望。

02-11-14/0：14

>


小棉袄：单腿跪地
臆想，那不是月

桃树下的苹果，熏死了成群的苍蝇
一只乌鸦赤裸黑瘦的身体，墨镜挂在胸口
在树上大叫：天怎么黑了？！

滑翔，挣脱窒息的呜咽，在
黑暗里辨认比黑暗更黑的灵魂，空白
的时光，影子是灵魂的伴侣。

寂静的真理大声嚎叫，一种病态的脚步
变的完美，穿过身体的手抓住睫毛的
脸，轻盈如唇边的绒毛，柔软。

镜子疯狂与太阳对抗，月亮在记忆的背面偷笑
一切变换无常。没人用嘴把门打开，
透过窗，水纹皱了。臆想，这不是那月……

02-11-16/20：26


小棉袄：单腿跪地
一个或许多

不要走，你的脚印踏满了整个秋季，
细密琐碎的脚步如穿针引线的兰花指，
在整个记忆的秋天翻云覆雨，抚弄秋风。

寒夜的狂风里，你呜咽的声音抖落
一地哀怨。哭了？你无声的饮泣震动
月亮的光，散了散了，于是黑了。

你还是要离开，离开所有的视线，
安眠药封不住你的双脚，遥远的
就在附近。一个或许多个音符
在跳动中成熟摇曳，天都写黑了。

空灵的思想遮住了烈日，一切都睡了，
肉体睁大眼睛，抚摩干燥的空气
脚步渐渐远去，影子印在湿润的
土地里，喉咙生锈，鸽子飞走了。

02-11-16/17：53


小棉袄：单腿跪地
雪，正敲打我的窗

雪终于耐不住寂寞，用惨白无力的手
使劲敲打我的窗，我听到风的呜烟。

风雪在窗棂上绘出精美的花纹
丁香紧闭冻伤的唇，不看不闻。

炉火熏的窗棂汗流浃背，火苗
映在洁白的墙壁上，影子覆盖影子
生命交叉。

白的雪花，铺天盖地的舞
一切都在雪的唤叫中
消失。包括丑陋，包括暗伤。

02-11-17/8：30

>


小棉袄：单腿跪地
我不是诗人

喉咙被贴上封条，声音依旧流淌
歌声响亮。诗歌挡不住激情
继续在指尖上欢快舞蹈。

为什么？我只有激情，用不尽
我和我的情人，经常在用仙人掌砌成的
双人床上，洗刷生锈的伤口。

一首诗歌，就这样毫无目的
滑动在笔的开口，吟唱的手蹂躏
轻浮的空气，沉默却慰籍心灵。

我用我的经验你的言辞，击碎
虚幻的肉体，隔开。抓住孤独，隐藏
一半的生命，打开死亡之门，碰撞。

02-11-17/9：51


小棉袄：单腿跪地
花开的声音--也写爱情

我有点眩晕。其实，你就用唇碰了下
我的手，于是，我的血管感觉到轰鸣
如喝酒的感觉，有点飘，还有点醉。

手机每次叹息，都会让心颤抖，包括
睫毛及发梢的微笑。玫瑰色的伊妹，总是
轻弹纤细柔弱的玉指，展示自己的妩媚
于是，醉了，惊讶深藏不露。

接吻的声音如开花的声音，脆响。他说有毒
假如你常听，我说我情愿毒死，我爱死了
开花的声音，在血管里弹钢琴。秋日私欲。

颤动的气流，青蛇一样游向指尖，疼痛
伴随烙印的痕迹，每天增长。黑夜沉思的
线，越拉越长，没有空白，一切被你充实。

02-11-21/13：30

>


小棉袄：单腿跪地
爸爸的童年
俺娘说啦
狗蛋
你是下地干活
还是在家学习
你自各挑吧
俺用能照出俺影子的
棉袄袖子 擦一下
鼻涕 说
娘 俺在家学习
俺不去地里
俺娘和俺爹走了
俺关上大门
插好闩
把书本放在俺屁股底下
开始玩玻璃球
开始追着老母鸡咯咯乱飞
开始吃缸里的冰咂咂
开始翻箱倒柜找俺娘拉下的一毛钱
开始上房揭瓦掏鸟蛋
开始趴在地上与小狗顶鼻子
开始……
娘，爹狗蛋困了困了
狗蛋累了困了
满是泥道道的小脸上
露出了开心的笑容
嘴角上的哈喇子
流的很长很长……

2002.03.10 23:18


小棉袄：单腿跪地
妈妈,我要吃一支雪糕
妈妈,我要吃一支雪糕，
它像星星一样凉爽。
妈妈,我要一支小熊的雪糕,
小熊的是巧克力味的,滑滑的很好吃.
妈妈,囡囡最乖最听话,
给我买一支吧,就一支.
小熊的耳朵,大大的,
我一口咬掉了,甜甜的真好吃.
小熊的脸儿胖胖嘟嘟的,
我吃了好几口,才吃完.
妈妈,我吃完了,还想要,
妈妈生气了,说小心你的小狗牙.

2002.03.11 12:07

wi


小棉袄：单腿跪地
邻居3岁小虎与妈妈对话
妈妈，我想结婚
和谁？
和你！
妈妈，我想生个小妹妹
你是男孩，不行！
那你怎么说是爸爸和你生的我？
妈妈，今天我们幼儿园死了很多牛
牛？
是呀，很多蜗牛哦
妈妈，我的彩笔太多了
是呀，我上学的时候都没有
你怎么不告诉我呀
我借给你
妈妈，我饿了给我买面包吧
妈妈忘记带钱包了
那我们先买钱包好吗

02、5、23 13：33


小棉袄：单腿跪地
上课了
上课了
小朋友们好
老 师 好
今天我们学习语言故事
小蝌蚪找妈妈
请小朋友坐好
翻开书 56页
先仔细听老师讲一遍
故事 小蝌蚪找妈妈
一天……
小凡不要说话
小云怎么趴在课桌上了
呀 小小你怎么老抠鼻子呀
天 噜噜你不要老在椅子上扭来扭去的
什么 涣涣你要拉臭臭
快去快去 不要忘了先拿纸啊
立立 你快去给涣涣冲水去
好了 小朋友 老师继续向下讲
小蝌蚪看到白肚皮 宽嘴巴的大鹅
就高兴地游了过去
妈妈 妈妈 您是我们的妈妈吗
不是 不是 你们的妈妈穿绿衣裳
瞧 那就是你们的妈妈
……
哎呀 渡渡你怎么趴在桌子底下了
快起来 快起来 乖哦
小兰不要舔鼻涕 来老师给你擦擦
老师讲到那了
你们的妈妈穿绿衣裳……
对对 小朋友们真聪明
……
以后 小蝌蚪们跟着青蛙妈妈
一天天长大 小尾巴渐渐消失了
他们开心地和青蛙妈妈一起上岸捉害虫
成了庄稼的小帮手 农民伯伯的好朋友
老师讲完了 今天的作业
回家讲给爸爸妈妈听
把书放好 先喝水 再上卫生间
下课！

02、5、13：10

&


小棉袄：单腿跪地
童年是什么
童年是什么
是轻盈的手指 拨弄五彩的纸
曲曲折折中萌生乐趣
童年是什么
是跳跃的音符 笨拙可爱的舞姿
蹦蹦跳跳中获取喜悦
童年是什么
是飞旋的过山车 高高的摩天大楼
在紧张刺激里获取快乐
童年是什么
是老师甜甜的微笑 妈妈深切的拥抱
是爷爷长长的影子 爸爸宽阔的臂膀
童年啊
是唱是跳是哭是叫
是纯真无邪的笑
是一张洁白的纸在飘摇

02、5、23 20：00

sp


小棉袄：单腿跪地
我的喷嚏
在幼儿园大班里，谁有我最神气？
上课了，我正要打个喷嚏
刚巧老师提问我问题
由于老师的打岔
我再也不能打出这个喷嚏
我翘起嘴巴，翻着眼睛和老师怄气
赔！赔！你要赔我一个喷嚏
不然，我就不好好吃饭也不好好午睡做游戏
我一个上午都在墙角站立，任老师磨破了嘴皮
我只从鼻子里“哼”了一声就是不理
下午忽然下起了大雨
我非要去外面淋淋雨
老师气的眼睛都绿了
我得意地跑进雨里
还没等晚上妈妈来接
我的眼泪鼻涕就不停往下掉
老天终于满足了我的要求
让老师陪着我一连打了几十个喷嚏
我得了感冒，也连累老师陪我一起吃药
唉！只因为我要老师赔一个喷嚏

02、5、23 13：00


小棉袄：单腿跪地
比比谁的大

鸡妈妈生蛋了
咯咯嗒 咯咯嗒
个个大 个个大
鸭妈妈生蛋了
嘎嘎 嘎嘎嘎 嘎
个个顶刮刮 顶刮刮
鸡妈妈 鸭妈妈
你们别自夸 别自夸
鹅妈妈生的蛋
比你们大多了 大多了

02、5、23 22：15


小棉袄：单腿跪地
滴滴答 滴滴答

滴滴答 滴滴答
水龙头 伤心啦
一滴一滴像泪花花
别哭呀 别哭呀
小小手 拧紧啦
水龙头再也不哭啦

02、5、30 20：40

"s


小棉袄：单腿跪地
吃冰糕

大冰糕，真好吃
妞妞吃了十几支
不好啦，不好啦
吃的嘴巴冻住了
吃的肚肚结了冰
哎呀呀，哎呀呀
好痛啊，好痛啊
姥姥姥姥快来呀
我都成了冰棍啦
快去帮我请医生

/t


小棉袄：单腿跪地
乱

岁月被死亡宰割 耳朵开始
沉睡 蚂蚁找不到
回家的路
风追赶逃亡的雨 星星耐不住
寂寞 河水逐渐干枯
一条鱼张大嘴巴 无言

影子冬眠 眼睛杀不死
唾液 时空迸裂成碎片
路标迷失

02、7、12--8点左右


小棉袄：单腿跪地
汹涌

你的名字 尖叫一声
刺痛我的眼睛 百转千徊
呐喊 找不到突破口

沉入海底 黑暗中
美人鱼停止跳跃 猫头鹰
闭上眼睛 逃走

握着清晨 把你摇醒
你吞咽的声音 淹死
成队前进的蚂蚁

一个完美的幻觉 吃掉你
正在疯长的头发 走出
眼睛 海变成沙漠

02、7、10--15：15


小棉袄：单腿跪地
风干

日落的时候 树叶停止
舞蹈 湖水闭上眼睛
蚯蚓分成两段 爬行

谁盗窃了我的灵魂 心
被掏空 木乃伊
不能说话

一颗种子 落地
长出手臂 抓不住
太阳 影子把灰尘
风干

02、7、11--8：36


小棉袄：单腿跪地
七里香

太阳穿透肌肤 把阳光
刻在心上 小草把雨露
吻干

海风带来薄荷的味道 绿色
把黑暗驱散 葡萄伴随
清泉的气息 疯长 疯长

心中的玫瑰花 开了
染红躯体和头发 打开
耳朵 你看到什么

七里香 走进

02、7、12--15：19

g


小棉袄：单腿跪地
静止

把夏天藏进冰箱里 它不敢见人
一滴水融化 影子被淹没

眼睛闭上 一切都恢复平静
树上只剩一只小鸟 嘴巴
瞎了 不会走路

心敞开着 脑子已经死亡
走进去走进去 触摸
雪依然烫手

02、7、13--9：21

sp


小棉袄：单腿跪地
无端

一口黑锅扣在身上 看不清
本色 双手已经失明
白天患了精神病 月亮
出来 谁把太阳吃掉

世界破碎 风把脑子
吹走 雪莲花继续生长
灵与肉分离 一切都是
滑冰 不能复原

2002.7.16.07:25

nbs


小棉袄：单腿跪地
消失

眼睛冒火 泪珠成冰
五关挪位 嘴巴长在
耳朵上

青烟溶入白云 鸟儿
分不清那是灵魂 歌声依然
清脆

思想在这里停顿 记忆
不是空白 香灰就着
泥土 吞下吞下

02、7、16--10点左右写在葬礼归来的 路上 。


小棉袄：单腿跪地
游离

蛇样的爬行 皮肤摩擦
空气 信子伸出去
触摸面具 表情不再
生动

眼睛里长满了枯草 死亡拍打
脚面 灰尘落满记忆 打开
花瓶 里面全是泪

绿色的预言 碎了一地
胸膛里脚步声 哑了

02-7-24--20：43


小棉袄：单腿跪地
雨巷

夏天下雪 身上起满痱子
叶子划过肌肤 泪珠掉下来
碎了一地

伸出手触摸 阴影潮湿
如空气般厚重 暗哑站立
在时空里逗留

风向变了 从雨巷里穿过

02、7、25--14：20


小棉袄：单腿跪地
极地

湖水眩晕脚步 放慢
停留 青蛙趴在花朵上
做梦 嘴角有个笑容

月光跳起来 使劲伸展
腰姿 星星串起来
谁能在上面行走

岁月的声音 够到极地
宁静中 火焰生起

02-7-25--15：07

s


小棉袄：单腿跪地
赤裸

指甲嵌在在墙壁 感觉不到痛
空气从手里 滑走
灵光消失

谁把谁的心掳走 鲜血
洒了一地 木棉花
灼伤 花心死去
梦切割麻木的躯体 灵与肉
撕裂 一个成风
一个变雨

赤裸 穿过眼睛

02-7-26--7：09


小棉袄：单腿跪地
尝试

他只是一个影子 脑后
有风 变形的空气
嗅到腐烂的味道

剪开空气 影子没有
血管 一只乌鸦
大笑三声 眼睛
聋了 耳朵哑了

今天吃酸菜

02-7-30--6：45

sp


小棉袄：单腿跪地
碰撞

流星落下 砸了你的
眼 心忽然哭了

我的心 在你额头上
紫玫瑰悄悄开放

打开天窗 耳朵看到
太阳 一颗颗剥开
里面藏着无言

02-8-15--22：11

,?


小棉袄：单腿跪地
标本

干净的手 滑过无心的
灵魂 影子把疼痛抛弃

伤口里燃烧的火焰 把
声音推开 伸出来
一颗心 挂在嘴边

声音放在嘴里 把心
制成标本 挂在
脖子上


小棉袄：单腿跪地
轻舞飞扬

伸手 拽一片彩云
做我的衣裳
再拿两颗星星
做我的眼睛
还有 把太阳放在心里
我就会 在天堂轻舞飞扬

一颗心不可以掰成两瓣
你说的
脑子里只能有一个人的影子
也是你说的
夜幕来临的时候 思念
在夜里疯长疯长
你还这样说过

我穿着云做的衣裳
胸膛燃烧的是一颗太阳
灰烬已经成风
干枯的河流 淹死了
青蛙 二氧化碳
密集的天空 蔚蓝

一个影子死去了


小棉袄：单腿跪地
沉默

一根针刺中心脏 一切
静止 鸟儿呆滞的脸上
竟然 露出笑容

谁的影子 从脑子里
走过 脚印模糊
双眼
岩石的声带病变 歌声
哑了

><


小棉袄：单腿跪地
欲望

魔鬼的笑声 藏在
棉花里 只听到
风的呜咽 燃烧的
云 从指尖渐渐
生起 手心冰凉
毛毛虫爬满内脏 身上
下起了雨 蝴蝶的尖叫声
如 妖蛇吃花
血管断裂 终于淹死了
空气

/t


小棉袄：单腿跪地
闭嘴

岩石张开嘴 吞咽弹跳的
影子 贝壳在倾听
罂粟开放的声音
森林疯狂舞蹈的双足 终于
折断 鱼儿在山冈上
打盹 呜咽的天鹅
敲打着忧郁
大象躺在妖怪身上 伤痛
无眠

<