晓音专栏

F


简介：
    晓音，《女子诗报》创始人，四川西昌市人。1995年毕业于北京大学作家班，文学学士。80年代后期开始文学创作，已出版诗集、长篇小说多部，另有诗歌、散文、诗论文章30余万字散见于海内外报刊。1996年——1997年为四川巴金文学院合同制作家，1997年受聘为广东青年文学院合同制作家。现在广东某市挂职作家协会副主席，并在一高校中文系教。


晓音：大风吹过我的城市
大风吹过我的城市
◎独白
◎风景
◎凌晨三点的雨
◎大风吹过我的城市（组诗）
      1、大风吹过我的城市
      2、风花雪夜
      3、霸王别姬
◎方式作品
◎秋天的葬礼
◎新说：关于秋天
◎秋天的童话
◎天国的太阳
◎指纹：今夜的月亮
◎洼地里的月亮
◎大河
◎天空
◎土地
◎赞美诗七章
◎空房子：十一月十四日
◎64号病房


晓音：大风吹过我的城市
大风吹过我的城市

一、大风吹过我的城市

大风吹过我的城市
一些看不见的事物
在黑暗中苏醒
梦节节生长

窗前，是花朵和手势
可我热爱的声音
却终于没有到来

夜里的风
使世界在瞬间变得漆黑

在这样的时刻
我盼望着一只手
或是一些
与手有关的事物
轻轻抹去
那些有关悲伤的记忆
和那些不幸的消息

就象废墟上的瓦砾
承载不住美丽的植物
我想我会在睡眠中
悄悄的死去

二00二年的五月
大分起兮
城市一片空白
我的窗前却
风花雪夜


晓音：大风吹过我的城市
大风吹过我的城市

二.风花雪月

一朵花开着
一朵花也开着

孤独的旅人在城市
成了千年的雕塑
我日渐渺茫的等待
在风雨中飘摇
如：病中的花朵
可我，我怀念着
风平浪静的日子
和在草地上奔跑的孩子

我还怀念
被我钟情过的一切事物
包括过失
和在过失中犯下的
那些让我时时心悸的错误

风，再次吹过我所居住的城市
我把我的脸埋进
古旧的书中
我想，在我看不见的地方
会不会
有一个人为我独守长夜

窗外的风
越吹越远
冰凉的液体
缓缓流入我的身体
我的四周寒意弥漫

我编织的故事
却让我在梦中
怦然--心动


晓音：大风吹过我的城市
大风吹过我的城市

三.霸王别姬

告诉我！
这公元月二00二年
的五月，风为什么
还寒冷如铁

告诉我！
在风中飘飞的雨滴
为什么
要在空中凋谢成
我们眼中的泪水
稍不留意
自己就会碰痛自己

我知道
岁月将抚平我们
被风击打过的伤痕
可，为什么
要被我看见那么多
世界的伤口

风降临我的城市
远方的声音越来越远
我一年一年的期待
鲜花盛开的五月
我要在五月的风中
寻找亲人和朋友

公元二00二年的五月
在大风吹过的时候
我生病的脸庞
象风中飘散的花瓣
短暂的照亮了
缺少灯盏的世界

2002、5、31凌晨


晓音：大风吹过我的城市
独白

其实
这些都不是我想说的话
悬挂在死亡的边缘
陡峭的冰雪
覆盖住一切

还有比冰雪更冷的东西吗？

在百丈的深渊之下
我想起一个人
想起一些
与他有关的事情
天忽然就变得很黑

我继续迎着风走
两眼到处都是雪
我把我仅存的一点血
分给凿冰取水的人

我向他们打听
春天到来的消息

······

悲伤一年一度
袭击着我单薄的身体
如今我比谁都惧怕寒冷

可是风雪越来越大
我还没有真正看见过
风不吹时
世界本来的样子

灾难来临得太快
我来不及抓住世界的衣襟
就重重地摔倒在家的门口

我只好放牧苦难和漂泊

······

但是、世界
你为什么要我承受了那么多

和我一样虚弱的大地啊
在你被裹得太紧的冻土下
那颗慈悲的心
只要还有风
就不会抽枝发芽

我会在寒冷的期待中倒下
就象那些被风刮过的大树
剩下苍凉和时间

我甚至不敢在风中停下
这个世界发生的灾难
已经太多太多

此时
我该用什么样的语言说话
才可以让风雪不再掠夺
我们赖以生存的大地

四季插满鲜花

6、4/2002凌晨


晓音：大风吹过我的城市
方式作品

——不知道梨子之味，就少问或是少说（晓音语）

你问我，梨之味，如何？我说 ：梨子我吃得太多太多，所以难以回答
你的如何。你笑笑：梨之味，我早已知道，只是随便问问。而你，只需
随便说说，随便说说而已

梨之味 假设一

那些梨子高高悬挂在树技上
的时候我就把很多年前吃过
的那只梨子和很多年后将要
被我吃掉的那只梨子细细地
想过而她们终于没有让我在
很多年前和很多年后的两只
之间做一次过得去的比较

梨之味 假设二

关于梨子我吃过许多许多
所以知道梨子在口中被咬
嚼时的声音方梨子圆梨子
黄梨子青梨子当然其味不
同只是那些面对利齿时梨
子们的呻吟令人索然无趣
终于季季落荒而去

梨之味 假设三

其实这假设三何必要认真
呢何必要去切身体验一次
梨子们残缺的处女情感呢
一生中所吃的第一只梨子
总是让人耿耿于怀所以假
设三深刻了不就是一只梨
子不就是一只梨子么

梨之味 非假设一

这些非假设如果只是在你
我之间交谈我想你问我答
或是我问你答就不是非假
设之话只是那些梨子们极
不情愿被咬嚼时的愤愤表
情叫人永远也不再去想吃
一次梨子梨子仍然高高地
悬挂在树技上

梨之味 非假设二

梨子们在树技上高高悬挂
有风轻轻吹过几片黄叶躺
在地上呆呆地望着吃梨人
晓音席地而坐再一次地拒
绝那些吃过梨而终于被
梨子吞噬的嘴唇————
树下晓音久坐成梨

梨之味 非假设三

终于在一九八八年八月的
这天有女人变成一只梨子
就会有十只梨子变成女人
有人从树下匆匆而去错过
了那次吃梨子的机会而那
些面对梨子们的暧昧表情
那些关于梨子们的善意诅
咒最终也逃不出梨样

其实，假设和非假设到这个时候已经无关紧要。所以，
勿需你说，也勿需我问。一只梨子——就是一只梨子

1988年于四川月亮城


晓音：大风吹过我的城市
风景

    之一．

一阵风从我眼前吹过
它没有给我留下记忆
一些花却开了，那时
天蓝得让我心悸

很多年前，我们
曾经在这样的天空下生活

――太阳的碎片
在每个清晨
凌乱地撒满床第
和 枕边的沙发
我和爱人吃饭,喝茶
我们谈早晨的天气
和不让别人分享的情事

但是，那是好多年前的事情
如今，倚在老墙根儿下
我只能用往事取暖

只能更加地关注
一年一度来临的风季
然后对它缄口不言
声色不动

就象陈旧的种子
永远的窒息于潮湿的土中

其实，风。它吹不吹都没关系

    之二．

起风的时候
我正在想一件事情
它不大不小
却符合我的身份

我把这件事情反复的冥想
象翻拣一张很老的照片
我想人斑驳的记忆里捞出一东西
比如说一些亮光
一些和亮光有关的东西

但是，我发现
我活过的那些日子真的很苍白
它们苍白得让我一生
只能想起同一件事情

――它不大不小
却让我一生漫无边际

15/1/2003


晓音：大风吹过我的城市
凌晨三点的雨
    ·一

无梦。雨哗哗地下
一个人让我想起遥远的江面上
飘浮不定的灯火

这是8月10日的凌晨三点
火时隐时现
我捕捉不到火焰的光芒
就象我忧伤的旅伴
你的一生，只能独行在
洒满阳光的坟场

现在，穿过凌晨的雨
我触摸到你日渐柔软的文字
却看不清你的 脸

    ·二

摇晃的灯火
让一个夜晚流离失所
我在想象中拼结斑驳的记忆

你会从哪里来呢？
西南的雨
把一个凌晨浇灌成绝望的树
树下，无梦的女子
抱膝而坐

腹中的孩子
在记忆中苍白如坟头的
花朵

    ·三

但是，黎明的雨
拉近了火的距离
在江的对岸
凌晨三点
我怀揣着比冰雪更冷的路程

我该怎样地接近你
该怎样地在寒冷中
独享火的温存

     ·四

也许，这又是一种暗示
凌晨三点
火光步步紧逼
我看见许多旧梦中的花
重现于我的眼前

于是我开始怀疑
刚刚从黑暗中走出的
凌晨三点--
那终于没有被我触摸到的火焰
会不会也象过去的花
猝死在我生存的某个瞬间
而我腐朽不堪的生命之树呵
还能悬挂住多少雨中的幻像？！

公元2002年8月10日的凌晨
盆地冰冷的雨
让我的床头布满
绝望的蜘蛛

（2002年8月10日于四川西昌）


晓音：大风吹过我的城市
秋天的葬礼－－《窄门之忧》

然后走出墓穴
挽歌缠绕在额前
一些咸咸的东西浸入喉咙
记住！我奔驰如风的情侣
葬礼之后，城门洞开
我会在子夜打开门前的栅栏

但是，秋天的陷井空洞如苍白的瓷片
一些昆虫被隆重的埋藏和悼念

而我在葬礼上四处张望的情侣
一只眼睛迈过门槛
一只眼睛倾斜不语

可是，我们都该知道
墓穴里躺着他的祖父——
一生远离情人却嗜酒如命
他曾给人讲述过许多鬼的故事
如今，他也做了穴中的鬼怪
或是昆虫

可我茫然不知悲痛的情侣
却在频频挥赶眉心里
乌鸦的叫声

1990年于四川月亮城


晓音：大风吹过我的城市
大河

你哺育了我的祖辈和父辈
今天，该轮到我来
吮吸你的乳汁
一年一年又一年

你的大度和慷慨
曾经让我饱含热泪
日日耕作和温习文字

而今，我的内心已渐渐趋于平和
不再去奢想：操纵那些尖锐的名词
打倒对手。一生逃避流血和死亡
可你，也和早晨重新升起的太阳一样
日复一日，在炫耀中挥霍着生命
却没有谁能：与你为伴、走完一生

也许，你无尽的生命注定要
历尽无数次的生离死别痛感孤寂
我生命的短暂注定要一生辛劳于
爱情和职业

漫漫长夜，有谁？能恰如其分地
深入你？和我的内心

  （注：此诗为在车祸中丧生的好友、《女子诗报》同仁阿曼而作）


晓音：大风吹过我的城市
空房子：十一月十四日－－写在父亲的忌日和我的生日

·1·

二十六年前
这所房子曾经有人住过
如今，屋檐挂满苔藓
一只只鸟从上面飞过
留下一星清高和淡远

迎面走过来的人
都捂着双眼
怀念使人丧失记忆
在新的旅程中
我会紧跟着谁行走？

镀金的岁月蒙满污垢
有谁能揭开尘封的历史
让我们在斑驳中
重逢死去的亲人

而洞穿一个世纪的风
让我们的期盼朝夕罹难
房子空空
但它岿然不动

噢！这样的房子啊！！

·2·

空洞的房子已不再说话
岁月的尘土堆积得太厚
父亲一不小心
走了进去
世界便留下死亡的伤痕

我们还需要流血吗
裸露的阳光
与我们遥遥相对
我看见大片的红色
蒙蔽着失贞的新娘

初夜的风
吹尽眼中的泪水
我枯如槁木的手啊
挽留不住
亲人和朋友

·3·

二十六年前的风
裹着宽大的衣衫吹过
我怜悯的血
高高飘扬成悲伤的旗帜

我在黑暗中抓住一丝风
我要问个明白
你从哪里来
又将去哪里
释放你的疯狂

现在，你必须告诉我
我的至亲——
父亲的消息

悲剧，一幕幕的
吞噬着我们本不健康的肢体
死亡！你怎么能这样
从我空空的房子中
旁若无人的走过

·4·

我会在黑夜里睁着眼睛
目睹最最苦难的事件
在眼前相继发生

但是，我不会再默许
默许谁
再从我的身边
夺走我的亲人

我要把最后的一点勇气
献给挚爱的人

可是，父亲
你在我没有成人前
怎么可以离去
怎么可以
让身后的灯闪亮如火

我会在光上颤栗
我会在颤栗中
无边无际的怀念一个日子
和这个日子退走远方的亲人

.5.

我的生命来自一个周末的傍晚
我在许多日子里生病
在病床上学会了肤浅和深刻
我的血管也谙熟疼痛的滋味
有多种借口
让我的生命长驻于天堂门外

而谁让我活着
谁又能让我活着
一年一度
与死亡相撞
我碰痛了时间和空气

我会永远走在
死亡的前面

·6·

我的生日即是您的忌日
父亲！
请伸出您的手
就一只
让我们以手相伴

我要和您一起
用剩下那只手
在罕见人迹的房子里
阻止
更大的灾难发生

父亲！
现在，您可以把一段岁月带走
让房子留下谎言和空白
我要在长夜里
撕开世纪的胞衣
让大地上所有的槐花竞相开放
从此，雪红雪白

可我敌不过强大的对手
时间越来越稀少
它们如光柱划过眼前
给世界留下一个
不可触摸的
悬念

十一月十四日
这个让我痛的日子
在记忆的光中
时隐时现

2002/11/14凌晨/晓音

貫


晓音：大风吹过我的城市
秋天的童话
一天，女孩对男孩说：我要走了，到很远很远的地方去给人做新娘，于是女孩永远地去了……

作者题记

    ·一

最初，只是一个故事
离我们都很遥远
一片树叶落下
又一片树叶落下

“但是，那一年的秋风很凉。”你说
“可是，树叶们落下了！”我说
……
秋天，我们开始亲近文字
并让它们在我们中间
飞来飞去

    ·二

好多年，我一直在寻找着
那一片早发的树叶
失语的白马
一路疾驰抖落一身晨露

今夜，总有一些东西躲进衣裙
隔着海，我依然无法看清你的脸
而我，早已看够了男孩子的万种风情

现在，是谁在向我走来？
今夜，我的小爱人
清雅如秋天里的童话

    ·三

走向你的路险象环生
厄运高悬于头顶
我还来不及亲近草根下面的鱼
月亮的城堡下已涂布满
生锈的眼睛

爱人！今夜你将走向何方
——我胆怯的小爱人，你该放下你捂住双眼的手，
看一看：站在你面前的将剥夺你一生自由的刽子手

既然童话有始就有终
而我们的孩子是童话中的画
她会与谁指腹为婚呢？

    ·四

莫过于秋天
我们把一些文字装进衣袋
在很认真地孩子
取下一些好听的名字

爱人，秋天的树栖息是无家可归的鸟
风中的安慰暗淡如远天游走的云
最后，你该伸出你的手
捂住那些你不想看见的伤口

秋天，在最后的婚礼上
我会为你穿上
红色的披风

    ·五

但是，你的心却可以长久地奔跑
在茫茫的荒原上
冬天，离我们还有一段
可以乐观的距离


晓音：大风吹过我的城市
天国的太阳

那一天的广场上铺满了雪
天空冷淡而高远
                      ——题记

我们已经捱过了
无数个下雪的日子
伴着书籍、稿纸和想象

我始终忘不掉
那些超越了世事的文字
——伟大。清冷和宁静

我不再需要和你的背景交谈
以及白昼里留不下想象的阳光
而面对天国的大门
生命就是一笔庞大的赌注
我必然会走向你
走向永恒的爱情

yC


晓音：大风吹过我的城市
天空

写下这个题目，我开始怀疑自己
纤细的手指能否负荷
这空朦得让人心悸的名词

一些事，依然如每一个早晨或是黄昏
躁动或者宁静。我，伫立于夜的这一端
远远地端详你，再耗去一生去钟爱你

但是，你永远只在高处闪烁着诱人的光环
我与你一箭之隔，却
永生永世走不进你的情怀

告诉我，你这恼人的蓝色精灵
这些年来，你为什么
只半遮壮举掩地向我裸露一些
犹如历史长卷，斑驳、迷离的虚容

而你，使我萦萦于心的
是：终日面对空朦
一生有事可干


晓音：大风吹过我的城市
土地

与众生一样，我拱出了你宽厚的胸膛
这样 我便高踞于你之上
再从你的怀中，掘取粮食和燃料

而你，终日沉默终日默默地为我们
奉献赖以生存的山峦、森林、和在森林中
繁衍生息的畜牲

可是，你也有被人诅咒的过失
让一些人丧生于洪水、饥饿和疾病……
年年岁岁，你的寿命总高于被哺育者
你看着他们在你的面前欢乐地舞蹈
又看着他们匍匐在你胸前死去

当然，我曾经为你写下一些文字
但是，我的结局也会和众生一样
在你的怀中发芽、抽枝
在你的怀中枝叶茂盛
又在你的怀中腐烂成一撮泥土

而，我和你曾经相依为命
我们一起在沉默中打发走了
许许多多难堪的日子 是吗？

1992年于月亮城


晓音：大风吹过我的城市
洼地里的月亮
任何涉及个人价值的问题
总是把精神束缚在一个狭
窄的天地里，现在让我们
从中摆脱出来，喘一口气

——德·尼采

月亮，只是从洼地里升起
那里埋葬着我们的祖先
和早泄的情侣

洼地里的每一扇门
在月光下
清冷而光辉
门扉被空寂的风时时撞响
祖先是穿着一件
白底碎花的长袍
出了远门的

这个夏天
我曾经试着走进洼地
——默念符咒
前额涂布着雄鸡的血

但是，我终于又回来了
倚着冰冷的土墙哭泣

月亮仍然从洼地升起
祖先们的智慧成为永远的跋涉
我将今夜洼地里的月亮
歌唱成不可抗拒的黑色花朵

但是，失去的月亮
仍旧会从洼地升起
在等待一个日子的同时
我们失去了另外的一些日子
传说让我们很快地苍老
并失去对异性的兴趣

岁月将又轮回
我们畏惧洼地
尤如恐惧失去的生命
月光底下
洼地缀满花朵和暗示之树
很多年后——
活着的人
绝不会多于洼地里的那些死人


晓音：大风吹过我的城市
新说：关于秋天

公元，我们
已经公元了好多年的那个时刻终于逼近
糜烂的气息弥漫在成熟的果实中间
秋天一晃而过世上已是千年

可为什么还要文字呢？
七月的草莓涂红过母亲的脸颊
父亲的门外悄无声息
我们吞食着落果
尽情享受着远离七月的欢乐

可是，公元已经好多年
市井上，好多人娴熟地用草莓兑换
硬币或是兽皮
七月的歌声不落
八月便是一堵冰冷的红墙——
让我们，老死不相往来

一晃，公元已是好多年
雨季，七月的星相错综迷离
在沙盘上，我始终卜不出
你出门的日子

（1991于四川月亮城）


晓音：大风吹过我的城市
赞美诗七章
    一

我的父亲，你为什么不歌唱
星期日的太阳温暖着家园
我舞蹈的儿女象帝王的臣民
在你的四周编织着虚荣和族谱

我的父亲，你为什么不歌唱
家族的花在岁月里长久地开放
花朵——
是我们曾经呜咽的见证
花朵——
是我们正在盛开的哭泣

我的父亲，你为什么不歌唱
暗恋的情结划不断水
贫血的少年，他客死异乡
父亲！伤心的歌唱到极至
就成了空洞的词汇
可我们怎能少却欢乐？

我的父亲，你为什么不歌唱
世纪的大钟在暮色中辉煌
如洗礼后的太阳——
圣洁而虚无
死亡的话题成为永远
生长在人类的牙床之上

我的父亲，你为什么不歌唱
活着的人在死亡的阴影下活着
在葬礼的服饰上
我看见一朵白云朝西走逝
父亲！丰年的雨水泛滥成灾
挽歌被亲人刻意地拉长和抒情

穿过教堂他们挂满了哀悼的表情
可打造面具的猎手啊
被钉死在一个王朝的名词里。父亲
纵使是为了歌唱你也必须歌唱

    二

“太阳最红
毛主席最亲”
最亲的人在傍晚走过山岗
部落迁徒到旗帜招展的地方

在最黑的时刻有人高擎火把
穿过七只母牛的长廊
去接受赞美吧！生还者的歌声
响彻了冬天，可我

婚礼上的新郎啊
初夜的床第弥漫着水的气味
四周是火，你该从哪里启程
又该在那里敲响新寡的丧钟

最亲的人，把脸隐匿在天空
落马的情侣让年份挂满了水汽
而你？而我？而他？
而谁能让迁徒的人早日返回故里

    三

赞美情侣
赞美老死于路途的马匹
赞美吧！赞美老死于路途的马匹
赞美吧！赞美潦倒在文字里的诗人
赞美梦死在金币里的娼妓

仿佛一切都是命中注定
歌唱是漂泊者沾满尘土的破鞋
歌唱是正午里，孩子们亮丽的笑容

该歌唱的时候你就歌唱吧
帝国的树，挂满黄色的丝带
它迎接着远足的你
归来接受勋章和耻辱

在这个赞美和金子一样罕见的时刻
真诚的血是一段古老的传说
过往的人啊！留下你的粟米
留下你四川女人温情的眼泪
让世界改变在世界的白日梦里

是鹏，你就歌唱
是鸟，你就歌唱
歌唱到月落星殒
歌唱到麦加的石柱上长出头颅

歌唱到那个时刻的教堂布满沉香
歌唱到赞美的诗篇
让写作者无地自容啊
在秋天里出生的诗人
她注定要死于秋天

    四

礼赞者的歌声响彻云霄
天外的天啊，云高雾短
现在，森林在那里呢？
迟到的马匹，你带来了北方的寒意

门外，礼赞者的歌声响彻云霄
丧失了家园的人啊
满载荣誉你仍然两手空空

但是，最后的肉体
皈依的不是爱情之门
涉过泥潭，你还要再走吗？

归来吧！流浪者已两鬓染霜
而你必须用一生
去做你该做的事。秋天

礼赞者的歌从世纪末唱到世纪初
在聚集着选民的广场中央
一支矛被人强作盾
击鼓的手，倾刻被悬挂在世界的空中

    五

该赞美的人
你朝向黑暗生长
枝头的花朵挂满水珠
一九九三年的十二月
我脱缰的马匹跃过了屋檐

你真的是你吗？这一年
天堂的谷物盛满杯盘
你真的是你吗？垂下你歌唱的手
这一年，垃圾和女人游离在我的四周

该 给我的，你从来就不曾给过我
上帝，你为什么从生到死
让人类在和声中赞美
我短暂的生命要历尽杯中的蛇影

如今，我已沦陷了我全部的土地
没有了语言的手，它为什么
在苍白中还要坚持写作
直到生命的最后一刻——

这本来就是一个没有歌声的日子
天堂的四方，打哪里会响起
赞美者由衷的合唱？！

    六

餐厅的最后一张桌前坐着你
吞下最后的米饭
天空的阴影覆盖而下

这是在正午
我炉膛的火焰熊熊燃烧在
你失聪的耳畔。来自天堂的草啊
它挡住了你的面孔
也挡住了黑夜里，我诉说的声音

在冬天，不死的鸟栖息在你的唇上
把时间咽下去
漂走的岁月如一束凋零的花
被抛向空中。可我苦难的双肩
承受不住爱情的重荷

能走就尽量的远离大树和小路吧
歌唱者的恋爱是虚无的天气
闭上语言的盒子
它就会泛出混浊的水珠

而策马征战的人
赞美的词汇是漫天舞蹈的雪
穿越过它们你是战败了的英雄

冬天，臣民四散
迎接你归来的城池将空无一人

    七

已经是最后的时刻
往日的友情在名字中重现

越来越华丽而孤独的诗歌啊
礼炮轰响，广场的中央
死去的美人让乌鸦颠狂如风

风景这边独好！我开启的洞穴
在秋天里淹没了城堡
它们让无人的村庄更加荒凉
稍有一点声音，就让你充满幻想
仁慈的故事：下雪天
人类烹熟了最后的一只鸟

可我素食诗歌的情侣啊
智慧和妾沦落人间的时刻
有一场战争正在蔓延

现在，广场的四周密布赞美的花朵
为死难者招魂吧
平安的夜晚，安息者不朽的碑文
我已司空见惯

（1993年于北大25楼）


晓音：大风吹过我的城市
指纹：今夜的月亮

几乎没有什么能让我们停下走路的脚
慢慢地，指中的纹路化做泪水
我们揣着眼泪，一生忙于赶路

几乎不再有月亮的光。今夜
诗歌的光芒笼罩着暗淡的忧伤
指上的纹路，暗示着冰雪的距离

孩子。或是妻子。悄悄地对我说吧
来自大海边上的情侣打马从门前走过
低间穿越洞箫或是月亮

（夜晚慢慢地转向黎明许多荒谬的勇敢今夜终于没有发生）

几乎只能是一个妻子。一个丈夫
我强大的对手隐匿于指纹根部
我该从哪里开始？再从哪里结束

我永远不是你们的对手
从前读书或是现在写着书
做为一种必须，我将永远栖息于
指纹的残枝

现在，除了你
没有谁会来拯救我走出炼狱之门
而你，是我祈祷词中
最羞于念出的那一个词

;</


晓音：大风吹过我的城市
64号病房
    一

我走进病房的时候
连空气也在生病
天空象一个巨大的伤口
流淌着鲜红的血

在护士的手中
托着世界的子宫
我用最短的时间
走完了它
婴儿的啼声
却在黎明骤然响起

有许多液体
在病床的上空缓缓升起
又缓缓降落在我的头顶

64号
这病人才会来的房间
只有睡着的人
才有说话的权利

而什么人
会在病榻上彻夜不眠
什么人才会洞穿
这洁白的病房中
隐藏着的
难以言说的秘密

但是，在64病房
我终日缄口不言
任冷冰冰的液体
流入我的身体

    二

我已经不再去想那些
我的头颅承载不住的思想
问题却接连在发生

在这里
64号病房
眼泪已经很不重要

我的父亲
我寒冷中结识的兄弟
都在这里死去

我开始不信守某种约定
目睹许多苦难从身边溜走

天还是离我们清淡而高远
在我走进64号
这间病房的时候
我唯一的姐姐
也将在冬天离去

直到春暖花开
悲哀的雪花
在我们的期盼中
忽然地腐败

我迎着风
站在世界的这端
把咬在牙齿里的话
大声地喊了出来

远方的山漆黑一片
我听不到
一丝一毫的回声

    三

好久好久以前
有人来过这间病房
如今他们都死了

我却在64号
痛不欲生的活着

时间已将风雨的记忆
切割成阳光下斑驳的碎片
我在血的利刃中
拼命地抓住一点东西
——爱人的手
让我僵直的肉体
在瞬间柔软

64号病房
你真的容纳不下
这么多生离死别的忧伤

寒冷和寒冷相撞
之后是火的光芒四射

在糜烂的岁月里
跌落的果实
上面站满乌鸦
远方的树
会告诉活着的人
一些什么样的消息

     四

在这间病房里
一切都没有留下痕迹
我在安眠的药中
沉睡得太久
醒来竟找不到归家的路

我的血
在梦中已被替换成水
和所有的人一样
是A型的水
——洁净、娴慧
不在风暴中
扬起半点涟漪

我甚至习惯了
象金鱼一样
吃进去水
吐出斑斓的泡沫

我从我的身体
最最隐秘的地方
将丑陋不动声色地
移植到大树的根部
大地就会有许多
让我们两眼
更加凄凉的花朵

但是，64号
你怎么能让撕裂的伤口
完好如初？现在
我连血都不会流了
可世界的人
还在讨论伤口

    五

我会站着从这里出去
因为我来的时候
已经不会走路

路弯弯曲曲
向前伸去
在我看不见的地方
突然失去了目标
我会朝哪里走呢

寒冷袭击了我居住的城市
遍地的雪
暗淡了我的歌喉
我只能对着石头说话
对着离我好远好远的朋友
说话

    六

64号病房的外面
黑色的挽歌肆意飘散
一对恋人在天堂中对话
死亡的气息愈来愈重
护士从我的体中
摘下她们需要的东西
——我活蹦乱跳的心脏

我没有感觉到一点疼痛

64号病房
把我的脑子
涂抹成病房的颜色

它让我的目光
深远但是空洞

就象大病之后的猪
简单、活着
——并且快乐

（2002 .6.2_3）