西叶专栏

简介：
    西叶：女，重庆，毕业于某音乐学院。爱音乐也爱诗歌。2002年开始在各大诗歌论坛涂鸦，作品散见《女子诗报》、《中国新诗刊》等网刊和民刊。信奉自然、平淡。创作观点：随心而动，纵情而歌。


西叶:西叶草草
第一辑:微笑的村庄
◎阿婆
◎ 母亲
◎ 四娘
◎ 姐姐
◎ 清明，给父亲的诗
◎ 关于下马湾（外二首）
◎ 微笑的村庄（外二首）
 ◎ 母亲三题
第二辑:故乡的百合
◎ 二月的冰河
◎ 怀
◎ 行囊
◎ 血庆
◎ 写在七夕
◎ 静静，趟过记忆的河……
◎ 故乡的百合
◎ 红草莓的初夏（外两首）
◎ 三峡流韵——给心中永远的的三峡
第三辑:与石头对话
◎毒药（外一）
◎模糊
◎阳光歇息在我居住的城市
◎火神
◎ 天桥上，盲人的胡琴……
◎ 三月断想（短诗四首）
◎ 嘉江晨曦（外一首）
◎ 我把一种叫爱情的东西置入时间的空盒
◎ 3月21日，时间忘记了……
◎ 寄情红枫
◎ 与石头对话
◎ 一个朋友的呓语
◎ 几个短练习
◎ 失语的马
◎ 黑白
第四辑:月亮在歌唱
◎我是自己的歌手
◎安安的歌
◎ 空位——舒伯特音乐组诗
◎ 沉默的巴乌
◎乐魂（组诗）
     之一：远古的号子
    之二：古曲《平沙落雁》
    之三：白沙细乐
    之四：雪域藏音
    之五：黄土地旋风——陕北民歌
    之六：草原牧歌
    之七：月亮在歌唱
第五辑:致诗
◎ 雨滴—致L.S
◎ 逸海之恋 ——致D.M
◎ 藏 ——致G.M
附录
◎逆向行走——西叶音乐诗歌系列及其他述评/高铭
◎西叶·音乐水域中，舞蹈着的小天鹅／寒馨
◎听，一只精灵在快乐地歌唱 ／叶家
◎ 穿过透明的墙——西叶诗歌评述 ／高铭


西叶:西叶草草
阿婆

阿婆住在翠树葱郁的林子里
阿婆的家很远很远
阿婆用月光梳理我的小辫儿
想念阿婆时，我将梦攥得好紧……

阿婆是小脚女人，步履缓慢
阿婆不善言语
阿婆的额纹很深
阿婆张口便是天又凉了，多加衣服

阿婆从拱桥捡了个娃儿
边擦洗边唱着逗人的小曲
我看见娃儿在笑
我看见阿婆眼里晃着泪花儿

阿婆曾是富家小姐
阿婆会种满园的月季
阿婆给我绣过带着百合的襁褓

阿婆在村里不受欢迎
阿婆早把财产充公
阿婆是个老实女人
阿婆在岁月的夹缝里过日子

那年村里起了大火
多少人慌乱却只呆呆望着
阿婆拧着水桶踩着小脚向火奔去
火灭时阿婆眼光也熄灭了

村里的人开始挂起了眼泪
说阿婆真是个好人呵
说阿婆心地善良呵
说阿婆不该就这么走了呵

我的阿婆却永远离开我了
……

梦里我又见到阿婆
阿婆说我住在翠树葱郁的地方
阿婆说我要用月光梳理你的长发
阿婆说小美啊我在看着你长大……
……

2002/08/14

<


西叶:西叶草草
母亲
从各拉丹东雪山高原奔腾而下的
河流，母亲
依水而立。古老的村落
蜿蜒幽长的青石路
把触觉 伸向远方

是清冽的日子
夜晚的上空没有胭脂
飘荡。
披着厚重的衣襟，浓黑或者肥雾
深邃的思想
无法掩埋

土屋老了。你托着
他的腮须，用草木拔节的语言
轻轻吟唱
而山风的呼吸，也在这种节奏里
起伏

母亲，走过了沉凝的历史
牵着沧桑的河流 用一片蛙声
替我缝合
满面尘封的忧伤……

2002/08/19


西叶:西叶草草
四娘

四娘穿蓝布衣服黄球鞋
头上花白的头发垂在鱼尾纹的眼角
她的脸上总是挂着微笑
院里的孩子都喜欢她

有了大人打小孩的时候
四娘总是喃喃地念叨
“哎呀！小娃儿嘛！”
然后又做了个假动作“啪——”
“莫哭，看！打他（她）！”

五岁时四娘带我去悬通管烧香
双手合拢对着观音菩萨
“保佑我家今年庄家好收成，
还有草草家的猪下崽儿顺利……”

我学着四娘的样子祭拜
点了香准备插上
娘娘前面的香却把我烧着
至今手腕都有一个圆圆的疤

听说四娘出嫁时起了场大火
把四娘的嫁妆还有梦也一起烧焦
但她一直很勤劳
辛辛苦苦有了套土房子还与婆婆分了家

后来四娘死了丈夫
她老害怕和不相关的男人说话
碰上有事就略低着头勉强地笑着
“顺！明天帮我抬几坨石头！”

顺一直喜欢四娘
他总对着我们说你们四娘人好阿
她一个人拉扯三个孩儿不容易
赶明帮她把地里的草铲了

院里有阿婆阿妈阿婶议论四娘
四娘只能偷偷哭
她常拉着我们的手唱着小曲儿
“花花儿长在青山上，
青山上的花花儿命苦短……”

上学后我离开了老家
也离开了四娘
妈妈去年夏天给四娘买了套衣裳
说你回老家给四娘带上

我回家看见了四娘
在四伯坟的旁边
没有石碑
摇曳的杂草里有朵花花儿在微笑……

2002/04/08


西叶:西叶草草
姐姐
握着纸杯
与黑夜对话的女人
背景
烟一样的空白

嘴里圈着文字
爬满
寂寞的墙角……

2002/9/15


西叶:西叶草草
清明,给父亲的诗

“爸爸，你为什么要一个人搬家呢
你那儿远吗
怎老不回来看我？”

“傻孩子……
你看天空离你远吗
每天晚上
我都坐在星船里看你呢！”

——清明节的对话

■我

故乡。阴郁的屋顶爬满青苔
蜂窝与蚂蚁惊散
我掐住来来往往的风
不停打捞，岁月
早已发黄

一些生灵忘记了时间
比如魂魄，焚化成
一湾。一湾。又一湾的包
容整个世纪收获的稻田
静止

鹰。夕晖残日撞伤腐化了的双脚
稻草人哭泣。我
就立在今晚蚯蚓出土的地方
接住了你的悲伤

■思念

一座坟。抱着巨石哀嚎
血脉不知被谁敲打
就这样。声音从左耳传向右耳，再由
右耳传向左耳

颤抖的手握着生命握着生命里的琴弦
麻木。黑夜再没尖叫
影子附着河床涨潮
润湿目光润湿脚步润湿破漏的心

所以我加倍思念
其实是为了
忘记思念

■父亲

捧把泥土作诗。伫立
许多腐叶许多光影层层脱落
父亲啊，你挥舞镰刀
收割四月的清明雨

凉。我摇醒那首扎
住你的胡琴招摇了几千年的歌
父亲啊，你就偎住妖山丰腴的臀部
歌唱吧————

歌唱吧！父亲
一瓣心房抚着另一瓣心房
在两个时空
父亲啊，我们唱同一首歌……

2003/04/05


西叶:西叶草草
关于下马湾
下马湾没有马
下马湾只停过将军的马
下马湾有牛
下马湾有很多赶牛的汉子

下马湾的牛没见过将军的马
下马湾赶牛的汉子没见过将军
下马湾的牛和赶牛的汉子却与
将军和将军的马同饮一河水

老人说下马湾的牛与将军的马一样骁勇
老人说下马湾赶牛的汉子与将军一样牛

■未名河

未名河很窄
未名河是条窄窄的河
未名河这条窄窄的河在我的故乡

未名河一直安静
未名河安静地流着
未名河安静地在心里流着

很窄又很安静的未名河在心里流着
很安静又很窄的未名河在心里流着
流啊流成好宽好宽又好澎湃的河
流啊流成好澎湃又好宽好宽的河

■野百合

野百合垂在崖上
上个世纪的思
说断就断了

我一边做梦一边想着野百合
我一边做梦一边想着野百合唱过的歌

这个世纪已没有了野百合
当然也没有
野百合寂寞的水歌

2003/04/14


西叶:西叶草草
微笑的村庄(外二首)

叶子醒来时，泥土已解开纽扣
你嘶哑着嗓音歌唱
步伐
集成经典的书

雾蔼蒙住村庄的眼
一个很自然的春天，阳光便暖和了

■我和我的油画

叶子住在油画里
我站在画外
分不清哪个是我
哪个象我

就连那曾经轻吐笛音的唇
一下子离我那么远
又
是这么近……

■往事

吻一杯咖啡
记忆就滋生了……

井温柔地眨着眼
一半是童年
一半是父亲的脸

2003/03/02


西叶:西叶草草
二月的冰河
          1

舞蹈。一条通往天堂的冰河
我们手无寸铁 在美丽的幻想里滑向
深渊
远离城市 远离火光箭影的家园
在绝望的边缘
听山风娇唤……
我的悲不是你啊，麦地里沉睡的孩子

我的马驮着冬天远去了
二月的冰河 某种旧事的回忆
我看见城墙的倒影 野兽般撕杀
我躲在遥远的冰河
我把自己抛出记忆

天空在泪水中熟睡了
苍白的眼啊 你还在张望么
我命运折回的麦芽
无法在冰河里滋长

          2

我背着重重的琴声，敲一扇门
是谁？隔着这浅浅的天河
铜质的嗓音无法飘渡
你啊，怎样才能靠近我的呼吸

守望。我孤独地读一座古老的城
梦里我走过那遥遥的街巷
驴般地长嚎 那
不是我的马

我居然清醒，虽然这不是白昼
我听见血液断裂的声息
我体会了
这是一种分割

          3

我知道我活着。与火焰为伴
一匹马侵袭溶化的冰河
一座城被遗弃了，躺在荒凉里
请告诉我，那落下的树叶
唏嗦的是什么？

一切终将是流浪，无法停泊
目光啊，比箭更利地划出血痕
无人的深夜 添着湿湿的
咸咸的伤口……

二月的冰河，其实无法舞蹈
旋转的身影在幻梦中
其实
与爱无关……

2003/02/19


西叶:西叶草草
怀
断翅的鸟啜饮着自己的反影打今夜走过
一条河，流经我的来世和今生
我无法拒绝灵魂里带血的呐喊
油菜花开了
我象一流离失所者
叩着冰凉苦涩地怀念一首歌

等待。我生命的羊群倒下了又站起来
利刃撕扯三月的阳光
我绣着断裂的声音
海在孤独，风散落在四个方向
我却如何才能靠近我的村庄

跋涉。我已在无垠的荒漠里走了很久
一个名字，和种子一起埋下
皱折的纸在微笑中老了
火焰要在秋天燃烧
去秋天的路很远

2003/03/04


西叶:西叶草草
行囊

沉沉行囊伴我起航
却怎有片片无奈和忧伤？

（一）

挥手远方
在季节里早已发黄的身影
目光——
锁着的脊背
那佝偻着期待的昏愚的山梁

从此
只能在记忆里守望

（二）

陌路，晨夕依旧
有年少狂痴的梦
在纷繁世界
逐日泡灭

挪移
是我从此爬行的姿势

（三）

象往常一般想着阳光的色彩
好似未来
这样耀眼地闪在山头

我抓不着
因为摸不着太阳

（四）

睡梦中
低低的乡音响起
抚睡疲惫苍白的灵魂

我听见你在
山那边吟唱……
……

2002/04/05


西叶:西叶草草
血庆
不是我愿意！

（一）

无须嘲笑
在暗空与人流中
我啊，被淤血浸红！被淤血浸红！
失了真我！失了睿智！

（二）

童年的翠青已不复存在
矮矮的山头
对望着孤寂的李公洪水大人
夜雨滴泪
笼罩冥纸的残灰
黑
生与死已变轮回
无法抗拒
（自然）

（三）

不忘那日李公走后的凄风
吹走你悬挂远方的微笑
憨静 恬然
迷醉冰冷的天际
太阳放出热烈的光彩
晚霞
被淤血浸红 被淤血浸红

（四）

存在和虚无已不重要
幸或不幸已变幻缪
在苍白的诗句里
我们挣扎不出现实的虚伪
寄一所天国的房屋
不是意象
激动的心啊
被淤血浸红 被淤血浸红
（生命）

2002/09/16


西叶:西叶草草
写在七夕

据说这是个节日
鬼神们从四面八方赶来，又回到
了四面八方。
坟墓敞开，碑文
刻成名片

有冥纸飘飞 ，在
拥挤的天堂银行

便有许多残缺的手
交错在时空浴血的河床
窥视人间，和
人间的嘶鸣

2002/08/22


西叶:西叶草草
静静,趟过记忆的河
开始与终结永远纠缠挣扎
屠杀，看谁的鲜血流无止尽……

(一)

一个黑影从墙里跳出。婴儿般惊惶的眼
竭斯底里地嚎哭
鬼，不要吓唬我
我是想与你交友的孩子呀

舞蹈。一如我捧着毛巾
黑夜昏灯里向你招手的姿势

(二)

我看见生命在我面前划过
洪水。淤泥。膨胀的脸
动物般的尸体漂浮
我还在游船里看远山阴郁的树木

颤动。我闭上双眼
等着你的呼吸

(三)

爱的人走了,躺进棺材
黑的衣杉哑出灵歌,照亮
白的冥纸
呆呆地。只剩微笑的容颜

呼吸。我坐在通天的花轿里

(四)

母腹的阵痛,鲜血淋淋
用尖刀撕开
我 赤裸裸出来

2002/07/02


西叶:西叶草草
故乡的百合

再不见笑颜
微红的花瓣
是破裂的 你的血痕

依旧
站在山冈 守望
孤独的 矮矮的
坟——
杂草丛生
随风摇曳

故乡
只留下你和刻有名字的墓碑
父亲 已逐渐成为
残逝的梦——

2001/09/16


西叶:西叶草草
天桥上,盲人的胡琴
看不见 远方
在哪儿？
是琴声之外的琴声 还是
黑暗前端的 黑暗

独坐天桥
披散着 苍白的霓红
径自
愤怒地凄诉着
哀怨的人生

音符飘飞
幽泣 楚婉
留住人群中匆忙的脚步
再听不见时间
悄然流动的声息

天哪！ 你们丢下钱币
能让我继续存活
也能替我
买下通往天国的路
那里 光明是什么？
音乐吗？……
……

不知道 尽头
在何处？
是迷惘之外的迷惘 还是
死亡后处的
消逝——

从不知道他的名字，也不知他到底来自何处，每当夜幕微垂，华灯初上的时候，他就带着那把古老的胡琴和小音箱出现在天桥上了。没有人把他归为乞者，那悠悠的琴声总能生动地倾诉他那寂寥、悲愤却又无奈的心灵世界，把人们感动，久久未能离去……

2001/11/13


西叶:西叶草草
三月断想

■阴天

空气好象病了
走路的样子很沉重

打开窗
我掂着指尖
替春天把脉

■水仙的命运

着一袭白裙，优雅地清理嗓音
水苏醒了
水里的虫爬上来

嘴唇干裂了
继续歌唱
墙角那只蛐蛐一直在聆听

■盲人与色彩

不用眼
给我把二胡
送你一个五彩斑斓的春天

■想

诗歌在城市里发酵
公路心跳加速
舞步乱了……

我爬上三月的风筝
在云端里呼喊

2003/03/03


西叶:西叶草草
嘉江晨曦(外一首)
一个过程。雾伸伸懒腰，所有的东西被圈了进去——
太阳睁开眼。青石在整理衣裳
还有河边掐着喉腮练声的姑娘

渔船是世纪的古董，与江水摩擦
独来独往
一阵吆喝，便把记忆剖成两半

【桥】

躺了大半个世纪， 这水雾的河畔
我不知道自己什么时候是清醒什么时候是假寐
一辆车叠着另一辆车
系着咖啡色的鞋带，沉默

沉默。从一个温度到另一个温度
其实你何须囚禁我
这么多年，我
一直在用思想走路

2003/02/29


西叶:西叶草草
我把一种叫爱情的东西置入空盒

我把一种叫爱情的东西置入时间的空盒
用激情和理智同时养殖
慢慢它就发了芽，并弥散
蜜甜的气息

而有一天它突然说病就病了
细胞开始在猜疑与妒忌中坏死
盒子的空气，烦躁不已
血液窒息。

落日躲在开裆裤的山峰里。焦虑。
还剩一些光片，把心缀打成无数小孔
一堵破碎的墙
抵在岁月的风口

对此我很想潇洒地挥手微笑
象真正成熟的智者，抽身
去寻一颗更优良的种

然一双手，牢牢呵着病恹恹被感染的盒
盒子里病恹恹的爱情
象年迈的医者，在治病的过程中
孤独地体会快乐

2002/04/18


西叶:西叶草草
3月21日,时间忘记了……　　——写给错过的3月21日

这一天没什么特别的
我坐在时间的河上歌唱
太阳爬走了
云爬走了
月亮和星星爬走了
一个女高音在歌唱

一个女高音在歌唱
这实在没什么特别的
暴风雨醒了
雷电醒了
血腥与欲望醒了
只不过良知熟睡了

2003/03/25


西叶:西叶草草
寄情红枫
我把身体连同呼吸一起寄出
沿着长长的街道穿过纵横的阡陌向你狂奔
只想让清寂寒冬里
你周围弥漫的 是我
火热的气息
可远方的你 在哪儿？
这没有月亮的夜晚
竟如此难觅

你温情的话语划过暗空
象我节日的礼花
灿烂
却又随即消逝
血液似山涧忧郁的泉水
有意无意轻触静藏心底的爱河
刺痛 然
何以能断弃？

我的叶笺啊
是一枚带泪的船票
每思念一回
便 起航一次……

2001/12/04


西叶:西叶草草
与石头对话

1

夜晚
打着呵欠
风和星星据说在恋爱

石头也坐在河边
开起了论坛

2

谁哭了
谁还笑着？

3

车和公路不停吵架

老美也穿上盔甲
说是要当老大

4

春天染着黑口红
巫师挤满巴格达

5

诱惑
只管让我把衣物层层剥去，你
用不着偷窥

6

你那么美
何须用硝烟舞蹈

你那么美
何须用炮弹歌唱

7

我肯定是老了
要不你怎么老挖我的思想

我的萨迈拉
你可要去做人家的孩子？

8

守护家园的鸟
回来
不要离开

9

石头
这样的拼杀中
你还能活多久

10

呵呵
下个世纪
我们到月球定居

2003/02/27


西叶:西叶草草
沉默的巴乌
1.

歌者,醒过来
黑夜开在纸上
冬眠的蛇爬出来
正四处张望

2.

手攥着思想跳舞
温度
被搁浅在寂寞之外

3.

瞎眼的狗消失了
赶夜的人在呜咽
2003年
现在是春天

4.

诗人的血坠入死水
天空与油画分离
还剩下
一堆皱纹

5.

左手来信了
右手你快回来

6.

白发老人
对着镜子
他说他要开始学走路

7.

流河唱着催眠曲
历史睡了
昨天闭上嘴
安静下来

8.

巴乌生在泥土里
手指长在泥土里
泥土
屏住了呼吸
沉默的巴乌
在村庄的夜里

2003/02/27

or


西叶:西叶草草
安安的歌

我该怎样逃离？
急驰的车轮呵，放慢脚步
让我想想
——车下亡魂的遗愿

■安安的歌

安安唱歌用古钢琴伴奏
是空灵的圣歌
垂着一波温柔的眼眸
微笑

其实，我的要求很简单
我不想去远方
离开安安
听不到安安的歌……

■我把记忆丢在了冬天

我在大街上行走，一切没什么改变
落叶的树还在落叶
飞奔的车还在飞奔
我的灵魂出壳了

我在大街上游走，一切没什么改变
冰冷的冬还在冰冷
悲伤的人还在悲伤
我的灵魂散落了

■关于选择

可以说是个权利
聪明的人定了这样一个名词
却不能时时主宰

有时候
是一种绝望

在濒临死亡的那一刹那
我无法决定
怎样生存

2002/12/25感


西叶:西叶草草
乐魂（组诗）
之二：古曲《平沙落雁》
水和太阳迷路了，张着眼
望着一个身影
你看，云已经散去
雁儿带着叶子从色彩里逃亡
萧声近了，朱古力的唇舞蹈
叶子在细沙里衣冠楚楚

古琴摇着航浆，在空气与空气之间行走
雾被推开了
栀子花的芳香揉入
一双手，溢满思想的巢
海走出时间
海忘记了时间……

&N


西叶:西叶草草
乐魂（组诗）
之六：草原牧歌 ——成吉思汗与孛而帖·兀真
雄鹰。一声凄婉的悲鸣
胡笳撑断思念
巴尔虎的羊群和马群散了
兀真爱妻，柩车辘辘，柩车辘辘
我的心血淋淋 乘风归去

可汗，沼泽地上乌云密布
山上牧草枯黄
我听见 蔑儿乞部酒浆爆裂
只有你那抄兀儿、忽兀儿在心河盛开
我在眩晕中苏醒 乘乐归去

不儿罕?合勒敦山的先灵
这榆木房舍呵，遮护我蝼蚁般的生命
沸腾的雨捏着皱巴巴的草原
我那兀真爱妻
捏着红色的卓资图草籽

白驼羔湿淋淋站着
妖狐叫啸
可汗，我垂立在黑白难分的远处张望
黄昏近了
我在刀光中捧着蹄声入眠

兀真爱妻
你的哀怨是阴冷的方向
我骑着一匹马追赶着另一匹马
沿着罕达犴
赤勒格儿已垂下了头

可汗，望望我被遗弃的笑容
这病后嘶哑的喉带
只想用歌声将你围困
可汗 可汗……

hei


西叶:西叶草草
乐魂（组诗）
之七：月亮在歌唱——傣族民歌
子夜在云端飞翔
柔软的雾掂起脚尖舞蹈
叶子啊
吹着芦苇哨
一位少女踏着水歌呼吸

听一只孔雀歌唱
听一只结冰的凤尾竹歌唱
听啊，听啊
一只月亮在歌唱

2003/03/17


西叶:西叶草草
乐魂（组诗）
之三：白沙细乐
巫师披着月光，让夜晚失眠
芦管和古笃浮在空中交谈
譬如这次林子病了
选择一个祭祀的土台
光就辗转着回来

也可以踏着锣鼓步入宫廷
在曲牌里找寻踏歌的胡旋女
雪花般。南国四季尽情旋转
八卦和哑巴在说话，忧郁搁浅
藏在树洞的牛露出了尾巴

我一直相信，我是曾在敦煌迷路的孩子
寻着信仰走进宣科的年代
我迷恋过一棵神树的眉眼和群摆
青涩的果背离人群
泡入千年的酒

这个世纪开头匆忙，我的愁却不见了
纳西的魂开始丰满
文字变成寂静的琴弦
踏着石阶，一步一步
我们把民族敲响


西叶:西叶草草
乐魂（组诗）
之四：雪域藏音
雄鹰在漩涡里磨擦声响，悲亢的血飞出
一阵哀嗥
天地就把缝隙裂开
经文在喇嘛还未出生的年代便被尖叫惊醒

阿妈摇着转经筒，沿河而上
皱纹爬满古铜的脸，恣意跳起锅庄
阿妈寻着无数朝觐者的尸骨
三步一仆伏

祈祷。此刻没有酥油灯的灵光
神把喉嗓扯下
雪花沉默，惆怅的河歌唱
阿妈停止了呜咽……

在最后抵达的季节
格桑花便从羞涩走向成熟
旋子踏出月光
珠穆朗玛锁着深情的目光，将康巴凝望


西叶:西叶草草
乐魂（组诗）
之五：黄土地旋风——陕北民歌
哥哥，你的背影苍凉
黑夜没有回家
你张着黄沙的手指摇着唢呐悲鸣

山，梁，塬，峁，还有窑洞
贫瘠了大半个世纪的土地
眼泪干涸

哥哥，你的《长辫子》沉郁而苦涩
米脂婆姨在渴望中掩埋
你膨胀的激情把风声扰乱

信天游亢奋旋转
哥哥，你雄浑的臂弯宽广
挽住倔强几千年的思想

双目失明的苦难恣意乱撞
头顶，天空沉默
竹蒿在淤泥中撑断

哥哥，这呕哑的歌声
出卖了你的心事
撩不开呵，怎撩不开呵
遮着的——那个软软的红盖头


西叶:西叶草草
乐魂（组诗）
之一：远古的号子

狂野的马驮着神思驮着膜拜走过
大夏走进一个时代
我的父亲母亲，赤身裸体
与枯枝为伴
火光边缘，呼吸是一个节日
你躲进日神的目光
和着节拍歌唱

风景在呐喊中盛开
盘古啊 天空沸腾
有无声的力量
刻入骨髓
树干颤抖地发出声响
折射沙哑的哀鸣

你踩住大风里沉默的巨石
野狼和狂兽唠叨不已
把竹子砍断，把竹子接好
我的父亲母亲吆喝着舞出一道弧线
土地蜷缩，空气热烈张扬
号子在战斗中得意地滋长

布满鲜血、泪和灰烬的号子落入夕阳
仅是灵魂
燃烧百万年的霞光
匍匐着淌进一条河
在历史里蜿蜒……

>


西叶:西叶草草
                穿过透明的墙 ——西叶诗歌评述
                                  ／高铭
    我比烟花寂寞，这是一位上海女子在黄浦江边面对喧嚣华美的江面幽幽的一声叹息；这样的女子是内秀的，惟其内秀因而格外冷清。天空繁星无数，而又有哪一颗能照见那烟花背后盛开的灵魂呢？

  若论及诗人的独立精神对于诗歌创作的深层意义，我想基本的还是诗人内心的一分敏感；这甚至与诗人的学识无关，他只是来自于诗人内心深处或悲或喜的天然感应；诗人对于现实世界的把握遵从于内心自我的法则，这样的法则是否完善，决定的也只是诗人歌唱的内涵是否深邃，是否把每一路过的人的心揪得很痛。一种独立的思考犹如黄昏时分那即将沉落的夕阳，你无法洞悉的是那绝美的疯狂展现………西叶的诗歌正是以一种拒绝解读的姿势独立的展示着这逐渐明亮起来的黄昏之歌。

   西叶诗歌具有的血性特质决定了她的歌唱带有极高的温度；不论是握着纸杯/ 与黑夜对话的女人/　背景　烟一样的空白 /嘴里圈着文字　/ 爬满　 寂寞的墙角……　还是：依旧 站在山冈 守望　 / 孤独的 矮矮的　 坟——　 杂草丛生　 随风摇曳………都带着内心深层的一种热烈呼唤，一种对亲人，对童年对世事无常的深刻的忆念；客中是家家似寄，诗人在城市中是孤独的，，她的魂灵牵系着的依然是她的乡间原野，尽管这样的乡间已经不是地理意义上的故乡了；诗人怀抱着城市里午夜的冷寂做一种热烈的呐喊，童年的翠青已不复存在 /　矮矮的山头 /　对望着孤寂的李公洪水大人 /　夜雨滴泪　 /笼罩冥纸的残灰　黑　 /生与死已变轮回　 /无法抗拒………无法抵挡的生死在诗人的心里撞击成一种命运之轮， 沉落的夕阳就彷佛祖先乘坐的一艘太阳船，将要穿越茫茫黑夜抵达黎明； 在这里，诗人以冷清的诗笔却热烈的展现了对生命的膜拜和礼遇；对命运之轮的穿越和回顾，似乎并不应该在一个年轻女子的笔下反复出现和逐层上升，但诗人血质的歌唱让人感动的却正是她对生命以及死亡的精确解读，这样的女子将注定是孤独的，她的孤独来源于内心那堵透明的墙。

  西叶对于生死的思考和关注，决定了诗人在涉足任何题材的时候，都带着一种冷清的笑容；即使是木屋， 流着天音， 翠树， 滴着芳语， 谁在， 霞光里聆听， 那迷失的昏黄的乐声？——我们如何能摆脱凡墙都是门，而究竟哪一扇门是向着我灵魂洞开的迷惑呢？ 对于音乐颇有天赋的诗人试图以文字以外的天音走在城市的边缘，这样的一种寻找从张爱玲开始，似乎每一个夜色中思考的年轻女子都不可避免的会遭遇灯光的冷落；他们都只属于自我定义的乡间，小路，
月影婆娑， 荷塘， 跳蛙齐鸣， 谁在， 清风里沉醉， 那模糊的暗淡的容颜？……这几乎是一种质问，同时更是一种自我回避，谁能打开一扇透明的门呢？诗人的诗歌非常温暖的部分同样浸透着诗人对这个混乱的世界的重新认定；诗人一直在以多米诺骨牌的方式安排她的乡间和情感的方式，或者说她遵循着内心把所有的热烈都演绎成夜空里瞬间的烟花飞舞； 她并没有刻意的追寻什么，她只遵从于内心的那份冷清，这份冷清表现的最为激烈的部分就是对天桥上的盲琴师那一份真挚的情感，她几乎是以愤怒抨击华灯初上的冷漠世界，但她的关注依然是根系于她的命运之轮，她并没有过多的指责，却：天哪！ 你们丢下钱币 /　能让我继续存活　 /也能替我 /　买下通往天国的路　 /那里 光明是什么？/音乐吗？……这样温暖而质问而愤怒的诗句，包含着诗人对命运之轮不可名状的怀疑和更深的期待；诗人所有的诗歌，不论是生死的穿越还是情感之于社会之于自我，都贯穿着基于命运之轮产生的音乐，接近宗教的虔诚然而却只停留在自我的乡间。很难说诗人有什么宗教般的情感，但你读到的诗人血性的诗句却更多的充满了对生命，母亲的热爱；　对世间所有阳光和月光的顶礼膜拜，诗人的青春飞扬正是在这些冷寂而热烈的诗句中逐次呈现！

    善于思考地青春是有着相当的重量的；西叶在诗歌中展示的所有情感都和着她精准的音乐；　她的诗歌总是有着或明或暗的另一种解读方式，用纯粹的音乐解读一个踏雪寻梅的女子可能更能接近那透明的墙；诗人语言的选择和结构的自然并非是那么随意，从这里你真正从单色调的语言组织上，读到诗人忧伤的内心；当然，这样的一种忧伤并非是经历所致，我想更多的还是天性的与影子相守的一种冷清吧；　诗人语言的冷清正是诗人随风而走的精神世界的最好诠释，谁能在繁复的音乐背后看到那静静开放的雷雨中的蔷薇呢？诗人有着风雨雷电的狂野心性，然而墙是透明的，孤独在闹市中慢慢滋生………这似乎是所有喜欢观察夜色浓重的灵魂所必备的一种伤痛，孤独是水中的鱼筐，不可言说………

    论及诗人文本的写作，我一向是反对单纯的技术解析，或者过分的引经据典；对于西叶的诗歌，如果要做穷经皓首的一种分析和探询，恐怕是会失望的；西叶诗歌从文本的结构上看存在着一种单纯的递进结构，她总是在不断地场景演绎和中，用一种音乐的方式极有次序的来诠释她的规则和她所构筑的世界；此外，在她的诗歌写作中，尚不具备某种固定的话语方式，事实上也正是她的写作独特之所在；她遵循的永远是弥漫在诗歌中的主旋律，一旦她把握了旋律的构筑和产生，她的话语方式就随之出现；鉴于此，可以这样说，音乐在西叶诗歌中是居于一种统治地位的；这也是精通其他艺术门类转而叙写诗歌，会比单纯的诗歌吟唱者更加丰富的原因之一；
    西叶诗歌语言的选择是具有较大的随意性和局限性，自古道：歌以咏之。诗人的诗歌语言基本上格局是跟随诗歌本身的旋律而随机出现，基本上是从浮光掠影中抓住呈现；而局限性表现在诗人的场景选择始终是一种城市边缘和乡野之风，所以诗人的文本呈现始终以此为中心；诗人个性的冷清反映表现于文本就在于诗人总是很谨慎然而精准的使用一些纯表现的词语；西叶诗歌的外在表现形式很大程度上的装饰画效果来源于此；她的诗歌纯外观表现的都是以比较安静的无声音乐表现出来；
    西叶的诗歌最终呈现的是一个成熟的年轻女子，在自我的乡间种花写音乐的过程；不论是对亡灵的追悼还是思索着秋天之后会否有冬的寂寞，都是一个智慧的女子遗世独立的冷清的笑容；一把钥匙开一把锁，一堵透明的墙写满了火热的歌唱，而所有的读者都将只能沿着诗歌的河流向音乐源头摸索前进；一个诗人的成熟在于她的乡间完美的呈现给了人间，冷清而热烈。


西叶:西叶草草
        听，一只精灵在快乐地歌唱
                                       ／叶家

    我最初读到西叶的诗，一下子就想到了席慕蓉，《无怨的青春》、《七里香》什么的。因为是单独地、零星地读，所以我的感受并不深，只是隐隐地领略着一个女孩子的空灵，以及有些遥远的气氛。后来，我读到了《清明，给父亲的诗》等三首，在怀念的文字中，我居然读出了似有似无的骄傲。而她的组诗《乐魂》，给我的印象却是深沉，以及旷达。

    这前后之间有没有矛盾？现在，我明白了，她是音乐学院的大四学生。仅此，我以为对她的了解已足够多了。这比较危险。写作与评论是两个完全不同的概念，只有在对写作背景毫不知晓的情况下，评论才可能从诗歌本身出发，才可以尽最大的可能接近客观。我喜欢抱着一种好奇的心态进入诗歌的核心，然后反过来去猜测写作者的生存、生活状态，这比较好玩，也充满乐趣。现在已经有些困难了，因为我已经对这个像精灵一样的可爱的女孩儿充满了好感，而这种好感将妨碍我对她的作品进行挑剔式的阅读。

    闲话说过，进入正题。西叶说她写诗的时间还不长，　这个从数量上也可以看出来，实在不能算很多。但起点比较高，我说的起点高，不是写作的技巧，而是她表达的思想，就是“情深意挚”。这很重要。技巧可以通过多写来提高，但思想则是与生俱来的。从这一点说，西叶可以被视为“缪斯所钟爱的女儿”。

    青春是快乐的，青春的西叶是快乐的，所以她的诗也透现着无处不在的快乐。快乐在她对意象的营造上，快乐在她充满童心却又合乎情理的想象上，快乐在她对诗之所想的延伸上。即使是《阴天》：“空气好象病了/ 走路的样子很沉重// 打开窗/ 我掂着指尖/ 替春天把脉”，到最后也落在“春天”上；而《盲人与色彩》：“不用眼/ 给我把二胡/ 送你一个五彩斑斓的春天”——如果你是知道她是学音乐的，这首仅三行的短诗所显现的“象外之义”，很是教人感动。这是一首关于音乐的绝妙短诗。

    我注意到西叶的诗除了有关音乐的部分，　以乡土和亲情为表现的主要内容。《阿婆》、《四娘》、　《姐姐》、《父亲》、《微笑的村庄》，等等。即使是那组以音乐为载体的《乐魂》也可以归之于乡土情结。这和更多的女性诗人往往把眼光盯在自己“小我”的天地里不同，西叶的感情世界明显地丰富了，所以她深沉了、旷达了。这与她诗风中淡淡的空灵和遥远的氛围，实际上是相通的。后者（深沉和旷达）是前者的基础，后者是前者的发展和升华。或者，诚如她自己所说，在创作上“略感窥得门径”。

    西叶将自己的爱心和同情心，献给她的亲人，她的家乡以及家乡的人们，在为数不少的作品中，我看到了一个个真实的故事。作者对生活的概况能力很强，对事物的观察力很敏锐，她把生活转化成了诗的形象注入血液，以朴素的笔墨表达现出强烈的思想与感情。尤其七首一组的《乐魂》，气魄很大。因为篇幅的关系，我不想摘引了。在这一点上，西叶完全有理由骄傲。

    而《沉默的巴乌》真的让我在阅读的过程中产生了沉默。在无意识中西叶触摸到诗歌的本质：节奏，简洁。“巴乌生在泥土里/ 手指长在泥土里/ 泥土/ 屏住了呼吸// 沉默的巴乌/ 在村庄的夜里”。一首好诗之所以让人产生敬畏之心，正是因为它的诞生过程是神秘的，是不可预知的。我宁愿相信它是从无到无，而不是从无到有。

    我在前面的文字中，已经暗示了我将会对西叶批评些什么。有些人的诗，初看、看一二首会觉得好，看多了乏味。西叶的诗刚好相反。因为单独看通常注重技巧，集中看就会注重精神。西叶饱满的精神状态、丰富的情感世界，“大我”的写作起点，足以弥补她目前可能还略显欠缺的语言技巧。譬如说，她的一些短诗还显得不够完整，语言的凝聚力不很强；一些诗也不够简洁，甚至有散文化的倾向；一些诗还缺少鲜活的、有特征的形象表现力。当然，这个说法实际上已是很高的要求。关于形象化的语言，牵涉到一个“诗是什么，什么是诗”的问题，我相信大家心中都有自己的标准。因为西叶是学音乐的，这是一个得天独厚的优势，与散文相比，诗从本质上更接近音乐：有一种外露的或内隐的调子，就是节奏。总之，诗歌的本质，是美学意义上的精神。

    西叶的诗歌精神是丰富又独特的，读她的诗，会感到一种复杂的心绪，在昂奋之余忽然地有淡淡的伤感袭来。“我在两河流域捡到许多被唾弃了的良知/ 剩下的躯壳/ 背负着憎恶与咒骂/ 沿着蜿蜒的黑暗奔向地狱”（《向上》）；“我无法拒绝灵魂里带血的呐喊/ 油菜花开了/ 我象一流离失所者/ 叩着冰凉苦涩地怀念一首歌”（《 怀 》）；“我把一种叫爱情的东西置入时间的空盒/ 用激情和理智同时养殖/ 慢慢它就发了芽，并弥散/ 蜜甜的气息”（《我把一种叫爱情的东西置入时间的空盒》”等等，它们不是常见的多少有些滥情的旷达豪放，或者是多少有点矫饰的缠绵缱绻，西叶在旷达之中融入了淡淡的感伤情调，这种交错所构成的情绪复合，很自然地成就了诗歌的美感。　在西叶的诗歌中，我们会读到一些生命的苦难，但它不是刻意的强加，而是基于一种自觉的选择，一种慢慢的浸润，抑或是艺术与现实两个世界的叠加与互渗。

    我相对全面地阅读与理解的诗人并不多，但我确确实实地感受到了西叶的任性与率真，　她是那么全身心地拥抱自然、拥抱艺术、拥抱人生，唯如此她才在一个较短的时期内展示了她在诗歌写作上的能力，形成了比较鲜明的个人特色。当然她还很稚嫩，有时候任性与率真得过了头，就免不了放纵，表现在作品中就是显得浮躁，而历史与生命意识在更深层次上的开掘，毕竟是她的一个很薄弱的环节，即使在像《乐魂》这种有意识的作品中表现得仍然相当突出。或许有些苛求，但是我还是愿意提出来，如果西叶有意于此，我相信她的诗歌将进入到一个新的层次。

    想起《如歌的行板》。我喜欢老柴。他用音乐所描绘出来的、与人生的痛苦正面遭遇以后的、那种绵长的深刻的不安，太震撼人心了，是源自生命底部对孤独的认同。这样突兀地说到音乐，是因为西叶是学音乐的，我说过，诗在本质上更接近音乐，这是一种感官上自然的转换。同样的理由，我将用普希金的几句诗来结束此文：“有两种感情令我们异常亲近/ 使我们的心灵从中获取养分/ 一是对故土的爱恋/ 一是对祖坟的情意/ 令人精神振奋的圣物”。


西叶:西叶草草
母亲三题
■之：东高村的篱墙

——记一位偶遇的妇人

1、

沙起。沙落。
潜在篱墙的影子颤栗
谁走过？
尸骨喧哗
黑夜的脐带沉默

2、

辕马扯着月色奔忙
枯木失声
拉长的思念弹出一脸阴霾
那妇人的脸
阴霾

3、

儿啊，我手持拐杖
怎追不上你？
黑的发，白了
白的发，也掉了

4、

双目混沌
迁徙的鸟群消瘦
天空消瘦
这年轮翻转的玄机
谁告诉我

5、

用力爬上云端
干瘪的乳房，膨胀
儿啊，来哟
吸尽我最后的乳
用力
吸尽

6、

我守着院落
张望
悲凉的肋骨焦黑
血管疼痛

7、

倦了。巴乌还在响
东高村的篱墙阴霾
冷影消失
夜
还在蔓延……

■之：读一座岛

烟波晃动的月光是忧愁的眼睛。
母亲，我在水中读你
读一座岛
孤独。
我手捧五月走进你的心跳
我看见血液花开
你充血的喉带哽咽

找不到缘由，我重新蜷缩
孕育的子宫同样宽敞
我静静呆着，依着脐带吮吸
空气搏杀，你只是喘气
黑铁的脊梁弯了，我
却安然无恙

母亲，伤怀的眷念流着
抚过发丝，凝成永恒的书签。
2003年5月11日，母亲
我不愿用粗俗的词语赞美你
就想闭着眼 读你
读一座岛
孤独。

■之：田妈妈

细沙河耶细沙沟
一年四季塞苦到头
早晨一碗眼屎饭
黑了一背木疙斗……

——田老汉的歌

1、

细纱河。眉骨纤弱的姑娘
牵着布柔
降落。啼声刚止
蔡家寨的木楼 就热了
青山增肥
老实巴交的田妈妈
颤抖
孩子，我的布柔
剥开遮住视线的壳
一汪水，润湿庄子
这皱巴巴的泥 缺着嘴
微笑

2、

在布柔土里干活
老汉的铁錾 拗不动石头
响板的影子炸裂
看——
石头起了
蔡家寨垮山了
农历六月初五
老鸦叫
我的布柔
睡在了细沙沟

3、

山不是山 要坠
河不是河 要流
细沙沟的老汉
没有了疙斗
我那布柔 五尺的身
溶进细沙河
和这眉骨纤弱的姑娘相守
成了翔尼娃
丢下
沉重的歌

4、

木楼隐泣。游丝的手指
挣扎。
田妈妈脚印变深
落日西沉了
弓着的背呵
还在喘息
……

尾声：
细沙河耶细沙沟
天也吼唛地也吼
背着石头上坡去
就不信这苦哟没个头……

（注：布柔——土语为牛犊，文指对儿子的爱称
翔尼娃——即鸳鸯）

2003/05/11


西叶:西叶草草
红草莓的初夏（外二首）

■关于一个音乐片段

黑夜摊开掌心。硕大的漩涡
从天而降
谁都不曾留意 甚至
来不及恐慌
憨梦，早已在旋转里消失

越来越多的生灵向黑夜聚集
越来越多的生灵被旋涡吞幂
无法逃息 也无处可逃
绝望的手打捞。谁都想抓点什么
却什么都抓不着

黑夜拧住她浓密的头发大笑
万物囚禁。
只剩风，从笑声里挣扎着奔向天际
拉开缝隙里的布，用太阳
蒙住了夜的眼

■无形的门

未名河，浸润满床的思
扶着五月，咸泪爬上云端
乡愁摇摇欲坠

抬眼，望你在天边
闭眼，梦你在尽头
那扇无形的门，始终隔着故乡与北城
隔着父亲
与我

■红草莓的初夏

春天，浅灰的梦啊，溜走
从未到过山峦，骑上墨黑的背脊
那隐匿海波之上巨鲸的背脊
涓溪的乳，已汩汩涌流
初夏，陷在暮色狂欢的人群汩汩涌流
暴风雨。涌流。
草莓的背篓大啊，背着歌声缀成摇篮
摇啊摇的就摇醒了夏天，摇啊摇的
就摇到了童年

2003/05/04


西叶:西叶草草
三峡流韵——给心中永远的三峡

1、雄武瞿塘峡

河流迅急。许多兄弟被歼灭，还剩
力图万世一系的君王。挥舞褶皱的手。
夹江峭壁，一支强硬的部队
誓死捍卫。
多少暗伏的潜流蠢蠢欲动，试图另辟蹊径
夔门，现出猛汉斧削的身板，站立。

巴渝之水，别想饶过我！
我守侯百万年，就为你片刻的微笑！
来吧，爱人！流经我铿锵的心跳
娇喘，神融。
在激情中爆裂。再
捧着我的爱，向前！向前……

2、幽幽巫峡情

许多翠绿的宝石，镶嵌。
流彩的女子呵，抚着幽秀琴音，迂回
在绵延奇峰。
烟雨绣成轻纱。潺潺细流
你盈飞的飘带，舞动。

传说瑶姬一直在这里为民祈丰
这善良的神女呵，化做婀石
迎朝送暮。
几翻年轮，大大小小的船只缓行而过
可有一人，在她心里泛起涟漪？

3、西陵峡

婉转的乐声流失。响鼓雷鸣。
诸葛的兵书宝剑藏于峭壁
九龙待卧江面严守，无人能夺

这延伸76公里的峡谷，奇石林立
他更象严父，棍棒垂横腰际
然却不失慈爱。
随手拂出诗意的弧圈，就让孩子卷着
神秘的节奏，以虎啸龙腾之势
奔渝而出——


西叶:西叶草草
一个朋友的呓语

这几天我突然发现一个问题
我忘记了数学
不知道一加一等于几
这比忘记吃饭更可怕
我会怀疑自己是否活着
我害怕支着无头的尸体走动
除了不能看东西和说话
更伤心的是我无法
计算自己到底挣了多少钱
又还有多少钱没有挣到


西叶:西叶草草
几个短练习
■波伏娃好样的

把波伏娃从文字里拎出来
拎起一个女人 及
女人观点里的女人
思想很重
五月托着波伏娃
我托不起五月

■虚影

童年的那个夜晚
影子从墙里跳出

我想知道
歇斯底里的影子
现在在哪儿

■工程车

彻头彻尾的预言家
打着锣鼓 到处圈点
说要经历劫杀
钢筋就插进去了
说要遭遇混战
砖头与水泥
就真的拼斗起来

■噪音

左耳穿进时是白的
右耳拉出后就变红了

你越是急躁
流血越多

■一个场景

盲人乐团
在树下排练
拨三弦的大爷眼睛闭着
笑着说初夏真美
一路人经过
把天空看了又看

2003/05/18

h


西叶:西叶草草
失语的马

我无法将歌声送给黑夜
正如我不能把视力带给瞎子

失语的马，在林子
孤独地穿行
在碰到火枪尖叫的同时我也失去了耳朵
听不到
风往哪个方向走，我
又在哪个方向

紧缩的凉浸进骨头
黑夜没有声息。我沉默。
即使有，也不能言说
傍晚和黎明
我灵魂的视觉会突然迷茫
是因为由光明进入了黑暗，还是
由黑暗进入了光明

2003/04/30


西叶:西叶草草
黑白

1、

我睁开眼，就有两个世界
所有颜色相互抚摩
在不同水平线奔跑、竞争
最后，我记住了白天
和黑夜

我赶在太阳消失前背着一片又一片诱惑行走
把耗费生命之油的灯火吹熄
我想我抱住了时间，它很重
我转身，想用更多的力气
它又空了

周围散落一些声音
我猜它们是音乐，或者是此刻正纠缠我的诗歌
这样我就可以对它们说：
“来吧，跳进我的行囊！”
事实上我没有这么做，我害怕
装进的是我正要失去的

2、

一座很长的桥，吞没裤管所有空气
踏上时我看着桥走路
走着走着，眼里就只剩下光
天上的，路面的，和水里的

逃生的车辆紧张地从桥头窜到桥尾
又从桥尾窜到桥头
窜来窜去，谁都说不清应该去哪儿
只有脚底的震颤让桥真实
让我真实

我立着不动，象一个临界点
被黑吞没或吐出的东西从我经过
我看见许多忍着疼痛的人在给那
些模仿疼痛的人治病
各种各样的语言从唇瓣流出
织成两种不同色彩的布

一些人相中了白
一些人相中了黑
一些人相中两者或者根本黑白模糊
才觉得想象如此空洞
有种漂移，虚幻成蔚蓝的伤疤疼痛
我在想，我是不是那模仿疼痛的人

3、

在琴键上写歌，是想坐立着飞翔
血液在紧缩中松弛
意识牵动一双手，一双手
牵动黑白的马匹
尘灰散落

未知的方向，是灵魂的诗章还是天籁的歌唱
我绕着碰撞的火花行走
我凝视一双眼，就会有黑云或者白雨
淋落成溪水，替我更下思想沐浴

我却始终不能触及，我沉默
傻傻割弃自己的喉带，一个哑子
舞着手臂说话
我没有语言，即使你听到
婀娜的，柔软的或者坚强的声音
那只是我的手

4、

我在精神城墙里找寻一个韵律
愚蠢与智慧撞击，爆裂。
冷却成碎片
我期待它带给我别于知识的惊喜

然后真的眼黑了
脑白了。

一个高音发疯似的颤动
鞭打神经，疲惫的想象力倾泻
我渴望圣洁的气息
走近也好

诗歌和音乐都很忧郁地躺在病床上。

5、

有些伤口还很年轻，我不想
被埋在影子的褶皱里
所有事物相互抚摩
最后，我留下了音乐
和诗歌

一个是消瘦的黑
一个是肥胖的白
都没有逻辑
虚空旋转，我把自己从死神手里夺回来
睁着眼失眠，捧起食粮过饥饿的桥

它们始终置身在能凝视的高度，与血脉热恋
把一些香味传递过来
或者降到同一平面，距离却是永远的
我在中间，它们就分散到两边
我只能在无休止地追逐中
想象果实丰满而温柔

2003/05/30


西叶:西叶草草
空位——舒伯特音乐组诗

■菩提树
        ——选自《冬之旅》

菩提树，站在古井边
默悼。疲惫的冬跌倒
我的视线触不到远方
路人，告诉我，这是哪儿
是哪儿？怎没有故乡，没有
黑紫色的依恋

我开始寻找卵圆形的叶子，那
挽着裤腿儿的童年
左手缠着右手。 扭摆
我还记得一些碎缺的声息
马驹扬着头盔。走近
菩提树轻唤：
“来吧，到我这儿来
找寻平安！”
“同伴，回到我这里
来找寻平安！”……

残蹄呻吟。沉郁的河
涨水。
冬天啊，冬天
扛着乡愁孤独地远征
从晨曦到晨曦
菩提树，立在湿淋淋的远方

■小夜曲

爱，乘着月光飞来
麻雀高八度歌唱
看啊，蝴蝶的舞蹈和不了节拍

今夜的林子都给你
野鹿和山鸡打呵欠
爱，悄悄地，我们悄悄地耳语

爱啊，你的门叩开了吗
萤火虫挥着手电
照不亮一闪一闪沾满露珠的脸

爱，整个世界
已堕入星河
树根和泥土相拥
枕着绿草，今夜
你能入眠吗？

■鳟鱼

果真水浑了
果真钓竿弯了
果真鱼儿上钩了
果真梦残了
果真
自然啊，就是场搏斗

■圣母颂

圣玛利亚！噢，圣玛利亚！
我是你冬日掉落荒岛的骨肉
空气冰冷
岩石冰冷
一位少女。掉落。

木船背着父亲走远了
心，随着父亲走远了
圣玛利亚！圣玛利亚！
温柔的母亲呵
那刻，所有岩石开满十字的小花

一切烦恼，都将消逝
帽盔下的生灵抵住妖魔的脸
世间安宁！

噢！纯洁的母亲呵
抱我入睡。别丢我
在这坚硬的岩石
圣玛利亚！噢！圣玛利亚！
一位少女在祈祷

■流浪者

到哪里去
到哪里去？
躁病的血脉喃喃自语

我满身灰尘
我掉头扎进无尽的征程

闭目。忆家的潮水在叹息
向何方
向何方？……
……

2003/04/26


西叶:西叶草草
雨滴——致l.S

从腹地出发，白的夜
在诅咒里阵亡。
我抠紧摇摇欲坠的躯壳尖叫
虫蛀的空气贪延，爬满
崩裂的魂
任我奔跑，追逐，
没有方向。

记得前生睡在一个掌心里
暖房，硕大的背影扭曲
一盏灯照着另一盏灯
亮，而生黑。

于鸣嘶中绝望。五月的泪
流成浓浓的伤怀
温度凝结，手指枕着白骨痉挛
虫蛀的空气里
我奔跑，追逐，
寻着炙烤的味道。

2003/05/20

-


西叶:西叶草草
逸海之恋 —致D.M
■识

栖居逸海
博大不老的灵魂
水与水的相遇
总是很自然

那座不眠的岛，小屋通亮
你和我
站在屋外
站在时间外
徘徊

而目光，在交错的刹那
早已点燃
整个季节的思

■恋
——片段

一条鱼在前面担粮
一条鱼在后面挥扇

一条鱼说
累了就歇吧

一条鱼说
你是我永远的快乐

夕阳的逸海
一对鱼幸福地游过……

2003/04/23


西叶:西叶草草
藏——致G.M

1、

换一种姿势，世界就隐在身体里
你盘坐的阳台，空气打结
那个披散夜色的女人朝你飞来
疯长的寂寞凝集
吹起淡淡的萧

我不止一次看见水气从你瘫软的河底升腾
夏虫冻结季节的墓穴，我看见你
使劲摇晃时间的门

2、

从荒江穿过。
南滨路怀揣六月的灯火，投射一壶酒
思想在扭曲的水影里狂欢，撕碎灵魂的冰凉
你的眼就活了，于是

文字苏醒。许多未知的诱惑飘散
蹑足走过
一个饥饿的人，想象食物丰美

3、

老夫子的茶淡了，雀斑的脸啃着岁月
遗忘一些记忆
我不想这成为尾声，正如你昨天的站立
今天的行走，或者
明天——

张开硕大的空间，什么都没有
什么都有

4、

把啼语折叠，音乐还在响
我更愿这是开始，阳台

外的雾很大。从身体里迈出
误点的车加速
走吧，七月不远了

（只愿好人都好）

2003/06/09


西叶:西叶草草
                西叶·音乐水域中，舞蹈着的小天鹅
                                  ／寒馨

    西叶妹妹在《女子诗报2002年鉴》里，是最小的女诗人，但读她的诗却令你惊讶：她有别于同龄诗人在诗歌创作时显现的创作初始阶段狭小的创作主题、视野和心灵空间，小小的年纪就站在了一个相当高的诗歌平台，以漂亮的音准歌唱亲情、乡情，探讨生命、道路，颇有大气高格，她彷佛一只羽翼未丰的小天鹅，在音乐的水域中自在独舞……令人对她的诗歌发展充满美好的期待。

a) 感人至深的亲情
在她的《阿婆》里：

阿婆用月光梳理我的小辫儿
想念阿婆时，我将梦攥得好紧……

她是这样用温煦的叙述，开始了这篇美好的诗歌。

阿婆是小脚女人，步履缓慢
阿婆不善言语
阿婆的额纹很深
阿婆张口便是天又凉了，多加衣服

阿婆从拱桥捡了个娃儿
边擦洗边唱着逗人的小曲
我看见娃儿在笑
我看见阿婆眼里晃着泪花儿

一个形象的、善良的、亲切的阿婆呼之欲出。

阿婆曾是富家小姐
阿婆会种满园的月季
……
阿婆在岁月的夹缝里过日子

那年村里起了大火
多少人慌乱却只呆呆望着
阿婆拧着水桶踩着小脚向火奔去
火灭时阿婆眼光也熄灭了

    用一种反差的写作方式，突出了一个具有美好品质的传统女性。“火灭时阿婆眼光也熄灭了 ”这样的诗歌语言，深深地打动着你。

村里的人开始挂起了眼泪
说阿婆真是个好人呵
说阿婆心地善良呵
说阿婆不该就这么走了呵

我的阿婆却永远离开我了
……

梦里我又见到阿婆
阿婆说我住在翠树葱郁的地方
阿婆说我要用月光梳理你的长发
阿婆说小美啊我在看着你长大……
……

    通篇如一首淡淡的歌曲，美好、悠扬，也开始悄悄抓住你对她诗歌的关注和喜爱。而同样是写亲情的诗歌，《清明，给父亲的诗》就有了更为深浓的情感顿挫，更为强烈的情绪积聚和更有张力的诗歌语言：

一座坟。抱着巨石哀嚎
血脉不知被谁敲打
就这样。声音从左耳传向右耳，再由
右耳传向左耳

颤抖的手握着生命握着生命里的琴弦
麻木。黑夜再没尖叫
影子附着河床涨潮
润湿目光润湿脚步润湿破漏的心

所以我加倍思念
其实是为了
忘记思念
——《思念》

捧把泥土作诗。伫立
许多腐叶许多光影层层脱落
父亲啊，你挥舞镰刀
收割四月的清明雨

凉。我摇醒那首扎
住你的胡琴招摇了几千年的歌
父亲啊，你就偎住妖山丰腴的臀部
歌唱吧————

歌唱吧！父亲
一瓣心房抚着另一瓣心房
在两个时空
父亲啊，我们唱同一首歌……
——《父亲》

    小小的西叶，在一次次带着伤痛的感情体验中，把住了精神上更为深厚的东西，同样，她的诗歌语言在演绎亲情的磨炼中，完成了质的飞越。

b)明亮、流转的乡音
    生养我们的故土，是我们精神的原动和支撑。那一山一水，一草一木都赋予了小诗人朴实的情怀、灵性的笔触和明亮的音韵：

叶子醒来时，泥土已解开纽扣
你嘶哑着嗓音歌唱
步伐
集成经典的书

雾蔼蒙住村庄的眼
一个很自然的春天，阳光便暖和了
——《微笑的村庄》

叶子彷佛和村庄一起在春天醒来，手持一只竹笛，吹亮一首清越的诗。

故乡。阴郁的屋顶爬满青苔
蜂窝与蚂蚁惊散
我掐住来来往往的风
不停打捞，岁月
早已发黄

一些生灵忘记了时间
比如魂魄，焚化成
一湾。一湾。又一湾的包
容整个世纪收获的稻田
静止

鹰。夕晖残日撞伤腐化了的双脚
稻草人哭泣。我
就立在今晚蚯蚓出土的地方
接住了你的悲伤
——《我》

    故乡，浸蕴在灵魂深处，伴随着自己的成长、困顿和行走。故乡的胸怀，也移植在了一个远方小女孩的胸口，从此，她的肩头有了更为强大的负重能力……

等待。我生命的羊群倒下了又站起来
利刃撕扯三月的阳光
我绣着断裂的声音
海在孤独，风散落在四个方向
我却如何才能靠近我的村庄
——《怀》

7.
流河唱着催眠曲
历史睡了
昨天闭上嘴
安静下来

8.
巴乌生在泥土里
手指长在泥土里
泥土
屏住了呼吸

沉默的巴乌
在村庄的夜里
——《沉默的巴乌》

    也正是故土，给了叶子的诗歌以力量、深度和更为深远的目光……

c)音符中的小天鹅
    西叶是在校的音乐学院学生，她学的是音乐。音乐、舞蹈，是她熟悉的场景、常用的武器和更接近本能的倾泻自己的手段；音乐，承载着她的理想，带给她能量，也使她的诗歌有了属于她自己的表现力、灵性和美妙的旋律：

我背着重重的琴声，敲一扇门
是谁？隔着这浅浅的天河
铜质的嗓音无法飘渡
你啊，怎样才能靠近我的呼吸
——《二月的冰河》

就连那曾经轻吐笛音的唇
一下子离我那么远
——《我和我的油画》

颤抖的手握着生命握着生命里的琴弦
——《思念》

舞蹈。一条通往天堂的冰河
我们手无寸铁 在美丽的幻想里滑向

二月的冰河，其实无法舞蹈
旋转的身影在幻梦中
——《二月的冰河》

舞蹈.一如我捧着毛巾
黑夜昏灯里向你招手的姿势
——《静静，趟过记忆的河…… 》

轻轻吟唱
而山风的呼吸，也在这种节奏里
起伏
——《母亲》

是琴声之外的琴声 还是
黑暗前端的 黑暗

……通往天国的路
那里 光明是什么
音乐吗？……
——《天桥上，盲人的胡琴》

    音乐、舞蹈、琴等词汇大量出现在西叶的诗歌里，彷佛你闭上眼睛，就能看见一片由她营造的音乐水域，而她正是在那里婉转清唱的夜莺或者是踮足起舞的小小天鹅……

d)不懈的求索和深刻的生命思考
    很难想像，在西叶这个年龄会对道路、精神信仰、生命历程等等大的命题有深刻的把握，但她足够让你惊讶了。无疑，她的思考是深入的、透彻的，同时，这部分的诗歌还闪现出锐利的语言光芒：

一条通往天堂的冰河
我们手无寸铁 在美丽的幻想里滑向
深渊

我的马驮着冬天远去了
二月的冰河 某种旧事的回忆
我看见城墙的倒影 野兽般撕杀
我躲在遥远的冰河
我把自己抛出记忆

天空在泪水中熟睡了
苍白的眼啊 你还在张望么
我命运折回的麦芽
无法在冰河里滋长

守望。我孤独地读一座古老的城
梦里我走过那遥遥的街巷
驴般地长嚎 那
不是我的马

我居然清醒，虽然这不是白昼
我听见血液断裂的声息
我体会了
这是一种分割
——《二月的冰河》

一堵破碎的墙
抵在岁月的风口
——《我把一种叫爱情的东西置入时间的空盒》

我在两河流域捡到许多被唾弃了的良知
剩下的躯壳
背负着憎恶与咒骂
沿着蜿蜒的黑暗奔向地狱
——《向上》

断翅的鸟啜饮着自己的反影打今夜走过
一条河，流经我的来世和今生
我无法拒绝灵魂里带血的呐喊

跋涉。我已在无垠的荒漠里走了很久
一个名字，和种子一起埋下
皱折的纸在微笑中老了
火焰要在秋天燃烧
去秋天的路很远
——《怀》

    当然，她的诗歌特点中还有少女的纯真、爱情的清丽和一些漂亮的诗意把握等等，在这里就不一一赘述了，非常明显的是，西叶在进步，在快速成长着（从年鉴和女子诗报的专栏的对比中，可以清楚地看到，而且，我也更多地引用了她在专栏中的诗歌），让我们这些大姐姐给她以慈爱的目光，看着她、伴着她逐渐成为诗歌天空中飞翔着的美丽大天鹅……

2003年5月30日下午


西叶:西叶草草
              逆向行走——西叶音乐诗歌系列及其他述评
                                  ／高铭

    古人看诗，讲究一个基本的原则就是：“抒发性灵。”性灵者，直如天女散花，竞艳缤纷；风过耳，不着痕迹。任何创作，若能做到心随意动，意尽笔收，无疑是创作者向上走的一个有些坡度的平台。读诗人的诗歌，最深的感觉之一，就是其中人为创作的成分不多，绝大部分就来自于诗人生活的感悟和不经意的，灵魂层面思考。读诗人的诗歌，感动来自于诗人大声的歌唱，沉重而激情飞扬 ；音乐，作为诗人创作中的基本因素是创作中决定诗歌方向的座标，生命自觉的不是诗歌，而是诗人对音乐的独特领悟。

“毒蛇出现在街上”

    我在精神城墙里找寻一个韵律 / 愚蠢与智慧撞击，爆裂。 / 冷却成碎片 / 我期待它带给我别于知识的惊喜 …… 究竟什么才是纷纷扰扰红尘人世的秩序？这是读过诗人这些锋利无比的诗句后，得到的第一感觉。诗人是从故乡出发开始孤独的旅行，那么很明显，从诗人踏上陌生土地的那一刻起，诗人就在思考并一而再的重建自己生活的秩序；生活越来越喧闹，而诗人尽可能的在喧闹里沉静下来。而在故乡的牵绊和现实生活不可理喻这样双重的作用下，诗人还是保持了一种笑容，那就是在诗歌里和生活中一样，追求了“简单化”。读诗人的作品，往往是波澜横生之时，诗人却轻描淡写，以轻舟飞渡之势，化解了我们读到诗人更多心思的企图。实际上，诗人的这种刻意隐藏也许并非有意，而是基于一种“写作秩序”——更伤心的是我无法 / 计算自己到底挣了多少钱 / 又还有多少钱没有挣到 …… 诗句的俏皮和机敏充分展现了诗人在自嘲中对于世界无序性的的深刻思索。但诗人也并非想要在诗歌里指点什么，对于每一个人来说，世界存在的意义是不一样的。诗人的整体的沉重表达和他偶尔表现出来隐藏的俏皮机敏，也只是表明了诗人诗歌内心的丰富。

    诗人诗歌的丰富来自于两个方面，其一是因为诗人内心根深蒂固的“悲剧因素”。正如叔本华把世界归结为极大的悲剧一样，在诗人的歌唱中，你能深深的体会到诗人对于生命虚无的一种悲悯，在诗人的诗歌中，你始终能感到诗人正面迎击生活挑战的种种努力，“《落》：干旱或者洪水，覆盖世界 / 我抖了抖 / 一边是刀子 / 一边是冰的脊骨 ——”生活以及生命的种种不可预料，被诗人精审的收进了这首短诗之中。而最后，当诗人平静的道出：一边是刀子，一边是冰的脊骨时，锋利锐进的句子足以让人心神为之一振。一个人如同一只飞在高空的风筝，时时充满的危机感如同毒蛇出现在街上一般，所有的秩序都是恐慌的。而诗人在纷繁的甚至有时失去方向的思考中，却有着独立的表达：傍晚和黎明 / 我灵魂的视觉会突然迷茫 / 是因为由光明进入了黑暗，还是 / 由黑暗进入了光明 …… 在时光的交叉中，生命的失重状态被牢牢抓住，诗人凭借着简单的问讯表达着自己的个性，不论风向哪一个方向在吹，走在路口的诗人都把快乐留下来，尽管诗人的快乐在诗歌里表现出来的还是一种冷。诗人在诗歌中表达着这样一种很深的忧郁，究竟是诗人生活本真的叙写还是诗人深入到故乡的精神层面所完成的思索呢，已经成为如何正确理解诗人作品的门槛。诗人在作品中却并没有给出明确的答复，那么我们就只能从诗人更为重要的音乐呈现中来寻找解读的方法。

    诗歌是音乐最为直接的呈现；有着良好音乐素质的诗人在作品的表现手法上大量的采用了音乐的元素，使得诗歌的弦外之音极大的拓展了诗人的表达，“扛着乡愁孤独地远征 / 从晨曦到晨曦 / 菩提树，立在湿淋淋的远方” —— 这是诗人对舒伯特音乐的诗意呈现；我们至少读到了三点：故乡作为诗人写作源头的重要性；诗人内心的冷清与舒伯特音乐孤独圣洁的碰撞以及深入到灵魂的一种精神呼唤。诗人借助音乐反复的体会自己和自身以外庞大的世界。年华似水，所有的出发不一定都能到达目的地，或者有些出发的旅客根本就没有目的地；尘土飞扬的大路上一再的逝者如斯，诗人的菩提树永远都在远方，也永远生长在心里，这样艰辛的远征也便有了真正的勇气和意义。诗人在这里表达出来的众生关怀，无疑是非常温暖的。到这里，诗人是否真的完整诠释了音乐家的情怀或者读者是否误读了诗人，都并不是很重要的，重要的是诗人所展露出来的空间已经让人能够自由的去想象和体会。

    音乐的幽灵在诗歌原野上优雅漫步，这是诗人浪漫的笔法给我们的指引。“听一只孔雀歌唱
听一只结冰的凤尾竹歌唱 / 听啊， 听啊 / 一只月亮在歌唱 —— 在寂静的夜晚，聆听歌唱，所有的往事都蒙上了淡淡的迷雾，我们慢慢的穿越诗歌的原野，我们能有什么感叹？诗人把青春的迷惘和心底深处的笑声给了每一只聆听的耳朵，脱离了生命本原写作走向生命的哲学思索；诗歌沉默的那一面被表达得很充分。

    应该说，所有创作者的创作中都有着一个黑色部分，在这不可触摸的部分，隐藏着创作者的原动力和真正纯粹的思想意识。同样的，在诗人的创作中也逐步清晰的呈现出来一个明确的黑色诗歌部分，诗人近期的创作虽然一直延续着故乡和生命的疼痛感，但已经逐步走出低处的写作领域，把诗歌和自身思想的哲学上升带向了一个坡度，或者我们可以看作诗人在重新建立自身诗歌秩序的过程中开始了“逆向行走”，把简单的生死指环带向了更为抽象的宇宙空间，使得诗人的音乐更加完整的在诗歌里呈现出“潜在的暴力性”，这不仅使得诗人的创作更为成熟，同时更让人感动于诗人复杂的内心世界：呈现温暖。

注视：《黑白》 ……

我睁开眼时，就有了两个世界
所有的颜色相互抚摩
在不同的水平线奔跑、竞争
…… 《黑白》

    这是诗人的小长诗《黑白》的起笔，很简洁的就预示了这将是一场诗歌的风暴。从中华民族的文化渊源上看，黑白所涵盖的就是天与地相互碰撞和转换的哲学确认形态。黑白的一再变化能够造就和主宰的其实已经是“阴阳”的初始意义。如此大的精神层面被诗人以“出生”这一个极其细小的个体动作不动声色的化解不能不让人目瞪口呆。更要命的是，诗人明显的没有意识到她的某种生命自觉已经直接侵袭了民族文化最初始的部分，同时她以“出生”这样的具象来反映群体精神的举动已经把诗歌往后的表达直接纳入了“民族原始文化”这个大平台上。写到这里，我们又必须以手加额，万幸的又是诗人整首诗的创作完成都是在不经意的状态下，对“民族原始文化”作一次穿刺和由此引发的思想，并没有刻意的去完成某些目前不可能完成的探索。这首诗歌因此完全具备了一种生命的灵动和巨大的文化磁场，这场不经意的风暴把诗人带向了生命自觉的另一个高度。

    这首诗中，诗人从起笔到最后轻巧的收拾起整个传说的重量，都让人读到了音乐的脉流轻轻的从字里行间流过，“在琴键上写歌，是想坐立着飞翔 / 血液在紧缩中松弛 / 意识牵动一双手，一双手 / 牵动黑白的马匹 / 尘灰散落 ——”简单的姿势，轻巧的表达，揭示着诗人“黑白”表达的真实意图在于音乐的引领与分裂。诗人借助于音乐沉静的观察着世界和自身，不论是否伤痛都是“坐立着飞翔。”同样的，诗人也在不经意间表露了内心不可阻挡的独立性和倔强。黑白的流动，是整个世界不停的变幻；在诗人这里，黑白在心尖的流动更是诗人对具体生活的逐渐抚平，不论是伤口还是曾经的幸福。

    我们永远期待明天，虽然生活里永恒的只是“痛”。诗人在青春飞扬的年纪，把情感奔腾牢的马头牢牢勒住，这本身就是让人惊奇的。在这首诗里，所有的情感表现都是节制的，诗人把情感在音乐的弹奏中稳稳的压了下来：“一些人相中了白 / 一些人相中了黑 / 一些人相中两者相间或者根本黑白模糊 / 我才觉得这梦般的想象如此空洞 /有种漂移，虚幻成蔚蓝的伤疤疼痛 / 我在想，我是不是那模仿疼痛的人 ……”青春的海上风暴迭起，但诗人却淡淡的把对情爱的质问轻轻的抛了出来。你甚至感觉不到诗人在弹奏这一小节的时候，是如何的表情？但是我们只要静下来，认真的读几遍便会发现，诗人在这里弹出的音调是如此沉重，那一句我是不是模仿疼痛的人，更是深深扎进了很多年轻而过于脆弱的灵魂，如洪钟大吕一般轰然作响。诗人的诗歌跳出了“小写作”羁绊，在大江大河的不息奔流中作静观生命冥想，由此得到了又一次印证。当然，我并无意把诗人上升到某种“智者”的高度，这无疑是可笑的。实际上，对这个庞大而芜杂世界的不可把握和青春生命的迷惘以及锐利的疼痛，也恰恰真实的反映在诗人的另一篇较为大气的写作中。

    诗人创作的《三峡流韵》是直接以大三峡为基本抒情对象的小组诗。尽管诗歌的最后一节经过诗人修改依然显得不够成功，但诗歌整体的表达是非常有意味的。这首诗歌很细致的展现了诗人这个青春飞扬又思绪纷飞的女孩儿那因对世事无常的敏锐而带起的淡淡忧伤，把一些欲说还休的朝云暮雨在诗歌中用淡淡的飞歌流韵让留意的心灵听见。 迎朝送暮。/ 几翻年轮，大大小小的船只缓行而过 / 可有一人，在她心里泛起涟漪？…… 很显然，这几句诗歌所表现的不及舒婷的那经典的抒情；但从另一个角度看，似乎诗人又恰恰承接了舒婷的抒情，并前进了一步；诗人的淡淡一笔却正好与舒婷的思想形成了女性独立角色和女性本体意识发展的链条；从“他”到“我”。但尽管是前进了，但女孩儿的梦想和常常失落的微酸情绪却又是一脉相承。诗人的笔法很多时候出自于“性灵”，从这里可以略窥一斑。也因此我们可以顺带谈谈为什么《三峡流韵》的“西陵峡”完全不成功，就在于诗人在微微的把一些惆怅与“神女”对答之后，不知什么原因放弃了平缓的旋律而企图强行拉起一种强大高亢的音调，结果把那美妙的弦给崩断了，不能不说是一种遗憾。由此，我们可以看到诗人每每能够深深的打动我们，总是因为她偎依在故乡的门前，把生命中自然而然的旋律唱出来，不加修饰或者稍加修饰；而每每诗人刻意的要把音乐导入臆想的复杂就会出现力所不逮的情况。

    在《黑白》在这首诗歌里，诗人并没有过多的运用什么技法；而是把情感自身激发的旋律直接运用在诗歌文本的写作中。一座很长的桥，吞没裤管里所有空气 / 踏上时我看着桥走路
走着走着，眼里就只剩下光 / 天上的，路面的，和水里的 —— 借助音乐的力量，这样的句子闪着银色的光芒。成熟的叙事结构，把诗歌一下子引入了动人的境地，让人放不下来。这首诗歌的成熟不仅仅在于诗人思想背景的无意中穿插的阔大以及文本结构的自然而然。重要的是诗人在这一次的“逆向行走”中，诗人突破了一种惯性写作。同时，创作思想的成熟使得使人在安排诗歌意象的构建和消解时显得游刃有余：“我在中间，它们就分散到两边
我只能在无休止地追逐中 / 想象果实丰满而温柔 …… 简淡的笔法却把冰封雪原之下的那一份血质的呼啸砸在了每一个认真体会的人面前，余音不绝。诗人的诗歌和音乐的根，永远是保持着故乡泥土的热度和芳香。

聆听：乐魂

    诗人的音乐修养以及音乐贯穿并主导着诗人创作的情况我们在前边已经谈到了。而综合来看，诗人的“音乐系列”是我们应该特别关注的一个话题。可以说，诗人的音乐系列已经构成了诗人创作的“第二部分”。而诗人这部分创作的最大特点就是在于诗人的专业背景。记得有人在《乐魂》刚刚出来的时候，留言给诗人让她去看另一些诗人的“音乐笔记”，显然，善意的朋友犯了一个极大的错误，他们不知道诗人的背景；同时，他们也完全没有读懂诗人在体会和用诗歌表现音乐时，准确的对诗歌进行外化和内化 ；使得诗人所表现的音乐，不仅仅诠释了音乐本身的涵盖，更主要在于诗人在音乐的诗意展现中，微妙的表达了自我对于生命，历史乃至情爱深刻的体验，并在此基础上延伸出自我的生活秩序和哲学秩序。

    《乐魂》是诗人的起笔之作。诗人在历史性的贯穿之中，细细的把握和梳理了民族文化的脉络，在打破时空的跳跃之中，诗人从河流的最深处体会着民族文化在不断的潜行中，彼此分裂融合之后，重新上升为新的交响。诗人试图通过对民族音乐多种形态的再度审视，找到自己真正理想中的音乐表达，完成自觉的音乐探索。虽然我们不能对于诗人的音乐判断妄下评语，但从诗人的诗歌文本来看，尽管存在着一些粗浅的“摸着石头过河”的现象，却已然展现了诗人的巧思和严格的外探内省。对民族音乐历史背景的精准把握，以及丰富的想象和大胆的跳跃，使得诗人的文本不仅仅阐释了民族音乐的历史构成和文化脉流，而且很清楚的表达了自己在这些内涵丰厚的音乐之中，抓星星的感受。

“狂野的马驮着神思驮着膜拜走过大夏走进了一个时代”——这是诗人《乐魂》组诗的第一句，超出常规的句子给人以有些憋气的感觉，但随后诗人深情咏唱的舞蹈场面，以及对盘古开天地这个传说的倒置和变形使用，把一种血脉相连的厚重和诗人激扬的感情沸腾起来：燃烧了百万年的霞光 / 匍匐着淌进一条河 …… 宏大而温暖的红霞满天，诗人以长发飞扬在音乐的原野上赤足飞奔；家园的眷念，对祖先的顶礼膜拜，对民族众神的景仰，都在诗人反复念叨的“祷词”之中。整个《乐魂》组诗，我们完全可以看作诗人是在某种感召之下，随心而做的一篇宏阔的祷词音乐诗。而不论是成吉思汗的铁蹄铮铮，还是恋人们黄土原上热辣辣的信天游，在诗人笔下都表现为对家园，亲人的眷念和依偎；诗人把情爱的深沉在故乡的土地上铺开，如野草般疯长；越往下读，就越能体会到诗人细腻的笔调里对真挚情感的一次次呼唤；诗人对于故园的爱，对于情爱亲情的描写足以打动每一个人，真正让人心尖发颤：“可汗，望望我这被遗弃的脸 / 这病后嘶哑的喉带 / 只想用歌声将你围困 / 可汗 可汗……”无需任何机巧，仅仅是一声呼唤已经把生死相依演绎得淋漓尽致了。

诗人的《乐魂》组诗基本是采用了少数民族极具代表性的音乐作诗性展开；但不论是对《白沙细乐》还是傣族民歌的展开却又不经意的作出了一个惊人之举，那就是前边提到的诗人她以自己的形式深层次的表现了民族文化的分流与融合； 这是一个大的话题，因此诗人刻意的避开了正面徒劳的阐述，而是在具体的音乐场景里，有意无意的表达着：文字变成寂静的琴弦 / 踏着石阶，一步一步 / 我们把民族敲响 …… 这是诗人在这一组诗歌里体现出来的对于大构思大题材的驾驭能力。

诗人的诗性音乐，很成功的脱离了文字的束缚，在一个又一个或者开阔，或者细微的场景里，诗人很恰当把弦外之音调到了最佳的频率：听一只孔雀歌唱 / 听一只结冰的凤尾竹歌唱
/ 听啊， 听啊 /一只月亮在歌唱 …… 音乐里醉人的旋律被诗人用诗歌的沉默表现得更为动人。诗人的诗歌创作，在这一组“音乐系列”里表现出了诗人多方面的基本能力。跳出单纯的情感表现，在时空转换的大背景下把“爱”表现出她更为迷人的舞蹈。强硬的抒情，从容不迫的大跨度把握，表现出诗人思想的逐渐成熟；刻意的历史性思考，把诗人带向了自我的哲学构建…… 虽然这些内容目前在诗人的表达上仍显得有些稚嫩，但诗人以“大”写作来进入音乐和诗歌，无疑是正确的继承。

模糊：模糊

诗人近期的诗作《模糊》是她的“音乐系列”之后的作品，虽然并没有超过《黑白》，但也是诗人向上走的一步台阶。《模糊》 桑死了。/ 桑还活着 / 桑用扫帚清扫心室
女人睡了一觉，起身问：/ 桑死了？/ 桑还活着？ —— 这首带有一些魔幻色彩的短诗，之所以能够给人以“惊艳”的感觉，我想在于直指人心的破坏性力量吧。这首诗歌象一把锋利无比的手术刀，把“爱情”这个世间纷扰不断的主题一刀刺穿。爱是什么？不爱又如何？生命里的一个停顿就可能激起浪花飞扬，而一觉复一梦，我们又如何去把握生命中不同的个体？诗歌就这么几句，但留下了无尽的空间让人难以解释清楚。而随后，《模糊》这组诗歌里模糊以后的几首诗歌，和打头的这首短诗相互印证，让人深切的体会了：一边是刀子
/ 一边是冰的脊骨 …… 诗人对于人生的哲学把握在这里达到最强力的程度；我们更强烈的感受到诗人贯穿于诗歌的痛苦和忧郁，似乎是诗人永远挥之不去的；和诗人弥漫在诗歌里的另一种情绪离地那种强硬的抒情和大气度形成了极深的矛盾；诗人血质的呼喊，在快乐背后的沉默的旋律不断的表明了诗人隐藏了或者刻意的忘记了某些不快活；综合《黑白》和我们谈到的“音乐系列”我想《模糊》的诗学意义已经很清楚了，诗人把诗歌中那一根痛苦的弦终于弹响了； 这是诗人诗歌的高音部分； 锋利，锐进；力量十足 ——也表明了越加复杂的内心状态；分析到这里，我们就可以认真去谈作为诗人“第二部分”创作的音乐系列，诗人是把故乡上升到自己的哲学里加以考察；同时内心创作进一步有序的复杂，造成了“毒蛇出现在街上”这样一种恐慌的秩序；作品内涵的丰富和几近不可解读在于音乐的不断潜化。诗人正在逐步的形成自己的诗歌风格。

寂静：另一种叙说

诗人的诗歌创作当然决不仅仅是一些横向纵向的大跨越。诗人的青春指环在一阵又一阵的晚风中自然发出浪漫的歌唱。读过了诗人的组诗《空位》以及《红草莓的初夏》，你会被诗人雨季深深迷住，一个年轻女子在城市里静静的裁剪着月光。只剩风，从笑声里挣扎着奔向天际 / 拉开缝隙里的布，用太阳 / 蒙住了夜的眼 …… 尖锐而沉静，似乎诗人正以一种复杂的步伐在街道上敲出清晰的步音；她的背影如此简单又如此神秘：摇啊摇的就摇醒了夏天，摇啊摇的 / 就摇到了童年 …… 究竟是什么原因，使得诗人在城市里的每一次冷都直接逃向了“故乡”，故乡在诗人的诗歌里占据着不可替代的地位，并以某种温暖激励着诗人内心的柔软。

诗人的音乐组诗《空位》，所表现的是舒伯特的一系列音乐。但这个音乐的表现完全不同于“乐魂”，她是以一个“城市女孩”的青春背景来体会舒伯特音乐内涵的某种孤独感。这也是我们常常在诗人诗歌里读到的隐隐约约的忧郁所在，甚至从组诗的题目《空位》我们就能把握住诗人诗歌以外的某些不言不语；这种忧郁更突出的表现就是那一首独立的《沉默的巴乌》：手攥着思想跳舞 / 温度 / 被搁浅在寂寞之外 —— 仅仅是这样的话语我们就可以看到诗人似乎拥有一种与生俱来的忧郁气质，在诗歌中被不断的强化和渲染；诗人的内心存在着不为人知的悲伤，也正是这不能解析的悲伤使得诗人在《空位》里表现出来得焦虑和其他诗歌里表现的气定神闲的穿越，解读，有了矛盾的交叉；诗人并非不快乐，但是思虑之深，使得她又应了那句话：“女性诗人们，总是以危险的才智作轻率的旅行。”聪明的女子都是不快乐的吗？——未必如此，无法解读。

纵观诗人整个的创作，应该说诗人正是以刻意的制造“恐慌的秩序”来逐步颠覆自己以往的创作，从而走向了创作上升的一个坡度；诗人从音乐系列到后边自觉的开始“脱离感性家园”这一孤独的旅行，在技法上诗人已经放弃很多不必要的羁绊，把生命的歌唱放逐到了音乐的原野，任性的漫步固然有着诸多的芜杂，但生命自觉的推动，却让诗人的音乐更加鲜活，更能于细微处打动读诗的人。但是，诗人的写作也存在着刻意求大或者说思索流于表面的情况；《三峡流韵》最后一节的失败，就表明了诗人强以为之，企图把诗歌进一步上升，结果崩断了缆绳；同时诗人有一首《关于下马湾》的诗歌，显然也是诗人以完全陌生的方式来演绎自己个性十足的诗歌，结果同样失败；诗人的“故乡”是每一个有创造性的诗人必须固定的核心意象，就此来讲，诗人是跨出了成功的一步。但很多时候，诗人对于这个中心意象的把握也紧紧陷于了“追思”这个狭小的范畴，这也就是诗人诗歌比如《空位》，显得比较单薄的根本原因。同时，诗人的语言有时候显出的随意和结构的过于复杂都让诗人在创作时，容易被自己绊倒，这是诗人“逆向行走”时必须要注意的。诗人在忧郁的歌声中，放飞着青春疼痛而舞姿翩翩的风筝，祝福她越飞越精彩！


西叶:西叶草草
我是自己的歌手
■外婆的头发在唱歌

堂屋有很多听众
柜子、簸箕、布鞋
和破腹产出的玉米宝宝

是戏剧女高音
震颤纤细的火点燃煤油灯
眼睛跟着唱
手跟着唱
口闭着，说是不会唱

不会唱歌的口闭着
听黑发唱
听白发唱
听眼唱
听手唱
听，堂屋里的大合唱

口紧紧闭着，说是不会唱

■指挥棒

用骨头指挥
吞进的眼泪敲击大鼓
母亲预示黄昏
墓碑上的名字就把黑风吹响

伪善四面滚来
发疯的节奏杂乱
指挥棒一收
声音嘎然而止
受伤的唇舌静坐一首死亡的歌

我和哥哥没动
你拨开我们的心跳
指挥棒用力写道：
站着
站着
用骨头歌唱

■我是自己的歌手

我是自己的歌手
我的听众行色匆匆

我的歌会生儿育女
我的听众不会

歌手在听众的血里唱歌
声音一直游
就象鱼在水里

我每天和我相遇
石头与花相遇
牙齿的琴与眼睛相遇

我的歌背着听众行走
我背着我的歌行走

我是自己的歌手
我的听众行色匆匆

2003/07/01


西叶:西叶草草
毒药（外一）
■毒药

用挤压的力，伸向墓地
剪，剪，剪
剪死亡一样高贵的名字
剪弥撒里饥饿的赞美
剪呵，剪
剪影子，剪六月的夏天
剪——
亲爱的，怎样才能剪尽
你埋在我悲剧里的毒

■色迷迷

世界没有疯，这是我唯一的清醒
老僧那马叽叽乱叫，幸好我在七楼
自杀的阳光不会得逞，躯体缄默
窗边，定格成柔软的弧度
半小时，我不知道是食物还是睡眠
“色迷迷”，让我唯一想到的是昨
晚一直写到四点的论文
是不是永远的未完成

2003/06/22


西叶:西叶草草
模糊

■模糊

桑死了。
桑还活着

桑用扫帚清扫心室
女人睡了一觉，起身问：

桑死了？
桑还活着？

■借

虚空的白，伸出一双手
抱走思想的眼，把肉体
钉在原地

它说它心脏枯了
它说它借一个夏天的热恋
然后把所有语言
还给我

■落

干旱或者洪水，覆盖世界

我抖了抖

一边是刀子
一边是冰的脊骨

■结束

打好结，把线扯断
上衣继续与肌肤调情

心碰翻了，漏出思念
你拿什么来补

■眠

把书合上，抱着文字睡眠

一些词在梦里大笑

比如伪学者
比如猪

2003/06/26


西叶:西叶草草
阳光歇息在我居住的城市

◎阳光歇息在我居住的城市

阳光歇息在我居住的城市
街道来不及奔跑
目击一场死亡

空气从七楼跳下
陌生的水气
抓起电话尖叫

这个七月
阴天是贫血的衣裳
走着走着
就昏倒在路上

■距离

把自己关在身体之外，或者更远。转身
用眼神，挑骨头的刺。
即使黑夜，重音塌陷
我手持光线，冰凉。仍在眺望

一天比一天陌生 踩踏着悲剧
四目通红，在灰烬中燃烧

距离。是冬季囤积的脂肪
打磨无聊人的肥胖
肉体与灵魂下滑，谁也掌管不了谁

于是我蜷进思想 想着永不出生


西叶:西叶草草
火神
■火神

我钟爱的火神
发端里颤栗的火神
以血为生

舌头舔食斧刃
刺骨的寒
腐弃多年的食粮
披上外衣

是青铜的火神
赞美与丑陋淹没的火神
端坐祭台
怠倦黑黑的眼

是疯长的火神
草籽里遗忘的火神
肌肤悒郁呵
不是死亡，便是诅咒

■哑

我偷窥一座城的荒芜
心跳无比安静
骷髅的唇滑下一枚舌
我借机说话
哑着声带呼喊

房子没有停下
灯丝游走
一座死城，挥动手语
虚空

我没有回应
依着失岸的河
偷窥一座城
依旧没有年龄，在丰腴中荒芜

■七月，我遗失的月圆

白色水月，坠失
这个七月
石火的复制品流血不止
陶埙呜咽
我卧塌在床
艰难翻开没有代词的书本
惦记野兽
惦记村落
惦记我遗失的月圆

2003/07/25

d