游踪专栏

简介：
    游踪，现居北京，沉底之鱼，喜欢梦里飞翔，生性无所拘！


游踪:孤独手
第一部分：诗歌

◎孤独手
◎秋天深了
◎井
◎失语者
◎关于一个梦的几个片断
◎哥哥
◎逐梦人
◎住进身体里面的陌生人
◎黑色的花朵
◎断章——给君子也
◎我是你未知的岛屿
◎你所在的城市有雨吗？
◎逝水，或者与雨有关
◎沉没并消隐
◎我们的生活如此干净
◎让一把生锈的刀割伤我的面庞
◎莫名
◎你不要说话
◎听雨
◎远去
◎沉底
◎午夜的虚构
◎谜语？
◎蛇
◎玻璃屋子的女人
◎模糊
◎毒药
◎无法命名
◎鬼
◎鬼妹
◎吾爱
◎似是而非
◎浴室
◎小母兽
◎离开
◎他
◎无题
◎自语
◎木头人
◎牧羊人
◎磷火
◎尸体
第二部分：文章
◎三生缘
◎模糊
◎异水


游踪:孤独手
孤独手

2002年7月27日凌晨4时30分
——鹰儿，你有一双孤独手，长长的，略瘦，没涂红指甲！

十个手指
我的十个兄弟
被凌晨的露珠惊醒
携着十个孤独
赶来与我相会

键盘是它们的舞台
留不住的是我今夜的梦
今夜的梦被孤独占据
它霸道的控制着我的双眼
我只能以清醒的形态存在
象风中最后的一片落叶
跳着绝望的舞蹈

我摊开自己的手掌
暗夜里闪着苍白的光
我看见我的骨头深处
泪水做成的灵魂
叹息着穿行

风从我的手中掠过
夜从我的指缝漏过
此刻我写着无眠的诗
象牧童放牧它的十只羊
舞吧，舞吧
在醒的巅峰

我和我亲爱的十个兄弟
被我拥有的梦境抛弃
孤独骄傲地主载一切
在这个不睡的夜晚
我只能是它的奴隶

8


游踪:孤独手
秋天深了

2002/10/07
——握不住一缕秋风，我醉倒在秋日的看台上

天空染上了墨痕，太阳病了
绽开恹恹的脸，我迟疑的耳朵听不见
你拨水的声音

这个季节不适宜爱情，在你泅渡的海上
无数漩涡疯狂地荡漾，绞杀光芒
浪花是黑色的
鱼儿慌不择路，双目已盲

生命吞吐着淡淡的芬芳
我沉于虚无之殿
数着零落的花瓣，看你且近且远
手中的天书被风吹到了第九页
你在陈香的纸页里叹息，故事绵长
没有结尾

我亲爱的野兽
有些岛屿你注定无法抵达，而秋天深了
我沉默的嘴唇，挂在梦的枝头
一半是粉红，一半是幽白


游踪:孤独手
井

12/27

生活是草编的，容易破碎
女人半眯着眼睛，望向窗外
天边一团隐晦的火烧云
像老屋里木质家具上暗红的漆
有些地方破损，泛着灰
有些地方妖艳，滴着血

她喜欢躺在微腥的地板上
做着光怪陆离的梦
日子是一口幽深之井
四壁缀满秘密苔痕
流离的魅影穿插其间

指缝间残存着茉莉香沫
以水为镜，对着斜阳梳妆
不想回头，她看不到
身后绽放的花瓣

触摸沼气弥漫的井壁
潮湿，光滑，阴郁，她绕着圈子
流水静静裹住纤细腰肢
习惯某个时刻抖动肩膀，轻轻摇摆

情节多么完整，她若有所思
同样的画笔，同样的舞台
她旋转着，再涂出同样的四季

-D


游踪:孤独手
失语者

指尖携着一抹轻寒
幽蓝色的火焰静静燃烧
穿行在欲坠的古城
做个失语者，她衣袂飘飘
流浪的风鱼贯而入

生锈的骨头暗夜里发芽
血红的杜鹃开满四肢
她展开案前铜镜，照见迷幻水域
纠缠的水草匍匐在水面
睡在河底的是她紫色的唇
她不开口，吐不出浪花
锁紧隐秘花香

那年她遗失了梦里的银器
从此不能在质感的空气里滑翔
她推拒周围陌生的电流
把自己叠在背光处，尘埃纷落

她咀嚼着黑色果实
淌出的汁液漫过脚踝
固步不前，开始编织一个
无法停止的阴谋

mp


游踪:孤独手
关于一个梦的几个片断
2003/04/18
——我是一颗小小的草莓，小小的酸，小小的甜！

(1)

偶然的一次错身，就此展开情节
土壤里拱出危险的植物
我从很远的地方赶来
疾行的马车上载满无知

哥，对岸击鼓的是我
我们敲打各自平静的湖面
而，中间相隔一场雨

(2)

模糊的影像游离在梦里
搅动潮湿发霉的空气
老房子年久失修
它不肯倒下，守着残败
忠实同一个秘密

相似的背景多年后保持一致
哥，那时候你的头发一定结满白霜
我的名字不再是红草莓

(3)

沉湎于冗长的遥想
春天的衣衫胀满虚妄
没有人能够点燃荒原
黑夜在爱上黑夜的那一刻死亡

失语的石头梦里结成同盟
哥，我躺在山坡上睡着了
你则藏起拈花的手指

(4)

那只嘶吼的小兽被放逐
流动的水没有温度，梳理时光
我们竟如此深谙音律
抚平锦被的褶皱，调整高低音
照镜子，洗脸
小心掩盖角落里的暗疮

哥，日子渐渐铺成透明的平面
我们在彼此的掌心里
悄然消隐

(5)

四月的桃花四月的雨
年年如是


游踪:孤独手
哥哥

-----哥哥，生命只是一阵飘忽不定的风！

哥哥，你支着一副躯壳
在嘈杂的大街上行走
你像个瞎子，看不见风景
像个聋子，听不见声音
你说生活是块石头，又冷又硬
你说妹妹小心啊，不要摔倒

哥哥，我没有身体了
再也不会跌倒
我只剩下眼睛和耳朵
它们浸在冰冷的流水里
穿过四季

哥哥，我抱着一片黑暗
从这里来到那里
遍地都是血迹
我躺在一堆白骨上面
做着永无休止的恶梦

哥哥，你听不到我的哭泣
你什么也不知道
我想攀上太阳的后背
静静的睡一会儿
可是太阳太远了，我够不着
我想挂在树上，做条小虫子
可是雨来了，鬼魅追我

哥哥，我的心上悬着一张破旧的网
补完这里，那里又漏了
我的海里没有鱼，连浪潮也不存在
我无法给你一切
我已残败不堪

哥哥，我好冷
我还走着，像火一样痛苦
你停下来，像山一样沉默

5E8


游踪:孤独手
逐梦人

——这是一个模糊的世界，不敢伸出手去，我怕太阳碎了，手指流血！
11/06

淡青色的天空点着迷香
进入一些泛着涟漪的章节
偶尔在你的湖面洗净双手
水底深不可测

没有开始，不曾留住你的目光
先知的预言昨夜失灵
一个混沌的侧身
推翻了某种假设

我是你的，你在游戏里说
十年后，两条歧路将交合
风卷来过往，像所有故事一样
续上结局

而此刻，属于我的迷踪之城
话语喧嚣，车来人往
黑色长袍罩着白色面孔
女巫树上的黑苹果散发着
幽冥之光


游踪:孤独手
住进身体里面的陌生人

      一

咣当一声，混着股冷气
门被撞开了
一个陌生人歪歪斜斜扑进来
在我的身体里找个角落
搭张摇晃的床铺
他说——
我不走了，打算就此定居

      二

可是我认识你吗
看不清你的五官
也许你只是某个旅客
偶尔撞错了门

你在里面建造错误的结构
我愈来愈沉，逐渐陷落
你贴紧我的皮肤，而我找不到你

      三

那个模糊的人，在我的身体里打着呼噜
被我叫嚣着吵醒，勃然大怒——
我当然认识你
我时常化做黑血游走在你的四肢
你的每根神经里都有我经过的痕迹
你忘了吗，某时某地你遗失了钥匙
如今它握在我手里

      四

那么我还是我吗
钥匙落到你手里
你住进来，搁置一堆乱糟糟的东西
我被压得喘不过气

或者你出门远游
把所有的东西打包
顺便将我的心装进手提袋
当成旅途中饥饿的小甜点
。。。。。。

      五

——你当然是你
陌生人嘲弄的可恨的温柔的说
如果我愿意
如果我把钥匙还给你

到那时
——你当然是你

#5


游踪:孤独手
黑色的花朵
2002/10/04
——夜洞开，铺满黑色花朵……

我将在今夜远行
把自己安放在陌生的地方
暗红的棺木横卧旷野
荒凉无依，冰冷的尸骨幽香

泪水滴出腐尸的眼眶
浇灌潮湿的土壤
暗的深处黑色花朵悄悄生长，弥漫
所有的森林枯萎
夜鸟生了一场大病
花朵美丽，花朵绝望

我将在今夜远行
伤口绽开，指尖无奈
携着轻风飘进梦中
编织影子，拥抱虚光

不要碰触我阴柔的呼吸
我已经灼伤了整个大海
如今我死了，不得安宁
睁着眼睛，四肢僵硬
背离我久居的水乡
天沉下去，永远不会再亮


游踪:孤独手
断章——给君子也
之一：泛滥

你说泛滥，雨就来了
从你的内部滴落
渐渐贯穿全身
你的皮肤是湿的
浸泡得起皱，发白
骨头抖动着，开始狂欢
你说，天不会晴了
一场灾难即将来临，而
百年难遇的洪水
将沉没世间所有的船只

这时的你抱着黑暗
黑暗也席卷着你
世界是个大水槽
你是喧闹的孩子
你欢腾，你放纵

之二：黑暗

此刻你囚于黑暗
下坠，耳边风声呼啸
你所选择的飞翔
是盲目的，你的翅膀一直向下，
数不清的黑蝴蝶盅惑你
使你晕眩的暗香袭击你
一道道闪电穿胸而过，你撑着
震荡的身体，失魂落魄

你，又是兴奋的
打乱所有规则
进入自己，颠覆固有的程序
你甚至敞开隐密的宫殿，却发现
除了过客弃下的空水罐，偌大的厅堂
竟无一人

之三：未知

有月光的今夜，我凝视长空
你还在遥远的城市飘浮
日子陈旧，游戏新鲜
伸出手，你紧紧拉住自己的影子
奔跑在密林间，未知的旅程
温柔而恍惚

2003/06/08/12：00

&nb


游踪:孤独手
我是你未知的岛屿

2003/04/20

你是失语的海，越来越暗
扎进无底的梦境
沉睡至今

浮于你静止的表层
我，五官残缺不全
海面上伸展我的头颅，挣出枝丫
支离破碎的触摸你

眼睛和耳朵早已奔你而去
永生的蓝，无生无息将我肢解

我爱，我的发丝凝结成塔
让它的倒影，囚禁安眠的你

我爱，让上帝留下我
最后的一个鼻孔
闻你微腥的气息

我爱，轻启我巨大的唇
吐出细密的涟漪，惊扰你


游踪:孤独手
你所在的城市有雨吗？

脚步粘在马路上
我铺向远方
我知道那本天书刚刚打开
一个人倚着咯吱作响的床头翻阅
他被开始的魔咒迷惑
满屋子都是小巧的白蛇，蠕动
他发烧，出了一身虚汗
颈上的喉结水淋淋

我们都是虚弱的
经不起日光
背对着他，开始做梦
那么大的峡谷，我悬着
风里荡秋千
一张雪白的纸，没有五官

后来呢，后来的日子
拉灭墙角的灯绳
漆黑的，永无休止的睡眠

牙齿断了，我选择沉默
你所在的城市有雨吗？


游踪:孤独手
续篇《逝水，或者与雨有关》

似是而非，她就这样
漫不经心地抚琴
月光阴寒，侵润她缤纷的两腮
弹一曲无名小调
想着河底下的陌生人

这些升扬的音符是断开的
一节一节破碎在空气中
悬挂在壁橱的新衣服
一尘不染，光滑的白绸缎
打点着旧日子

她站起身，撑开一处风景
烟雨蒙上眼睛，手指轻飘飘
划出一个名字，月圆之夜
沉默的石头梦里起舞

之前没有什么，之后也没有什么
她在水里活着，伸出手臂
还会下雨吗？她问
而风悠悠吹过来
如此荡过一世


游踪:孤独手
再续《沉没并消隐》

2003/04/18

抚摸季节的手指生锈
眼中的风景同一个轮廓
画弯曲长廊，垂挂一段记忆
过往成为摆设，走着
衣袂随风舞动

天气越来越凉，迷宫里转圈子
迂回而不舍，一堆纠缠的藤堵在胸口
梦里目光是胶着的，靠着某个物体
彼此取暖，第六根弦跳起
惊动一面老墙

月亮这时节准时出来
土壤里生出红酒，拥着一朵麦穗
小引诱不可避免，低调之前
必定存在着一节高音

有些倦了，游戏陈旧冗长
没有新鲜的血液注入四肢
他打着呵欠，吹起一串泡沫
想象总是提前结束，城堡里关着哑巴
没有一扇门，任之出来进去

讲述故事的人气血两虚
到最后，他的呼吸渐弱
再也拨不亮那盏灯了
就住在夜色里吧。露水中睡去
变成玻璃人，通体透明


游踪:孤独手
我们的生活如此干净

11/09

晚报上刊载明天有沙尘暴
行人要注意备好防护衫
这一切与我无关
我已经久不出门
双层的落地窗严丝合缝
我甚至不敢拉开厚厚的窗帘
怕那突如其来的阳光
刺痛我的眼睛

春天里我一直生着病
肉色的指甲上遍布白斑
身体象面清澈的镜子，薄薄的
与空空的四壁对应

潮湿不安的夜晚则喜欢做梦
看见一条恣意流淌的河
我站在此岸，你立在彼岸
同时抛出两张精致的网
不是捕捉水里的游鱼
荤腥早让我们生厌
只捞取月光下泛着涟漪的水波
看着它们从网眼颤抖了一下
轻轻的飘落


游踪:孤独手
让一把生锈的刀割伤我的面庞(续篇)

那一天，我踏进你的诊所
心理医生，我坐在你对面
你的眼睛象一潭静静的海水
懒洋洋的瞧着我，接着给我把脉
你的神情越来越凝重
我心里一阵阵发紧，大惑不解
你还要我脱掉外套
站在宽大的显示屏后面透视全身

然后你宣布病情，你说——
牙齿洁白，锋利
心率整齐，五脏俱全
身体干净，没有被摧残过的痕迹
表面状况一百分

我高兴得几乎跳起来，你却接着说——
很可怕，这是新世纪最严重的一种病
因为你一切正常，什么零件也不缺
而这样的人不符合生存规则
你很快就会死去，你已经病入膏肓

我站起来，脚步不稳
一股动荡的风趁机灌进我的衣领
请问最尊敬的心理医生
我应该怎么办呢

你望着失落的我，表情神秘莫测
挥笔开下药方——
出门，往南
你会看见一个身着布衣的人
他的皮肤黝黑，形如野兽
手中握着生锈的刀
那把刀会慢慢割向你苍白的面庞
如果你能感觉到疼痛
你便会死中复生


游踪:孤独手
莫名

5/23/1：30

总会有一场阵雨
闪电中纷沓而至
敲击着地面，步步紧逼
我躲进某个干燥的角落
茫然无措

习惯天空一贯的漠然
大片的灰色进驻日久
街市上行人如织，要保持
微小的摇摆，忘却来路

对某些暗示开始视若无睹
这是一场有序的预谋
吹灭所有灯盏，黑
隐藏各自的牙齿
较量，不动声色

我们都是嗜血的动物
有时隐忍，只咬碎一些表壳
搅动空气中的微粒，颤抖
飘在无波的水上

时光停止流动，定格在
同一个镜头，冗长的梦境
陷入沉香椅，伸一下懒腰
摇落永世的花朵

芬芳，无色


游踪:孤独手
你不要说话

2003/04/03

我生着病，风就这样过来
吹开我的窗子
列车加速前行
载我到一个陌生的城市

也许是生活的又一次虚构
我头晕。被一阵阵的蒸汽困住
皮肤是滚烫的，包着一块受难的石头

背对我，你不要说话
循环回放的亮点，请在你的肋骨上焚香

我生着病，拒绝吃药
沙质的嗓音是摇曳枝头的甜美之毒


游踪:孤独手
听雨

——匆匆，太匆匆，无奈朝来寒雨晚来风。
2002/9/11

来自上古的抚琴之手
穿越时光的流影
沿着一条我未曾瞩目的
路径
拾级而上

越来越近的如歌的雨声
滴落，潮湿如你
漫地冷硬的石头，硌伤脚趾
你拔出闪电，破解女巫的
咒语

你曾经路过我的门口三次
记不住你的容颜
只有一滴泪水
挤进某些平常的日子，泛滥成灾

我在今夜想你，路途遥远
坟茔之上悬浮着幽幽磷火
生命的沉底之殿上
你是我死亡之眼掠过的最后一个
过客


游踪:孤独手
远去
11/08
——身边有海，万劫之海！

向往一座坟墓，陌生的通道
内部开花，自由舞蹈

梦堵住出口，紧紧瞪着我
瞪出一团麻绳
乃至缠住魂魄

我睡在你的屋顶
相隔三尺，没有梯子
无从抵达

水在地下渗出
渐渐漫成江河
而我远离你的嘴唇
从此徒步天涯


游踪:孤独手
沉底

10/17

我在水底看你
如同看着一小片黑夜
你采摘月光，淋到我发上
是一个清冷的天堂

我是倒着行走的人
上面的天空我看不见，我的
眼睛里面装着一团黝黑的泥
缠着一些腐烂的藤
延绵不绝的梦景
失控的伸出枝与杈来
打散一地幽光

我甚至想让你受伤，可是你远远
触不到我的刀锋
我的刀刻在手指上
世界就此残缺，屋檐开始漏雨

我只能把你放进黑色的古陶罐
把黑太阳种植你心上
像爱着黑夜一样爱着你
并且给你缝制黑色的衣衫

也许你沉睡不醒，一万年
停留在我编织的阴影当中
也许你游出来，拉着我的手
滴血为光，化做暗中的两盏
灯笼


游踪:孤独手
午夜的虚构

05/24/1：00

广场上的钟敲响十二下
恹恹的过客准时苏醒
此刻弃掉发霉的梦境
白色绸衣，薄荷味道的露台
一杯红酒侵入锁着碎冰的唇

如何停止内心的旅行呢
一支箭飘泊在半空，它
冲出来的时候迷失了方向
由着风，扎向一片空茫的水域

一切都是不由自主的
包括我从始至终的迷途
包括我颤栗的手指画出的
虚无的国度

我还剩下唯一的温柔
它来自虚构，来自于
遥远的海域，起风了
在不断上升不断起伏的泡沫中
对视彼此破碎的歌舞

伤口上绽出细密的火花
不可抵达的未知岛屿
与我崩紧的思维某时交汇
凝成一个片断，未知结局

午夜的臆想是透明的
我一贯的沉默让我的身体里
生出安宁的花朵，它们攀越
在你的眼睑上停驻，直至终老


游踪:孤独手
蛇

2003/02/17

一尾蛇盘旋在树梢
林间叶子絮絮轻语
她抖颤的身躯载满天空跌落的
月光

斑斑驳驳的倒影下
她像一根混乱的青藤
自己缠着自己，暗红舌尖
沾满墨绿色的叶汁

不能停止一个人的舞蹈
生命从一场游戏开始了变异
她扭动腰肢垂下头颅游到河边照镜子
看见各个角度变幻不清的箴纹
印满她倾斜不安的身体

森林里的蛇守着潮湿的秘密
她打开岁月的贮物间
将孤单摆进每个空盒子
只有闪电来临她才撑开临街的窗
让泪化雨肆意落在大地漫暖的
脊背


游踪:孤独手
谜语？

12/15/10：00

“你是我的谜语”说这话时
你饶有兴趣地望着我
那时我坐在林子深处，手指修长
拿起削得尖尖的竹针，来往穿梭
编织晨起的雾

雾气愈来愈浓，渐渐封住通行的路径
你的面孔若隐若现
杂沓的脚步，跌跌撞撞的声音
我像个调皮的孩子，藏在小角落
偷偷注视着你，被困迷城

其实刚刚，你碰巧路过我身旁
我的头上顶着一丛野草
悄悄屏住了呼吸
行走的瞬间，你的衣袖
甚至拂走了草尖的露珠

“你是难解的谜语”你大声喊
继而疲惫的叹气——
“不知道今生他世
要用几个轮回，我才能牢牢的
抓住你！”


游踪:孤独手
玻璃屋子的女人

是个做梦的女人，生着细密的牙齿
蜷着身体，吐出绵绵的浪花
她所在的城市没有雨，公园里的植物
是疲惫的黄，夜里她抱住一捆又一捆的黑
遮蔽露台透过的白，没有岸的海里沉沦
她始终闭着眼睛，黑水淹没的五官干净
而白天，我是说偶尔会有这样的白天
阳光炙烤着楼群，她裹着玻璃做的衣服
出现在某条街道，手持梦游者巨大的黑刷子
在墙角，大树下，生硬的水泥柱旁
涂下斑驳的阴影，鬼魅一般离去
太阳多么热烈，没人能捉住她跳跃的
眼神。她闪亮的，透明的，刺目的
外衣让地壳晕眩起来，她象风一样的飘着
掠过一张又一张油腻的人皮面具，逃向自己
奔往夜——


游踪:孤独手
模糊

六月，我幽居水中
头顶上有桥，两岸花朵芬芳
过客的脚步此起彼伏
各种不同的声音盲目击打
一架飞机耳朵里起飞，它呼啸不休
我辗转难眠

所在的水域不断升温
眼睛里涨满沸腾的蒸汽
太阳是不正常的血红色
一团团渲染。我身边的鱼群
追逐着霞光，集体远遁
它们以古怪的方式
制造混乱下的安宁

浮游，搅动细碎的水花
试图寻找变异的痕迹
昨天褪去的壳沉入水底
手指探进去，触不到
我走失的灵魂

背后的操纵者把黑夜蒙在脸上
从容肢解我的梦境
一小块一小块抛至水草上
风中传来巨大的吞咽声
我和无形的影子冷冷对峙
水面上，偶尔驶过一条无人掌舵的
船


游踪:孤独手
毒药

——爱上我，你会死去，你，还会爱我吗？

我是一包毒药，尘封在无知的墙角多年
通体冒着奇异的香，我的存在
只是为了盅惑你，等待一个必然的
结局。拾起我，你的手指一阵颤栗
亲爱的，别怕，此刻我躺在你
温暖的囊中，我的每一次蠕动
都带着预谋。我残碎无骨的身体
满载着相思与仇恨，贴近你——
“爱上我，你会死去，你，还会爱我吗？”
伏在你的衣袋里，我用软软的，无力的
声音问你，像个娇弱的小女子恹恹欲睡
你胸中数载的坚冰一一断裂，融化成水
我湿淋淋的水人儿，你绝望地呢喃
用幻梦的嘴唇亲吻我，吞没我。
世界瞬间甜蜜的崩溃
你缓缓地倒下去，倒下去
我和你一起
倒下去——

2003/06/20


游踪:孤独手
无法命名

我不是我，抛弃了无数动词
之后，世界只剩下极静
虚拟的人群无声旅行
配置的假牙不堪一击
嘴唇与嘴唇相互挤压
碰撞中许多人丢失了
记忆，拥挤的车厢里呼吸疲软

这是命定的河流，如果有雨
潜伏的垃圾会飘上水面，它丑陋
而性感，与杂乱的水生物旁若无人
的纠缠。原罪携带暴力，颠覆
固有的章节。涨潮时河流哭泣
它清楚预见未来，纵深的地层
越陷越虚无，直到干涸，并死去

我喜欢站在很远的地方，看你
书写隐蔽诗句，像展开一匹
湿滑的锦缎。你从坟墓中
偷出的故事，浮动着魅影和
假想的笑颜。日子多么干净
玻璃器皿完好无损，嵌于架中
纯木地板打着蜡，锃亮也光滑
你是房子的主人，一面摆放真实
另一面背负虚幻

看一出戏剧，中间总有数人退场
我感到疲倦，试图从水里游到岸边
日光下，晾晒挂满水藻的身体
掌心向上，引燃一条歧路
爱上火，或者火后面的灰烬

2003/06/30


游踪:孤独手
鬼

迷魂散，断肠草——
我送你的安眠药

你点着我的眉心
恶狠狠迸出一个字——
邪

我是——
钻到你胃中的鬼
扯痛你神经的鬼
喝着毒水的鬼
走路不稳的鬼

我们的亲吻越来越黑


游踪:孤独手
鬼妹

鬼妹睡在棺材里
鬼妹和爬虫在一起
鬼妹用湿土制作泥菩萨
沿着鬼街一路摆

霜露冷，阴气重
哥哥云中哼小曲儿
鬼妹墓里拉丝弦儿

or


游踪:孤独手
吾爱

我来自第五个季节
是你虚构的一爿天空
你在干净的渲纸上
试图画出我的样子
画出海，画出每一次潮汐

画出两颗剥去糖衣的果
一丝不挂，千里相隔


游踪:孤独手
似是而非

我们囚禁语言
我们选择失忆
我们游在同一个湖泊
你朝东，我往西

我们只有醉
我们只有睡
我们持续做梦
梦里彼此仇恨


游踪:孤独手
浴室

幻想自己居住在水城
不穿衣服，来来往往
温暖的蒸气适合做梦
我开始剪辑影片
主配角陆续登场
陪我演一幕戏剧——
在关掉电源之前


游踪:孤独手
小母兽

她倒立着行走
她一个人歌唱
她把天空踩在脚底下
她把大地挂在头顶上
她是一只小母兽
她贪婪地吞食黑夜
从来不吐一根骨头
她将心爱的人藏进火中
再用无穷的水将其沉没


游踪:孤独手
离开

她站在窗前渐渐痴了
她想象中的那尾鱼游进沙漠
白房子铺满风干的麦草
黑的夜色敲击额头
她搬开身后匍匐的目光
缓缓退离了自己


游踪:孤独手
他

他虚弱的撑开窗户
天边的乌云还没有散尽
一个又一个的名字散落在风中
迷糊的时候他衔起一支烟
就这样轻轻的
烧过了半生


游踪:孤独手
磷火

一个樵夫
打着柴，燃起火

另一个樵夫
燃着火，打起柴

转眼过了一辈子
冬天的叶儿烂在土里

再也不能动了
剩一把碎骨头，夜里
自己烧着自己


游踪:孤独手
尸体

1

夜深了
窗户漏了一个窟窿
牙齿打着牙齿
冷

2

接住风
敲钟人门外叫我
时间到了
飘吧

3

转身，回头
什么也没有
连我的影子
它也不见了

4

睡吧
梦里，我的白月亮
淌下一滴
血泪水

5

糖是苦的


游踪:孤独手
无题

去找一个人
她在很远的地方住着
她从来不穿衣服
在幻梦的边缘走来走去

她滑出我的怀抱有一世
人间很大，留不住她的影子

p


游踪:孤独手
自语

2003/03

睡吧，孩子
别象那朵燃烧的血杜鹃
醒着，多么凄厉

一瓣瓣关闭你的睫毛
这世界没有颜色
请带上干净的自己
无声旅行


游踪:孤独手
木头人

亲爱的夜鸟
把翅膀合拢，你先睡吧

我要穿过街市
买一根黑色的手指

我要醒着，指着自己
说
某年某月，我披着一头绿叶


游踪:孤独手
牧羊人

一场雨下了四个季节
我的九只羊
守着一座湿淋淋的城

青草滴着泪水
甩不掉污泥做的衣衫

心藏在一只瓦片下
悄悄地离开草和羊


游踪:孤独手
三生缘

                                前生——布衣书生锦衣小姐

    五百年前，员外府的绣楼之上，一位身着白衫的小姐拉开竹帘，蹙眉望着窗外，月光如水，倾了漫地，风儿柔柔的拂到面上，她无来由的一阵心慌！

    红墙之外，是一片葱郁的竹林，石桌旁坐着位布衣书生，他每天晚上都来这里，这位公子眉宇生的甚是清秀有致，月光下他认真的读着书，偶尔被一两只调皮的夜鸟惊动，抬头，恰恰看到窗前的小姐，一袭月白的羽衫随风抖动，眸光清幽如梦，不由得恍然怔住，小姐掩上竹帘，红霞飞上两腮，半晌无语！

    想那员外，早为小姐定得婚约，不日即将嫁入豪门，可小姐心中却飘满书生的影子，不觉彷徨无措！珠泪滚滚而下！

    书生自那日见得小姐一面，遂染上了相思之疾，只盼再见，无奈竹帘掩得死死，不觉郁郁寡欢，月亮依然明亮如初，却不知伊人何处，再也无心读书，纸笺上信笔涂下疑惑之句：

    竹帘半卷笑春风，
    依稀花影疑为梦！
    飞花随水逐伊去，
    盼得红颜再度逢！

    继而将纸笺团成一团，用力掷去，此时微风乍起，纸团斜斜升至绣楼，纤云弄巧，恰恰附在竹帘之上，帘后的小姐心思难禁，忽见得一物飞过，随手摘下纸团，见那苍劲笔触，知是墙外书生所为，哀感自家命运不能遂意，徒增伤感！提起笔来，还得几句：

    闻君朗朗读书声，
    几度梦里与君同。
    凄清闺阁映孤影，
    残灯对月寞寞行！

    写罢用一方绣帕包好纸笺，抛下竹林，书生看了，心内暗喜，知是小姐于已有情，只是深陷世俗礼仪，不敢妄为！不觉心花怒放，抬眼看向绣楼，已见竹帘半开，小姐依然一袭白衫，只是面容戚戚，忧思满怀！

    书生陡然心痛，红墙高高，他却只想近身见得小姐一面，软语抚慰！於是爬上墙头一跃而下，小姐着急欲阻，已是不及，这时几个守夜家丁一并捉住书生，告与老爷！老爷闻得书生倾情相诉，大为不耻，将小姐关于楼阁，令丫环好生看守！喝令家丁仗责书生，然后抛掷门外，可怜文弱书生，羞辱交加，回到家中，大病一场，魂飘体外，已是不治！

    数日后，小姐婚期将近，从贴身丫头口中问得书生下落，郁郁不肯进食，某个残月之夜，气息渐弱，可怜一缕香魂，飘飘渺渺，相抵冥界去也！

    冥界数万幽魂面目不清，游来游去，暗蓝色的光影弥弥漫漫，不知日月转换，如此又是依稀数百年。。。。。。

    ——那小姐是我，那书生是你，两心相系，却未得近身一见！

                                今世——老虎和鱼

    无边无际的海，轻轻的舞着浪花，阳光暖暖的照着，一尾红色的鲤鱼跃在浪尖之上，岸边踱来一只金黄色的老虎，他们目光交接的刹那，兽中之王的眸子里闪出了罕见的温柔，他对鱼儿说：“我知道是你，无论你变成什么我都能认出你！”

    红鲤停止了跳跃，她想奋力游向岸边，然而她处于海中央，离岸边很远，鱼说：“是啊，我也是，我也能认出你！你是我的王，威猛有力量的王，没有人再可以欺辱于你！可是，你离我那么远！今生化成游鱼，我只想寻得自由自在的生活，却在无意间造成了你我的距离！”

    兽中之王听了红鲤的话，茫然失神，海是这么宽广，他身贵为王，却不会游泳，这是天性使然！他看着红鲤失望的目光，不顾一切的一步一步迈向深海，红鲤着急的大呼，“不，我的王，你迈进来，等待你的只有死亡，如果你能，请你每天早晨到岸边陪着我，足矣！”

    老虎停下脚步，身上的金黄袍子在阳兴下熠熠发光！他缓步离去，是啊，他有他的森林，他只能纵横在他的森林，这是注定的，无法改变的动物法则！

    而每个早晨，老虎会如约来到岸边，瞧着浪尖之上自由舞蹈的红鲤，心相悦，意相牵，不知不觉便是过了数年！这一日老虎很忧郁，他对红鲤说：“鱼，我很孤单，你不能来到我的森林，我也不能来到你的深海，我渴望拥有你，但是即使在梦里，你的影子也是如此飘忽不定，也许我们应该和同类在一起！！！”

    红鲤瞧着迟疑的老虎，心内绞痛不已，却淡淡的说：“好吧，我的王，只要你愿意，你可以去找你的王妻！”老虎渐渐踱去，脚步声异常沉重，踏在红鲤的心上。。。。。。

    太阳升起来，红鲤象往常一样浮出水面，跃在浪尖之上，却再也看不见候在岸边的老虎，如此过了数日，红鲤心灰意冷，太阳在她的眼中越变越红，这种壮美的血红色让她不堪重负，决意永沉海底，不再浮出水面！

    日月轮换，不知过了多少时日，睡在海底的红鲤听见岸边的呼唤声，“鱼儿，鱼儿，你出来吧，我是你的老虎，我并不快乐，我不能让自己拥抱着一个陌生的王妻，我好想你，我不再离开你了，从此我会守在岸边，看着浪尖上的你，阳光是多么温暖，有这样简简单单的一生也便够了！只要我每天能和你说话，在不在一起又有何妨！鱼儿，原谅我，出来吧！”

    红鲤半晌不能言语，她想起浪尖上的日子，那时的自己无忧也快乐，看着岸边的老虎，便是觉得拥有了全天下的幸福，往事已矣，她不能再回到过去，她已经厌倦了，红鲤沉静的说：“你走吧，我的王，我住在海洋深处的水晶宫，这里安宁也详和，我不想浮上水面，人间到处都是伤害，我的尘缘早已了断！！！”

    老虎双目润泪：“鱼儿，是我对不起你，你不愿意出来，我也无可奈何，我会一直等在岸边，一直到你出来，今生苦短，想必时日无多，来生我一定会陪在你身边，不让你孤单！”

    红鲤的眼睛渐渐眯起来了，最近，她总是喜欢做梦，有时候分不清是梦是醒，她悠悠的说“来生我会化成深山里的一颗石头，身边飘荡着草木香味，远离人间纷纷扰扰，拥有冷硬而锋利的触角，无人能伤害于我。。。。。。”言罢，她的气息渐无，已是永远的睡了！

    老虎伫立岸边，他感应到红鲤的魂魄已经出窍，心内反而平静下来，他不再回他的森林，就这样一直站在岸边，直到力竭而倒，金黄色的肉身化成柔软的沙滩铺在海边，而魂魄转为一缕轻烟往冥界飘去。。。。。。

    ——红鲤是我，老虎是你，动物法则隔离你我！深海与荒野，彼此遥遥相视，不能穿越！

                                他生——石头和青虫

    不知道过了多少年，一座没有人烟的深山上，草木纵横，飞鸟振翅声此起彼伏，一颗沉默的石头静静卧在不起眼的角落，身上长满墨绿色苔藓，象是她潮湿的发丝，这时，一条青色虫子爬到她身上，青虫温柔的说：“亲爱的，我来了！”

    石头欣喜地说：“你终于可以触着我的面颊，轻轻抚着我的长发，可是现在我是一颗没有生命的石头！你还爱我吗？”

    青虫笑了，他的笑容象午后的阳光，有种懒洋洋的温暖，“我当然爱你，亲爱的，之所以我不肯化做另一块石头，而化做这条小虫子，是因为我想用我的体温捂热你，让你感受我的爱情！谁说你没有生命呢，我明明看到，你的身体在我的触角下轻轻的颤抖！”

    一阵风过来，石头害羞了，她晃荡得更加厉害！青虫轻轻刮着她的面颊，“亲爱的，你还恨我吗？前生我曾经弃你而去！”

    “不，我不恨你，因为你的心一直系在我身上，你是我的呆书生，我的王，我的小虫子，这还不够吗？！”石头瞧着天上，大片大片的浮云掠过，青虫的体温传过来，在他的怀抱里，石头象燃起了火，浑身发烫。。。。。。

    如此，不知不觉又是数年，青虫的身体渐渐变成了黑色，他已经老了，牙齿嚼不动东西，他伏在石头的胸前，连食物都懒得找了，石头轻轻的哼着歌，用她的棱角碰碰青虫说道：“你好几天没有吃东西，会死的，去找食物吧，我等你！”

    青虫耍赖地抱紧石头：“不，我不去，我累了，我怕我一走，便再也回不到你身边！你给我唱歌吧，我想听。。。。。。”石头接着唱起歌来，阳光依旧是那么暖，她唱呀唱呀，青虫的体温渐渐冷了，然而他的手，还紧紧的环在石头的腰上。。。。。。

    几万年过去了，地壳变迁，风云转换，土层深处，经过岁月的洗炼，一颗长满苔藓的石头已经化成了透明的水晶，她的心脏深处，陷着一块青色的印痕，仔细一看，原来是那条青虫，他已经永远嵌入了水晶的内心。。。。。。

    上邪！
    我欲与君相知，
    长命无绝衰。
    山无陵，
    江水为竭，
    冬雷震震夏雨雪，
    天地合，
    乃敢与君绝！

    ——石头是我，青虫是你，你嵌在我心里，你就是我，我就是你，分不出是我还是你！！！


游踪:孤独手
模糊

                                            —— 模糊的人，没有五官！

                                A：女人篇

    手机响的时候恰是午夜，女人正泡在浴缸里，眯着双眼，赤裸的身子上涂满乳白色的泡沫，卫生间里弥漫着蒸汽。有一刹那，女人以为铃声是她的幻觉，最近她总是沉陷于各种各样的幻觉，她所冥想的世界紊乱而幽深，没有具体的人和物，空荡荡的城堡里，一群飘来飘去的幻影，女人在里面分辨着自己，可是她迷踪了，而这铃声分明打乱了思路，她睁开眼，有些恍惚，铃声依旧锲而不舍地响着，她披上白色的浴巾走了出来。

    手机在米色的茶几上，女人按了接听键，里面传来急切的声音：“宝贝，我想见你，我必须要见你！”

    女人叹了口气，时间到了，这一切终究还是来了。她知道，总有一天，她或者他，会背弃他们所说的永不相见的约定，而从水底浮到岸上。在逸海的虚拟社区里认识这个男人很久了，不知道彼此的模样和背景，但是他们爱着，象两条陌生的路径上生长的两朵绝望的花，在彼此摇曳的声音中交缠，稀释出一条精神的甬道，洁白而干净。

    生活由若干的秩序组成，我们一路走着，屈从于惯性，在梦里我们保持湿润和真实，而醒来，我们在脸上刻下日光的苍白，连同漠然。女人心思百转，半晌无语，从梦里走到梦外，她所害怕的也是她所渴望的。她一个字一个字的问那个男人：“你，真的想见我吗？”

    “当然，宝贝，我想见你，我要让你在我的心底留下印记，这种念头一刻比一刻更强烈！”隔着千山，她听到另一个城市她的男人急促的喘息声！

    “好吧”女人倚在沙发上，有些晕眩，但却无比坚定的说：“你见我可以，但是你要记得，我们的开始就是结束，你可以在我的心中转一圈然后出去，我们就此绝决，两不相干！”

    男人在另一边沉默起来，他的声音有些沙哑“不，宝贝，我相信你不会这样做，我还是要见你。”

    女人无语，她挂断了手机，见就见吧，缘为孽，情为劫，该来的迟早会来，如同该去的迟早会去一样，她只是厌倦了过程，冗长的，全然一致的过程，渐渐锈蚀身体里新鲜的血液，从而消熬爱的力量。她来到镜子前，看着自己，皮肤依然光鲜而生动，只有她自己知道，五脏里已经布满了疮痍。她呵出一口气，镜子里的人儿渐渐模糊，蒸汽凝在眼角，象一滴一滴细碎的泪，她看着看着，忽然大笑了起来！

                                B：男人篇

    一路狂奔的火车，男人望向窗外，他看见大片大片后退的麦田，心中溢满了甜蜜。原以为自己在这污秽的尘世再无眷恋，只是拖着一副沉重的躯壳混沌度日。但是他遇见了他的女人，有巨大引力的女人，把他的魂魄重新拉回了肉身，他在梦里爱着，像晨露之于清草，无私而晶莹的爱着，而现在是梦外，他要去见他的小女人。天白云清，佳期如醉。

    黄昏时分，火车驶入站台，他来到这个陌生的城市，路边闪烁的霓虹透着温暖。延着大街一边走一边问，夜色渐渐浓郁起来，他终于来到了无底街无底小区X楼X号房间，男人捧着一束怒放的玫瑰扣响了门扉。

    门开了，旋即又被关上，女人扑了过来，“男人，你终于来了，我想你！”鲜花散了一地，他抱起女人温润的身子，“宝贝，我也想你！很想很想你！”，他们拥抱着，好半天不说话，屋子里放着梁祝的曲子，胡芦丝的梁祝，在网上，他们两个人最喜欢听的版本。而靠南的墙壁上斜挂着一盏飘渺的小灯，他努力想看清女人的面孔，然而太暗，他只看到女人生着一双深幽的眼睛，闪闪发亮。

    他被女人拉着坐到沙发上，然后他们喝酒，一杯一杯腥红的液体，两个人都有些醉了，相拥着起舞，踏着零乱的舞步，说着恍惚的痴话。
    男人：宝贝，我是如此爱你，我不敢相信，你此刻在我的怀里！
    女人：亲爱的，我也爱你，我们早就相识不是吗？
    男人：是啊，五百年前，五千年前，或者，五万年前，你就是我的女人！
    女人：来吧，男人，给我一个完整的夜晚，年轻的夜晚，永生的夜晚。。。。。。

    男人抱起女人，他觉得自己的心要从胸膛里跳出来，继而幸福的破碎，而他怀中的女人颤栗着，绵软的身躯无骨无髓。雨要来了，伴随着闪电，尘封几生几世的狂暴的雨，一瞬间席卷而至。男人如此凶猛，他的亲吻暴虐而专治，年轻的夜晚，无底而闪着强光的夜晚，沉沦，沉沦，永无岸！

    后来，女人倚在男人的臂弯，男人倦了，唇边挂着甜蜜的笑容，沉沉的睡过去。清晨，他睁开眼，身边空了，他喊着女人的名字，没有声音，他有些慌，拉开厚厚的窗帘，打量起这个屋子，不由怔住，屋子很空，昨晚的酒杯和音响都已不知去向，墙角处结着薄薄的一层尘埃。双眼扫到茶几上，他看到一张纸条，只有两行纤细的字：
    开始就是结束！
    刹那即是永恒！

    男人拔打女人的手机，三秒钟后，手机里传来——对不起，您要的用户已停机！男人沉默，他在这个陌生的屋子里转圈子，有点闷，偌大的房间里没有一丝风。他越转越快，越转越快，忽然，他哈哈大笑了起来！

                                AB：阴阳篇

    亲爱的你说过，这世上只有两个人男人和女人！
    亲爱的你说过，走进去永远出不来！
    亲爱的你说过，走出去永远进不来！

2003/06/23


游踪:孤独手
异水

                                      异水

    我的名字叫桃花，生我的村庄是美丽的桃花坞，每年四月，村子里漫山遍野开满醉人的桃花。一方水土养一方人，这里的姑娘生得水灵清秀，小伙子英俊威猛。

    阿龙长我一岁，我叫他龙哥，穿过一片花林，是他家的竹楼，我自幼与他两小无猜，邻家阿婶看我亦是欢喜。小时候经常玩累了就睡在他家，母亲喊我半天不见，最后总会在阿龙的小床上寻到我，两个孩子头抵着头正睡得香甜。我七岁时，龙哥一本正经对我说，他长大了一定要娶我做娘子，旁边的乡邻一哄而笑。我则抱住龙哥，在他的脸颊上香上一口，雀跃而去。

    时间过得很快，转眼我已是十几岁，一改儿时的青涩。我总是着一袭粉色衣衫，在桃花丛中，龙哥与我追逐嘻戏，他晃动桃树，满树的桃花如雨，我粉色衣襟上沾满零落的花瓣。龙哥这时总会怔住，他说：妹妹，你真好看！而在我的眼中，天大地大，亦只容得下一个龙哥！想那时的桃花坞，桃花是最美的女子，阿龙是最英俊的儿郎。谁不羡我二人青梅竹马，郎情妾意！

    我永远忘不了那一年，我十六岁，四月里的桃花又开了遍野，我漫步在桃花丛中，粉色的裙带飘飘，想起我的龙哥，唇边难掩笑意，龙家阿婶已向母亲正式提亲，不日我即将与心爱的龙哥缔结姻缘。

    而天空忽然暗下来，我听见扇动翅膀的声音，惊诧间抬头，看见大片大片的乌鸦飞过，我从来，没有看过这么多黑色的乌鸦，它们在我的头顶上，发出巨大的不详的鸣叫。有什么东西猛然落到我的脸颊上，散发着腥恶之气，继而乌鸦不见了，天空又亮起来。

    我来到小河边，用泉水拼命的搓洗自己的面孔，那一团秽物，却仿佛被我洗入了皮肤，愈加扩散，我看着河中的自己，半张脸颊已是乌黑一片，不觉掩面而泣。回到家中恹恹病倒，母亲长叹，抚慰于我：“花儿，每个人命中俱有一劫，属于你的劫难，逃也逃不开的！乖女儿，休要难过，认命吧！”

    我却不敢踏出竹楼，害怕见到我的龙哥，如今我已变成桃花坞最丑的女子，那一袭粉色的桃花衫，我再不敢穿在身上，它总让我想起美丽的桃林上空乌云一样漫过的鸦群。我不知道该怎么面对我的龙哥，而他终于还是来了，他知我生了急症，着急的来看我，揭开我闺阁的竹帘，我无法忘记他看我时瞬间的惊愕，甚至还有一丝微微的嫌憎，我的泪水倾了出来，淌在我丑陋的腮边，我在心里呼喊着，哥哥，不要离开我，不要离开我！

    龙哥一步一步往后退，他说：妹妹，这是你吗？我不相信，我不相信！我被他迟疑的神情所伤，一瞬间心肝俱碎，我说你走吧哥哥，我再也不要看到你。龙哥愣了一下，像是从一场梦中醒来，他踱到我的床边，痛惜的握住我的手，他说，好妹妹，委曲你了！而我分明感觉他的心在远离，我冰冷的手指在他的掌中颤抖，我知道，有什么东西，已经弃我而去了！

    龙哥从那天后没再来看我，他只是经常在竹楼外递给母亲一些野味，让母亲为我熬汤，滋补身子。我知道他害怕见到我的样子，我不再是他心中的桃花，我生着丑陋的面孔，也失却了少女诱人的体香，我的身子散发着氤氲的腥气，迷离不散。可是他如何能把我忘掉呢？这么多年，他一直那么疼爱我，他从来不让我受到任何伤害，我心爱的龙哥，他怎么舍得不要我？

    我的病渐渐好了，我倚在窗前，望着外面的桃林，以前，哥哥总是靠在一株桃树上吹响风笛，我则像只欢快的小鹿踏下竹楼，偎在哥哥的身旁。如今，已是数日不闻笛声了。花依在，叶飘零，物是人非事事休。相思像一个啮骨的小虫，我的身子被缠磨得绵软无力，眼神如雾似雨！

    母亲对着我悠悠长叹，最近她明显的老了，额头上的皱纹又多了一层，父亲早逝，母亲将我辛苦养大，桃花曾是母亲心头的骄傲，而现在的我，却是不祥之人，我的面孔上刻着褪不去的乌色印痕。母亲对我说：“花儿，你不要再痴心一片了，明天是阿龙新婚的日子，新娘是山那边杏花坞的杏花姑娘！她贤淑而美丽，傻女儿，不要胡思乱想了，这是命！”

    听罢母亲的话，我只觉一阵天旋地转，不，不要！我奔出竹楼，这是我病愈以来，第一次踏出竹楼，我发疯一样穿过桃花林，一声声呼唤着龙哥，我的龙哥，他终于出来了。他轻轻揽过我的身子，我觉得他并不快乐，亦或是怀着对我的愧疚，他说：妹妹，对不起，妹妹，对不起！

    我的泪水奔涌而出，打湿了龙哥玄色的长衫。我说哥哥，不要离开我，如果你离开我，我就去死。他捂住了我的嘴，摇了摇头：“傻妹妹，不要说傻话，我无法面对你，看见你我就想起过去的桃花，妹妹，原谅我，求你一定原谅我！”龙哥缓缓松开了我，转身离去，我伤心欲绝！难道人的躯壳真有那么重要吗？谁来回答我？问天无语，问地无言。我心爱的哥哥，他弃绝了我，他的心中再也没有我了，我的双眼一片迷茫，心中隐隐生出了一股恨意！

    我往桃花坞的南面走去，那里有一片诡异的树林，从我记事起，母亲就告诉我，千万不要靠近那片树林，那是魔鬼之林，曾经有无数好奇的儿郎踏进去，但是进去的人，从来没出来过。我此时只求一死，我不想听到明天龙哥迎娶新娘的唢呐声。我的心在听到哥哥要成亲的消息时已经死去，现在去赴死的是我所憎恶的躯体！

    我踏进林子，那时里面正起着大雾，无数参天大树插向云天，没有路，地上铺着厚厚的枯草，拔开纠缠的荆棘，我没有目的的向前走去，偶尔传来古怪的叫声，不知是野兽的咆啸，还是莽蛇的嘶鸣，我一点也不害怕，到是希望此刻能有一个魔鬼钻出来，扼住我的咽喉，让我痛快的去死！

    魔鬼并没有出现，雾不知何时散去了，我的眼前出现了一条奇异的湖泊，水里没有鱼，却清澈见底，水是碧蓝色的，像此时空阔的天空一般洁静，水面上闪烁着粼粼的微光。也罢，总之要去死的，不如洗得干干净净再去死。我褪去我被荆棘划破的白衫，跳下水去，水质温和，舒爽的感觉弥漫全身！我像鱼儿一样在水里划水，想起以前那些快乐的日子，不觉一阵惆怅。

    我赤裸着身子靠在岸边的石阶上，对着水面梳理长发，忽然我惊呆了，水里映出的是另外一个人，难以言说的美令人震撼，妖艳而清丽的面孔不似人间中人，如水的肌肤吹弹可破，恍若天外仙子。我晃了晃头，惊疑为梦，这时我看见对岸的巨石上，有一行赤红的大字：
异水之颜，艳绝人寰，异水之泪，亦可销魂，不泄天机，永葆芳年！

    我嗅到来自我胸口的一缕奇香，忽然明白过来，那令我蒙难的乌鸦，和这古怪的异水，是我今生的宿命。也许我前世就是桃花坞的一株桃花，贪恋尘世风月，降生在四月的桃林中，而这一生，究竟要让我经历怎样的劫难呢？

    我穿上白衫，我明白我会走出这片林子的，我的脚步轻盈，偶尔踏过朽蚀的白骨，向山外奔来。一股桃花的香气终于漫过来，我回到了生我养我的桃花坞。龙哥，我将为你而活下去，我的唇边挂着一抹诡秘的笑容。

                                  续篇《黯相魂》

    桃花坞的市集上，多了一家酒坊，名字叫黯相魂，这家用桃木搭建的酒坊奇香扑鼻，生意兴隆。只卖一种名为“黯相魂”的酒。没人知道这酒是用什么原料泡制，但只消饮上那么一杯，便再也难忘其味，酒坊的老板娘名叫“毒娘”，她终日着一袭白衫，不施脂粉，却艳浸血液，媚入骨髓，只消看上她一眼，必被其盅惑，而犯相思之疾！她，就是我，曾经的桃花早已死去，现在的我是毒娘，美艳不可方物的毒娘。

    ——我知道你会来的，我的龙哥，黯相魂的酒香无可抵挡！

    我坐在酒坊的桃木椅上，望着繁华的街市，你健步如飞，依旧是那身玄色的衣衫。眉目间流光溢彩，俊朗如昨，你的杏花小娘子想必与你一定是恩爱非凡，而这一切都会在你迈进黯相魂的一刻改变，因为我现在是毒娘，心中怀着憎恨的美艳绝俗的毒娘。我来到后院，打开一坛尘封的酒，我的一滴泪水滴进酒中，每一坛酒都有我的一滴泪，只有我的泪才能让酒客销魂蚀魄！

    我端着一坛酒，亲自放到你的桌前，龙哥，你捧起坛子饮了几口，大叫：“好酒啊好酒！”饮罢你抬头，看见站在你身前的我，一时愣住，好半天直视着我怔怔无言。这种神情我见得多了，世上的男人啊，又有谁不被我毒娘美艳的皮囊所惑，我轻轻一笑，牵起白色的裙角款款离开！我感觉到身后，你的目光象针一样刺来。曾几何时，我醉在你的目光里，不知梦里飞花何所终！

    自那日起，龙哥，你每天黄昏，总要踱到我的酒坊，你不说话，只饮一坛酒，然后静静的着迷的看着我，有好多时候我很想走到你身前，抱着你，说哥哥我想你我是你的桃花，然而我做不到，我的心早已碎成一片一片，我轻贱我的身体，是它，让我失去了你，也是它，让你重新回到我身边。我开始放荡起来，对所有的酒客眉目传情，唯独对你冷若冰霜，我在你面前和他们调情，我妩媚而放肆的娇笑，看你的眉峰蹙成一团，一点点憔悴下去，那天你走上前，对我说：“毒娘，你究竟要我怎么做，我已经离开了杏花，我只要你！”

    “不，你永远不可能得到我，我厌恶你！”我无情的说着，看着你拖着被相思煎熬的身体，无力的走在大街上，玄色衣衫上布满落日下的阴影，背对着你，我在酿造间里流泪，我的泪，一滴一滴落到酒坛里，一股奇异的酒香冲入鼻孔，我醉了！

    龙哥，你不理会我的冷落，每个黄昏你依然会踏进酒坊，坐在同一个位子上，你越来越沉默，你看着毒娘，像看着一个梦，你苍老的很快，光阴在你的身上迅速投下致命的阴影，我想起那些洒着温柔阳光的午后，桃花林中吹着风笛意气风发的少年。哥哥，我想问你，你的心中除了眼前的毒娘，还记得一去不返的桃花吗？我咬着唇角，不知不觉竟渗出了血丝，你也许早已忘记了过往，我为什么还要思念你，我憎恶你，也憎恶我自己！

    十里长街，黯相魂，为饮一口美酒，为看一眼毒娘，无数凡夫俗子都来到我的酒坊，我越来越放荡，我开始和饮得面红耳赤的酒客上床，他们褪掉我白衣的衣衫，我洁白如玉的身体扭曲如蛇。没有快感，只有放纵和沦陷，也没人能在我的身体上留下污痕，我是不老的，披上乳白色的绸衫，我依旧清丽绝俗，纯洁如处子。龙哥，我唯独不与你在一起，我愿意看到你心痛的表情，让你看着你想要的人被一群粗俗的男人蹂躏，你的痛楚是我怨恨结出的果实，它阴毒而丰满，饱含黑色的汁液。哥哥，我变成了毒娘，便只有恨。

    多少年弹指一挥间，龙哥，你很老了，当年飘扬的长发，已染霜白，而我和我的酒坊依然年轻，我只是很疲惫，厌倦了浮尘百态，厌倦了放浪生涯。经久不散的怨啊，是我活下去的唯一理由，每日黄昏，看着你那张饱含孤独的爱恋眼神，我心中的滋味总是难以言传。有一点快乐，又有一点失落，哥哥，你老了，可是你还活在对毒娘的相思里，你可知道毒娘究竟是谁？我一杯一杯的饮酒，迷上了掺着自己泪水的黯相魂，在奇异的酒香中幻得幻失。

    哥哥，又是一个黄昏，今天的晚霞多么灿烂，可是你的座位空着，你第一次没有出现在黯相魂，我的心中忽然一阵绞痛，我知道有什么事情要发生了，我来到酿造间，打开酒坛，我的眼中却再也倾不出泪水。我的泪水终于流光了，从此后黯相魂酒坊也将从桃花坞彻底的消失。

    我打开箱底，换上我曾经最珍爱的粉色衫裙，踱出门去，现在是深秋，冷风拍打着我的脚面，到处都是枯草，我穿过这片熟悉的桃花林，踏上我儿时经常和你在一起玩耍的竹楼。我看见你躺在竹板床上奄奄一息，枕边放着那支古旧的风笛，你吃惊的看着眼前的毒娘，满脸不可置信的神情。我抱起你，你的身子越来越轻了，我说哥哥，你还记得桃花吗？让我给你讲一个故事，你的桃花的故事。

    在我缓慢的叙述中，我的面容一点点改变，先是变成了十六岁的桃花，粉色罩衫微微浮动，花儿一样的面容娇美如昔，接着我迅疾的苍老，皱纹一层层爬上额头和眼角，我讲完了，已变成一个满头白发的老妪。龙哥在我的怀中，他的表情时惊时喜时怒时哀，后来他竟然轻轻的笑了，像个小婴儿，双臂紧紧的缠住我，鼻息渐无！

    我温柔的俯下身，亲吻着龙哥，我知道我再也不会走下这间竹楼了，一切都结束了，我抱着越来越冷的他，很想说一句：哥哥，我爱你，我们终于在一起了！可他再也听不到了，我抚着他稀疏的白发，哼起多年前龙哥吹着风笛，我轻吟的一首小曲——

    郎骑竹马来， 绕床弄青梅。
    同居长干里， 两小无嫌猜。