子菡专栏


简介：
    子菡，生于七零年，土生土长的山西人，93年毕业于一所名不见传的理工大学建筑专业。大学毕业后从事过统计、会计等工作，于2000年辞职自谋职业，现蛰居在家，偶尔做一些设计和制图。2002年8月开始接触诗歌，并沉溺和徜徉在诗歌所带来的一个纯净的、充满无穷魅力的世界里，自由而且安详。


子菡：沉默的声音
沉默的声音
◎相逢
◎戒指
◎今天8.9
◎七夕
◎存放
◎月
◎耳钉
◎漏斗
◎写给十月的思念
◎发卡
◎雾
◎菊
◎开始
◎陨落的秋天
◎时间
◎记忆及其他
◎黄昏
◎致远行者X
◎远去
◎写给自己
◎瞬间
◎冰之恋
◎雪
◎二零零二年的冬天
◎不是幻觉
◎日子
◎再生
◎空
◎二月
◎手
◎无解
◎写在情人节
◎对视
◎蜕变
◎自言自语
◎春天的背景
◎失语的马（组诗）
◎致我的巴比伦河
◎约会
◎守望


子菡：沉默的声音
黄昏

那些光在凋谢
那些色满面尘埃
此时，我的眼睛已
憔悴的不能跑步

发霉的钟摆转了个弯
在我低头拣拾视力的时候
击中了我的神经
然后，打断了椅子的脊柱
让我仰面跌倒在
黄昏里

一屋子的二氧化碳向我压来
一屋子黑或白的嘲笑向我压来
一屋子手舞足蹈的疼向我压来

我的耳朵醒了，我听到有东西
从我骨骼间致密的细胞质里走出来
把一朵朵盛开的冰花
插入空气，当凉意泛开
我松开心松开呼吸
黄昏的味道在痉挛的伤痛中
悬在头顶

丢失了足够的砝码
倾斜的岁月
该如何平衡这个黄昏

2002.11.21


子菡：沉默的声音
戒指
这个细细的指环
套在你手上
锁着谁的心

经年后
磨浅了的纹路
移植在日子的皮肤上

谁痛谁痒

2002.08


子菡：沉默的声音
今天8.9

一

一个玻璃杯搁置在面前
一个孤独的灵魂
在其中游荡

游荡着，却走不出
是不是你和我
都是如此

就这样
你站在杯子的里面
我站在了杯子的外面

二

今天有雨
今天，我站在雨的肩上
今天，我看到雨在土地上
跳着踢踏舞

今天
我打碎了杯子
那个磨砂的有着浅紫色丁香的会和我说话的杯子

三

新杯子很新
新得没有味道
没有味道
即使是新的
又怎么样呢

打碎了一个旧杯子不重要
重要的是丢了里面的你

四

精彩在外
无奈在外
找个杯子
把天空扣起来

杯子里一无所有
但是沉甸甸的
拿不起来

2002.08.09


子菡：沉默的声音
记忆及其他
光阴又转了一圈
冬天，挂在自行车的后座上
一摇一摆
象那年那月的那一天 那一缕
固执地靠在我肩上的斜阳
甩也甩不掉

胡同瘦了
我咽了口唾沫 顺便
把叹息也带进了喉咙
只听见趿拉趿拉地 风
从脚下窜到了头顶

铃铛已哑了
嘎吱吱作响的是生了锈的土地
弯着腰弓着背
碾过粗糙的手掌心
在摞起来的汗水里
浮现出一道永不低头的生命线

我的自行车
请原谅我
在不堪的途中 举起
破烂的冰敲打你的关节
我的心系在那疼处 长青短紫
声声都有回音

这个寒冷的季节
我注定经过这个狭小的胡同
在那不能转身的空间
有多少人走远了
有多少颜色都败落了
而路上尘埃未定
一层层灰蓝色的记忆
悬在其中 如江南水乡的雨幕
忽明
忽暗

记忆
夹在白昼与黑夜之间
在我行走或休憩的时候
专注地
生长

2002.11.19


子菡：沉默的声音
菊

这个夜晚
我打开所有的门窗
等你来临

黛色的帷幕遮不住你的孤独
在这个夜晚
清空阴郁和晴朗的酒杯
斟满期盼

黑暗里
我聆听一份优雅
在泼墨的宣纸上
盛开

2002.10.11


子菡：沉默的声音
开始

款款的寒风
举起锋利的剪刀
把一面伊人的水镜
裁成碎片

薄雾中的汾河
似一尾遁逃的鱼
衔着伤痛
向东而去

深秋的夜色
张开懵懂的眼睛
看一声叹息在冷却的气温里
开始膨胀

2002.10.17


子菡：沉默的声音
漏斗
且让我掬起你的微笑
在这个夜晚
在这个孤独的夜晚
在这个没有声音的夜晚

且让我消散你的目光
在这个黎明
在这个忧伤的黎明
在这个没有露水的黎明

纤小的漏斗 沉默的漏斗
为捕捉你的微笑 与目光
而定做的漏斗 在
这个黑白的交界点上
装走了我的太阳

空灵灵的疼痛扑面而来，打开云层
谁 站在雨的上面
谁 挂在雨的下面

2002.09.21


子菡：沉默的声音
七夕

七夕
想看月

天亮就盼着月出
可是
天又亮时
也没见月的影子

是不是
想念的声音太大
惊了月儿

2002年七月初七


子菡：沉默的声音
时间
白色的风看着指针
时间，裹在低着头的衣袂里

记忆，从光秃秃的枝干升起
捋过每一个触点
在咣铛作响的柴火前
掏洗尘烟

记忆，腾空那个盲点
捻碎最后的灰烬
在伸开的掌心竖起一块石碑 上面
刻着闪电

那生不逢时的一刹
那冷的、无言的、颠沛流离的
不能驰骋的风情
在倾斜的音色里 渐渐
隐去

时间 挂在镜子里
看看前面
看看后面

2002.10.30


子菡：沉默的声音
瞬间

晨曦跌下来的时候
湿气已缀满了玻璃
一双修长的手
正抚过沉思

蓦地，蓝色的光
侧身而至
从敞着的古书里走出来
从生锈的石缝里走出来
从镜子的肌肉里走出来

在一阵噼里啪啦的声音之后，胃
开始隐隐作痛

2002.12.12

O


子菡：沉默的声音
雾
就在我面前
你拔地而起
手掌托起萦绕的花香
抖了又抖

就在这个黎明
一颗透彻的籽
在你柔柔的疼爱里
挂上眉梢

是的，就在我面前
就在这个黎明
你风干的心事
把所有的光环都抹去
都抹去
只留下一个脆响的凝望
穿梭千年的梦想

2002.10.10


子菡：沉默的声音
相逢

站台捆绑着行李
麻木的天空上
一些无法辨认的字迹
划过

乌鸦在看
你的脸写满了注释
伸出冰冷的手
我试图解读
有关男人的符号

就在这时
眼睛与烟花
还有那薄荷味地笑
一并掠过我的思维
竟有些疼痛

没来得及想
你突兀地出现
阳光也矮了三分

这个夏季，有只鸟
在北极的雪夜里
寻找你的足迹

2002.08


子菡：沉默的声音
写给自己
千年的月
悬在黑白的瞳仁里一成不变
千年的风
藏在沉默的指纹里纤尘未染
千年的水
谁看得到它深深浅浅的旋涡里
一道道无迹的勒痕

你能把月色圈在你的手心么
你不能
你能把风情带进你的墓穴么
你不能
你能把水韵结于你的凝望么
你不能
是的，你不能
你甚至不能伸出你的手心
抚一下你将归去的墓穴里
那点点的悲哀

沏一杯清茶
所有的芳香都溜走了
你举杯
举不起缝隙间殆尽的无奈

刻一只小舟
所有的水都干涸了
你划浆
划不动裂痕中残喘的梦想

那根缆呢
那根在如水的月色中观风的缆呢
那根系着你的心却被谁挥刀而断的缆呢
在阳光下
一个陌生的躯体被抬走

那是你

2002.12.08


子菡：沉默的声音
远去

一页纸被翻过的声音
记载在诗歌里

一句话也没有
充满爱的肢体
在刀尖上舞蹈
血迹斑斑

把一切谎言曝光
把今天当作故事来讲
把一切思念粉碎
把痛楚当作解药来尝

那只陈旧的陶罐
如何收敛得起这段记忆
那些轻薄的纸页
如何吸收得了这些伤疼

一袭黑色的衣裙里
一只白雀颤抖
一片乌云的尽头
一掠光影萧瑟

行将远去
这个冬天
我再不需要一片叶子
来遮挡雪花

2002.12.4


子菡：沉默的声音
月
你在高处
独自站立
你在黑暗中
独自站立
你伸出手臂
轻轻地一拉
漏网的土地
已逃之夭夭
从此
我是你怀里的精灵
再不要分离

2002.09.14


子菡：沉默的声音
陨落的秋天

当我抬头
秋天 已
横穿过马路

它站在我的对面
它的背影
铺满寒霜

它没有转身
它的脚下
长满冰凌

它在哀恸
它的忧伤从土壤里钻出
刺入心脏

它的魂灵
飘过蠢蠢的欲望
陨落在洁净里

我的秋天呵
在目光的间隙里
音迹皆无

2002.10.21


子菡：沉默的声音
致远行者Ｘ
春天的叶子落了
冬天的雪花开了
丢失了太阳的我
行走在赤足的黑暗里

在起点与终点之间
我将以一种姿势打开
并穿越这个黑洞
然后把过程打包

脚趾甲飞不出来
在城市的笼屉夹层里
水起舞着
看不见影子

谁的呼吸站起来又落下
在布满青苔的风中
一只自缚的蛹
兀自沉默

借着行将泯灭的灯火
切开最近的一次对视
看泪滴砸在地上
泛开一绺一绺的波纹

而我，将是
光晕里
唯一的
蝶

2002.11.24


子菡：沉默的声音
二零零二年的冬天

二零零二年的冬天
思维经常奇痒
遏制不住的喷嚏
把夜打得四分五裂

二零零二年的冬天
心脉被某个名字堵塞
一千次一万次的呼唤
只能卡在瓣间

二零零二年的冬天
盐水一直没有结冰
轻浮的酒精走得很急
在即刻的眩晕之后
手背上，便有一片黑青
站立起来
以一个处子的姿势

二零零二年的冬天
雪来得很早
穿越荒芜、谦卑与沉默
在风的罅隙间
湿漉漉地燃烧着
燃烧着，把一些
藏匿的伤痕
疯长的、触目惊心的伤痕
化为灰烬

二零零二年的冬天
流感穿墙而过
坍塌的废墟里
七种颜色
粉身碎骨

从那时开始，阳光
便陈列在子夜
斑驳如霜

2003.01.01


子菡：沉默的声音
不是幻觉
一月的床上
一只羊正襟危坐
一些划痕
低着头
缄默不语

站在影子背后
我摘下面具
摘下一把味道
和一堆皮屑
让一个影子
大汗淋漓

在一月的床上
我正襟危坐
用凸凹的思维
辨认那些隐晦
我只是辨认一个过程
看微生物在上面
繁衍后代

在一月的末端
我清点掏洗过的尘埃
然后，让残留的纯粹
蛰伏于心 而
成痣

2003.01.16


子菡：沉默的声音
日子

日子一

这个晚上很冷
我把风关在门外
闭目，听炉火
窃窃私语

我搓了搓手
听见一些东西掉进炉膛里
在一阵轻微的响动之后
一股隐隐作痛的味道
在三面白墙上
有秩序地排列开来

我很认真地想
却想不起那是些什么
或者是时间
或者是距离
或者是它们的爱情
或者仅仅是一些新陈代谢的物质

我睁开眼睛
跳过关于再生的问题
我看到很多支胳膊交错
其中任何一个文字或者符号
都陌生
而意气风发

火苗已精疲力尽
我在臃肿的黑暗里
看着被掏空的温暖
看着被掏空的自己
看着所有的内涵
远走天涯

这个晚上
我目睹了一扇门
遍体鳞伤的过程
却无话可说

2003.01.19

日子二

在冬天就要过去的时候
寒流开始挣扎

你推开寒流，推开横行的风
象一个孩子
无所顾忌地
站在我面前

你哈哈大笑
你的笑让我想起
盛夏的虹
让我在瑟瑟中
沉醉于想象的温暖

在我触摸那些温暖之前
你的笑就落了下来
直直地，在我冰冷的肌肤上
击起一道道光色

接住那些光色
我终于可以直视
直视空气里颠倒的惰性元素
直视一池沉默的起伏
直视微微的笑
在你的肩膀上
还原

在等待寒流退去的同时
我等待阳光
在一折两断的地方
发芽

2003.01.27


子菡：沉默的声音
再生
放弃，有时是生命的最佳选择。
---题

当我做出这个决定的时候
只有黑暗坐在我身边

我决定不再沉沦
也不再仰望
我决定在这个冬天的最后一个晚上
把所有的泡沫都掩埋
连同瘦得又干又瘪的骨架

我将用尘土覆盖那些视线
并且没有任何欲望地
保留它们最初的颜色和芳香
然后，站直了
仪态从容

我将清理干净我的心灵
把附着在上面的叹息、绝望和自卑
一一擦拭而去
看着它们在我渐渐温热的指肚下死亡
我没有皱眉
我知道我平展的额绝不逊于任何一种花
或者一片云彩

我从碎了的镜子里拾回微笑
我们手拉着手在阳光下奔跑
我们看着风抵达又看着它
落荒而逃

在那个方向
春天，睁开了双眸

2003.01.28


子菡：沉默的声音
空

我只有那么一只碗
我把色香味都放进了里面
然而，经年后的一天
碗坐着就碎了
我也坐着，却没有看到一点东西
从渣沫里站起来
我曾放进去的一切
就那么消逝了，消逝地干脆利落
只留下一堆利刃般的沉默
面面相觑

2003.01


子菡：沉默的声音
二月

1

二月的一天
我打开一扇窗
我不是想驱走温暖
也不是想招惹寒冷
我只是想看一看空气
在忽冷忽热时的样子

雪比阳光跑得快
她一片一片溜进来
占据了我的额头、手心
以及脚趾甲缝
并且，一点也不脸红

我听见雪在暧昧的笑
我看到自己被拌倒
于是，我装着只是拣拾一次邂逅
默不作声地把它贴在墙上

我起身关闭窗户
把二月的一天
留在了外面

2

风匍匐在床上
黑暗匍匐在我身上

被子伸出了手
把风推到了一边
把黑暗推到了一边
把等待温暖的我
揽在怀间

二月，冬天低着头
远离了我

2003.02.10


子菡：沉默的声音
手
你总是不动声色地
把话植入内心
你总是甘心情愿地
用行动注解意义
你总是旁若无人地
从衣襟上弹去阳光
你总是坦然地
把诱惑拒之门外

展开，不过一心一印
而收起来
却撑得起整个世界

2003.02.11


子菡：沉默的声音
无解

我花了一块钱
买一叠白纸和一支笔
然后，穿行在阿拉伯数字里
开始计算时间

纸张涂抹一空了
我还是算不出要花多少钱
才可以买回丢失的记忆
来继续一次中断的爱情

一片黑暗吹过
碰疼了我的泪水

2003.02.11


子菡：沉默的声音
写在情人节
二月十四日
情人不是我的情人
很多话在天上行走着
旁若无人

岁月被吵醒了
她的脸修长而长满宁静
她的衣角蹭过我的脸
让我想起一只受惊的猫

阳光被一些花背走了
一串遗漏的脚步在
巧克力的味道里
滋生出让人留恋的暧昧

这样的日子越来越少
如掉进隧道深处的光

2003.02.14


子菡：沉默的声音
对视

那个夜晚，被你
压缩成一张板凳
它端坐在我的记忆里
已经半个世纪

你走了之后
敲门声夜夜到来
可是，我要开门时
却找不到它的位置
再后来声音消失了
门，又端坐在
那个板凳上
打量着我

年轻的指针
就这么老了
老了的情话
却没有生锈

我看着自己
象看着一个陌生的人

2002.02.16


子菡：沉默的声音
蜕变
1

记忆散场了
影子却坐在这里
它夜以继日地生长
纤细，而且柔韧

这是一个停电的晚上
我找不到火柴和蜡烛
黑暗体面的走过
笑着，而且矜持

平静就此被割断
在一面柔软的墙壁面前
我醒着，却不知所措

2

钥匙很旧了
动作也锈迹斑斑
而一寸光阴，却
易如反掌地被打开

那一绺绺的发丝已经老了
它忧伤的一生
无疮无孔，却附着了
执著、孤独和疼痛

它开花了
花瓣在眼眶里旋转
又顺着黑暗，簌簌地
落下

地面上
了无一痕

3

我小心翼翼地抬脚、侧身
然后奋力前进
却被一堆目光
挤回原地

窒息如刺
蔓延过黑暗
在我的唇齿间停留
我伸出一只手
为一次无济于事作
最后的打捞

在三月斜长的清冷里
我拉着你的缄默
一跃而出

十指有声
长迎短送

4

我站在一种颜色里
蜕变成壳

低头，记忆
一如最初

2003.03.03

b/


子菡：沉默的声音
自言自语

1

三月的雪
打痛了玻璃

泪水从窗棂前经过
一言不发

2

翻开三月
也翻开三月的梦
一声声的呼噜
从围巾里探出脑袋
四处张望

她肤色洁白
我见犹怜

3

三月七日
花香谢得干干净净
窗缝上的纸条
适时地伸出手
把早春横行的寒气
堵在外面

你穿着很厚的毛衫
毛衫也冷
它吸走你的体热
毫不留情

你趴在窗台上
你把雪灌醉了
你醒着
看它在空气里
东倒西歪

路灯掀开了被角
一张脸不动声色
三月的缄默
让一场风
皱纹丛生

2003.03.07


子菡：沉默的声音
春天的背景
夜与昼重合了
却没有一个点
能支撑起春天的背景

那棵树檀香依旧
在它牙齿脱落的地方
霜雪，正
箭步如飞

当灯光疲惫、姿势
昏昏欲睡
我终于等到了黎明
黎明的手，却没有织出
我想象的滋味

而黄土地上
已开满了响声
我拉下眼睑
看到所有的背景
就是没有背景

2003.03.13


子菡：沉默的声音
失语的马

1

挖空心思
我也不会想到
我成年的茧
会被一匹马撞得
粉身碎骨

但是，这匹马就来了
在一个夜
在剔尽漆黑的路口
它仆仆而至

我站在尘埃里
被阴影包裹着的阴影
已经忘记了
躲避

2

一束光开在马的眼睛里
它刺伤了我的忧伤
却没有说对不起
我使劲地敲打盲点
光动了动，如水

你从哪里来
你要到哪里去
你带着谁的光
你要带去哪里

空气的口袋
被撑开了一道缝
火焰如涟漪而起
我的茧开始烫手
风，一层一层
开始熔解

3

我的脚再不能
无动于衷
它带着我绕过树
绕过坑
并试图绕过马眼睛里的光

而那匹马如一尾鱼
游过树
游过坑
并用它眼睛里的光
牢牢地锁住我的神经

体温炊烟般逼近
被解体的呼吸
一片一片倒向
那匹马的眼睛里

4

一堆时光
在缄默的对视中
被雕刻成精致的核
并且封存

而一些温暖，就
伸过来了
从那匹马的眼睛
到我的心里
并在途中，播下
飞翔的翅膀

一匹失语的马
它低垂着头的模样
让所有的文字
黯然失色

5

许多年以后
谁会剥开那枚核
谁会以怎样的心力
解读出它的内涵

而我衰老的记忆里
必然生长着
那匹马的皱纹
和那次失语的
推心置腹

并且，风姿
绰约

2003.03.14


子菡：沉默的声音
约会
有风得意
不小心摔倒了
于是，雷电
应声而至

挑檐的手
秀气地举起
便有杯水倾斜
便有相思
从湿漉漉的土壤里
脱颖而出

三月很长
这个周末很短
娉婷的雨意
在回眸中
已红了涟漪
如霞

春天，怀揣着
一缕风的秘密
姗姗来迟

2003.03.29


子菡：沉默的声音
守望

有盈月出水
一颦一笑
如芙蓉
更胜芙蓉

燕子又飞时
有沉香之韵
集结婉转的流年
成岸

终于，有树
屏气而出
有树临风
有树，在半空
泪眼婆娑

月，洗尽铅华
以素面的颜色
执手而
望

2003.04.01


子菡：沉默的声音
致我的巴比伦河
巴比伦河
我生命的河
在一个年轻的夜晚
我终于喊着你的名字
以声音的方式
把一段距离
植入瞳仁

当高山仰止
当天籁之音
从你的指尖
注入我的血脉
我生命的巴比伦河哦
你静若处子的脸颊
让彩虹为之
汗颜

巴比伦河
我生命的河
你丰盛的光华
已开满我的眼睑
你睿智的音容
从四面八方涌来
布满我的每一次
呼吸，成辙

而如歌的行板里
所有的音符
都将老去
巴比伦河哦
你的心
能否听得出
深藏其中的
我的爱情
并拥着我

一如既往

2003.03.19


子菡：沉默的声音
冰之恋

随我来，那六瓣的雪花
漫过山峦与楼阁，听短墙上的童话

随我来，那十二月的水湄
雕刻时光与传奇，镂空冰底的火焰

随我来，那密不透风的鸟声
横穿竖笛与箫孔，让黄昏响彻云霄

2002.12.19


子菡：沉默的声音
存放
空气真好
露水泛着清香
婆娑的秋风
走过静默的走廊

菊花开了
是谁的声音
不期而至

走过这个夜晚
爱情、夏天以及白杨和飞鸟
将踪迹皆无

而光依旧
在它升起的地方
影子正含苞欲放

相逢一笑
已蕴涵了所有

2002.09.08


子菡：沉默的声音
耳钉

只有一枚耳钉
一枚耳钉在月色里
仰望爱情

谁的心 被
某个季节带走
被另一枚耳钉带走

将杯酒洒在月下
当远行的耳钉碾过 心
颦颦回眸

是谁 掰开含苞的菊花
在横溢的清香里
与一个怅惘的魂灵 裸露
一瓣心

这时，只有一枚耳钉
一枚耳钉在月色里
挂满冰凌

2002.09.21


子菡：沉默的声音
发卡
夜 散落在
这枚紫色的发卡间
暗淡的不仅仅是发卡
还有那散落的夜

陈旧的心脏
在夜的蛊惑中癫狂
陈旧的发卡
在夜的边缘
看着心脏走向死亡

影子留在发卡的脸上
从鲜红到青黛
散落的夜流进发卡
被起搏的心脏
又一次开始絮絮叨叨

黎明 一枚发卡
别在静静地磨砂玻璃上

2002.10.04


子菡：沉默的声音
写给十月的思念

十月的核，是谁敲开？
                   ---题记

谁的手拨开雨雾
谁站在雨雾的尽头守望孤独
谁又切割着孤独
在风中串起一个没有开始与结束的漂浮

谁的气息极目远眺
谁的抑郁藏进单薄的笙箫
谁决绝地挣脱呼唤
在声音的结算条上标解一个旋转的符号

谁的思念瘦若秋风
怎样的秋风才堪负重
当褪色的伤痕掠过层层皱纹
谁会想起水涡里那一盏执著的航灯

爱人
如果可以
请你抬头
在屋檐底下
我的思念
已开成秋天
最后的一朵花

2002.10.03


子菡：沉默的声音
雪
1

今天是冬至
雪，你如约
敲响我挂在云层的怀念
让一串暗哑的味道
沿我的青丝
生长

雪，我一直在等你
我把目光擦拭得晶亮
我看着暖意殆尽
我看着寒霜满枝
我看着门前门后的风与日俱增
我看着近处远处的雾流离失所
我看着山后的天瘦成一根丝线
只等你
拾阶而上

2

雪，你看见
琉璃瓦上浅了的光晕了吗
看见镌刻在它体内的纹路
随岁月的辙
与日更深了吗

雪，你看见
年轻的丛林病入膏肓了吗
看见它煨着药汁的心口
在枯竭的时日里
那不堪言的疼痛了吗

雪，你看见
一段佝偻的时光里
一簇沸腾的紫焰
在涟漪息止后的沉寂了吗

我看到了
我还看到指尖
在托起一个乾坤时
是那么气宇轩昂

3

雪，我站在窗前
看着昔日的星斗在地上闪烁
看着纯白的夜端坐树梢
看着自己 以
与你一样的姿态
盛开

4

雪，在一个冰封的朝阳之后
我终于明白
我们原是一种存在

2002.12.22